Advertisement
Guest User

Untitled

a guest
Dec 19th, 2015
87
0
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
text 0.20 KB | None | 0 0
  1. Bundler could not find compatible versions for gem "i18n":
  2. In Gemfile:
  3. money (~> 5.1.0) ruby depends on
  4. i18n (~> 0.6.0) ruby
  5.  
  6. rails (= 3.2.16) ruby depends on
  7. i18n (0.7.0)
Advertisement
Add Comment
Please, Sign In to add comment
Advertisement