Guest User

Untitled

a guest
Feb 20th, 2016
50
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. ubuntu@UBUNTU-DEV:~/Downloads$ sudo dpkg -i libzen0v5_0.4.32-1_i386.xUbuntu_15.10.deb
  2. Selecting previously unselected package libzen0v5:i386.
  3. (Reading database ... 216461 files and directories currently installed.)
  4. Preparing to unpack libzen0v5_0.4.32-1_i386.xUbuntu_15.10.deb ...
  5. Unpacking libzen0v5:i386 (0.4.32-1) ...
  6. dpkg: dependency problems prevent configuration of libzen0v5:i386:
  7. libzen0v5:i386 depends on libstdc++6 (>= 5.2); however:
  8. Version of libstdc++6:i386 on system is 4.8.4-2ubuntu1~14.04.1.
  9.  
  10. dpkg: error processing package libzen0v5:i386 (--install):
  11. dependency problems - leaving unconfigured
  12. Errors were encountered while processing:
  13. libzen0v5:i386
RAW Paste Data