daily pastebin goal
77%
SHARE
TWEET

4_18

a guest Sep 9th, 2018 144 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. algoritmo "4_18"
  2.       declare n, t:inteiro;
  3.       escreva("Informe um número inteiraço: ");
  4.       leia(n);
  5.       t <- 1;
  6.       t <- n*(n+1)/2;
  7.       escreval(t);
  8. fimalgoritmo
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top