kangpaidjo

Block Streaming di Mikrotik

Dec 24th, 2019
1,288
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. /ip firewall layer7-protocol add name=”video” regexp=”^.+(c.youtube.com|googlevideo.com|dailymotion.com|metacafe.com|ttvnw.net|veoh.com|9gag.com|9cache.com).*$”
  2.  
  3. /ip firewall filter add action=drop chain=forward comment=”BLOCK STREAMING” layer7-protocol=”video” src-address=”192.168.1.0/24″
RAW Paste Data