SHARE
TWEET

Untitled

a guest Feb 27th, 2020 94 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. /interface wireless security-profiles
  2. set [ find default=yes ] supplicant-identity=MikroTik
  3. add authentication-types=wpa2-psk management-protection=allowed mode=\
  4.     dynamic-keys name=default supplicant-identity="" wpa-pre-shared-key=\
  5.     ************** wpa2-pre-shared-key=***************
  6. /interface wireless
  7. set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-Ce \
  8.     country=russia disabled=no frequency-mode=regulatory-domain mode=ap-bridge \
  9.     security-profile=default ssid=House tx-power=21 tx-power-mode=all-rates-fixed \
  10.     wireless-protocol=802.11 wps-mode=disabled
  11. set [ find default-name=wlan2 ] adaptive-noise-immunity=ap-and-client-mode \
  12.     band=5ghz-a/n/ac channel-width=20/40/80mhz-Ceee country="united states" \
  13.     disabled=no distance=indoors hw-protection-mode=rts-cts mode=ap-bridge \
  14.     security-profile=MyHouse ssid=House tx-power=23 tx-power-mode=all-rates-fixed \
  15.     wireless-protocol=802.11 wmm-support=enabled wps-mode=disabled
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
Top