grahamperrin

pkg exited on signal 6 (core dumped) https://forums.ghostbsd.org/posting.php?f=58&p=9552

Jun 13th, 2021
100
0
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
text 49.54 KB | None | 0 0
  1. Updating GhostBSD repository catalogue...
  2. GhostBSD repository is up to date.
  3. All repositories are up to date.
  4. Checking for upgrades (800 candidates): .......... done
  5. Processing candidates (800 candidates): .......... done
  6. Checking integrity... done (0 conflicting)
  7. The following 794 package(s) will be affected (of 0 checked):
  8.  
  9. New packages to be INSTALLED:
  10. ORBit2: 2.14.19_2 [GhostBSD]
  11. gconf2: 3.2.6_5 [GhostBSD]
  12. gksu: 2.0.2_7 [GhostBSD]
  13. kColorPicker: 0.1.6 [GhostBSD]
  14. kImageAnnotator: 0.5.1_1 [GhostBSD]
  15. libIDL: 0.8.14_5 [GhostBSD]
  16. libgksu: 2.0.12_5 [GhostBSD]
  17. libglade2: 2.6.4_10 [GhostBSD]
  18. libhandy: 1.2.2 [GhostBSD]
  19. libraqm: 0.7.1 [GhostBSD]
  20. mpdecimal: 2.5.1 [GhostBSD]
  21. py38-importlib-metadata: 3.3.0_1 [GhostBSD]
  22. py38-zipp: 3.4.0 [GhostBSD]
  23. virtual_oss: 1.2.13 [GhostBSD]
  24.  
  25. Installed packages to be UPGRADED:
  26. Imath: 3.0.1 -> 3.0.4 [GhostBSD]
  27. accountsservice: 0.6.42 -> 0.6.55 [GhostBSD]
  28. akonadi: 21.04.0 -> 21.04.1 [GhostBSD]
  29. alsa-lib: 1.1.2_2 -> 1.2.2 [GhostBSD]
  30. alsa-plugins: 1.1.1_7 -> 1.2.2 [GhostBSD]
  31. aom: 3.0.0 -> 3.1.0 [GhostBSD]
  32. atril: 1.22.3_16 -> 1.22.3_17 [GhostBSD]
  33. bash: 5.1.4_2 -> 5.1.8 [GhostBSD]
  34. cairo: 1.16.0_1,3 -> 1.17.4,3 [GhostBSD]
  35. chromium: 90.0.4430.93 -> 90.0.4430.212_1 [GhostBSD]
  36. consolekit2: 1.2.1_2 -> 1.2.3 [GhostBSD]
  37. cups-filters: 1.28.6_6 -> 1.28.6_7 [GhostBSD]
  38. dav1d: 0.8.2_1 -> 0.9.0 [GhostBSD]
  39. dbus: 1.12.20_3 -> 1.12.20_4 [GhostBSD]
  40. evolution: 3.40.0 -> 3.40.1 [GhostBSD]
  41. evolution-data-server: 3.40.0_1 -> 3.40.1 [GhostBSD]
  42. expat: 2.3.0 -> 2.4.1 [GhostBSD]
  43. ffmpeg: 4.4,1 -> 4.4_1,1 [GhostBSD]
  44. firefox: 88.0_2,2 -> 89.0_2,2 [GhostBSD]
  45. flac: 1.3.3 -> 1.3.3_1 [GhostBSD]
  46. foomatic-db: 20201029 -> 20210513 [GhostBSD]
  47. gcr: 3.38.1 -> 3.40.0 [GhostBSD]
  48. gegl: 0.4.30_2 -> 0.4.30_4 [GhostBSD]
  49. ghostbsd-utils: 20.11_1 -> 21.05.11 [GhostBSD]
  50. ghostscript9-agpl-base: 9.52_16 -> 9.52_17 [GhostBSD]
  51. gimp-app: 2.10.24_2,1 -> 2.10.24_4,1 [GhostBSD]
  52. glib: 2.66.7_1,1 -> 2.66.8,2 [GhostBSD]
  53. gnome-online-accounts: 3.38.0 -> 3.40.0 [GhostBSD]
  54. graphviz: 2.44.1_9 -> 2.44.1_11 [GhostBSD]
  55. gtk3: 3.24.27 -> 3.24.29 [GhostBSD]
  56. gupnp: 1.2.4 -> 1.2.6 [GhostBSD]
  57. harfbuzz: 2.8.0 -> 2.8.1 [GhostBSD]
  58. harfbuzz-icu: 2.8.0_1 -> 2.8.1 [GhostBSD]
  59. highlight: 4.0,3 -> 4.1,3 [GhostBSD]
  60. kaccounts-integration: 21.04.0 -> 21.04.1 [GhostBSD]
  61. kcharselect: 21.04.0 -> 21.04.1 [GhostBSD]
  62. keditbookmarks: 21.04.0 -> 21.04.1 [GhostBSD]
  63. kf5-attica: 5.81.0 -> 5.82.0 [GhostBSD]
  64. kf5-breeze-icons: 5.81.0 -> 5.82.0 [GhostBSD]
  65. kf5-extra-cmake-modules: 5.81.0_1 -> 5.82.0 [GhostBSD]
  66. kf5-karchive: 5.81.0 -> 5.82.0 [GhostBSD]
  67. kf5-kauth: 5.81.0 -> 5.82.0 [GhostBSD]
  68. kf5-kbookmarks: 5.81.0 -> 5.82.0 [GhostBSD]
  69. kf5-kcmutils: 5.81.0 -> 5.82.0 [GhostBSD]
  70. kf5-kcodecs: 5.81.0 -> 5.82.0 [GhostBSD]
  71. kf5-kcompletion: 5.81.0 -> 5.82.0 [GhostBSD]
  72. kf5-kconfig: 5.81.0 -> 5.82.0 [GhostBSD]
  73. kf5-kconfigwidgets: 5.81.0_1 -> 5.82.0 [GhostBSD]
  74. kf5-kcoreaddons: 5.81.0 -> 5.82.0 [GhostBSD]
  75. kf5-kcrash: 5.81.0 -> 5.82.0 [GhostBSD]
  76. kf5-kdbusaddons: 5.81.0 -> 5.82.0 [GhostBSD]
  77. kf5-kdeclarative: 5.81.0 -> 5.82.0 [GhostBSD]
  78. kf5-kded: 5.81.0_1 -> 5.82.0 [GhostBSD]
  79. kf5-kdelibs4support: 5.81.0_1 -> 5.82.0 [GhostBSD]
  80. kf5-kdesignerplugin: 5.81.0_1 -> 5.82.0 [GhostBSD]
  81. kf5-kdewebkit: 5.81.0 -> 5.82.0 [GhostBSD]
  82. kf5-kdoctools: 5.81.0 -> 5.82.0 [GhostBSD]
  83. kf5-kemoticons: 5.81.0 -> 5.82.0 [GhostBSD]
  84. kf5-kglobalaccel: 5.81.0 -> 5.82.0 [GhostBSD]
  85. kf5-kguiaddons: 5.81.0 -> 5.82.0 [GhostBSD]
  86. kf5-ki18n: 5.81.0 -> 5.82.0 [GhostBSD]
  87. kf5-kiconthemes: 5.81.0 -> 5.82.0 [GhostBSD]
  88. kf5-kinit: 5.81.0_1 -> 5.82.0 [GhostBSD]
  89. kf5-kio: 5.81.0_1 -> 5.82.0_1 [GhostBSD]
  90. kf5-kirigami2: 5.81.0 -> 5.82.0 [GhostBSD]
  91. kf5-kitemmodels: 5.81.0 -> 5.82.0 [GhostBSD]
  92. kf5-kitemviews: 5.81.0 -> 5.82.0 [GhostBSD]
  93. kf5-kjobwidgets: 5.81.0 -> 5.82.0 [GhostBSD]
  94. kf5-knewstuff: 5.81.0 -> 5.82.0 [GhostBSD]
  95. kf5-knotifications: 5.81.0 -> 5.82.0 [GhostBSD]
  96. kf5-knotifyconfig: 5.81.0 -> 5.82.0 [GhostBSD]
  97. kf5-kpackage: 5.81.0_1 -> 5.82.0 [GhostBSD]
  98. kf5-kparts: 5.81.0 -> 5.82.0 [GhostBSD]
  99. kf5-kplotting: 5.81.0 -> 5.82.0 [GhostBSD]
  100. kf5-kpty: 5.81.0 -> 5.82.0 [GhostBSD]
  101. kf5-kservice: 5.81.0_1 -> 5.82.0 [GhostBSD]
  102. kf5-ktextwidgets: 5.81.0 -> 5.82.0 [GhostBSD]
  103. kf5-kunitconversion: 5.81.0 -> 5.82.0 [GhostBSD]
  104. kf5-kwallet: 5.81.0_1 -> 5.82.0 [GhostBSD]
  105. kf5-kwayland: 5.81.0 -> 5.82.0 [GhostBSD]
  106. kf5-kwidgetsaddons: 5.81.0 -> 5.82.0 [GhostBSD]
  107. kf5-kwindowsystem: 5.81.0 -> 5.82.0 [GhostBSD]
  108. kf5-kxmlgui: 5.81.0 -> 5.82.0 [GhostBSD]
  109. kf5-purpose: 5.81.0 -> 5.82.0 [GhostBSD]
  110. kf5-solid: 5.81.0 -> 5.82.0 [GhostBSD]
  111. kf5-sonnet: 5.81.0 -> 5.82.0 [GhostBSD]
  112. kipi-plugins: 21.04.0 -> 21.04.1 [GhostBSD]
  113. konsole: 21.04.0 -> 21.04.1_2 [GhostBSD]
  114. libX11: 1.6.12,1 -> 1.7.1,1 [GhostBSD]
  115. libXaw: 1.0.13_3,2 -> 1.0.14,2 [GhostBSD]
  116. libXres: 1.2.0_2 -> 1.2.1 [GhostBSD]
  117. libass: 0.15.0 -> 0.15.1 [GhostBSD]
  118. libdrm: 2.4.104,1 -> 2.4.106,1 [GhostBSD]
  119. libepoxy: 1.5.4 -> 1.5.8 [GhostBSD]
  120. liberation-fonts-ttf: 2.1.3,2 -> 2.1.4,2 [GhostBSD]
  121. libgcrypt: 1.9.2_1 -> 1.9.3 [GhostBSD]
  122. libidn2: 2.3.0_1 -> 2.3.1 [GhostBSD]
  123. libkdcraw: 21.04.0 -> 21.04.1 [GhostBSD]
  124. libkexiv2: 21.04.0 -> 21.04.1 [GhostBSD]
  125. libkipi: 21.04.0 -> 21.04.1 [GhostBSD]
  126. libreoffice: 7.1.2.2_7 -> 7.1.3.2 [GhostBSD]
  127. librsvg2-rust: 2.50.3_2 -> 2.50.3_3 [GhostBSD]
  128. libsoup: 2.72.0 -> 2.72.0_3 [GhostBSD]
  129. libtasn1: 4.16.0_1 -> 4.17.0 [GhostBSD]
  130. libv4l: 1.20.0_1 -> 1.20.0_2 [GhostBSD]
  131. libva: 2.11.0 -> 2.11.0_1 [GhostBSD]
  132. libxkbcommon: 1.2.1 -> 1.3.0 [GhostBSD]
  133. libxml2: 2.9.10_3 -> 2.9.10_4 [GhostBSD]
  134. libxshmfence: 1.3 -> 1.3_1 [GhostBSD]
  135. lsblk: 1.1 -> 3.5 [GhostBSD]
  136. mpg123: 1.26.5 -> 1.27.2 [GhostBSD]
  137. mysql57-client: 5.7.33 -> 5.7.34 [GhostBSD]
  138. mysql57-server: 5.7.33 -> 5.7.34 [GhostBSD]
  139. nano: 5.6.1 -> 5.7 [GhostBSD]
  140. nspr: 4.30 -> 4.31 [GhostBSD]
  141. nss: 3.64 -> 3.66 [GhostBSD]
  142. openexr: 3.0.1 -> 3.0.3 [GhostBSD]
  143. os-generic-kernel: 21.04.30,1 -> 21.05.11,1 [GhostBSD]
  144. os-generic-userland: 21.04.30 -> 21.05.11 [GhostBSD]
  145. os-generic-userland-base: 21.04.30 -> 21.05.11 [GhostBSD]
  146. os-generic-userland-base-bootstrap: 21.04.30 -> 21.05.11 [GhostBSD]
  147. os-generic-userland-bin: 21.04.30 -> 21.05.11 [GhostBSD]
  148. os-generic-userland-boot: 21.04.30 -> 21.05.11 [GhostBSD]
  149. os-generic-userland-conf: 21.04.30 -> 21.05.11 [GhostBSD]
  150. os-generic-userland-devtools: 21.04.30 -> 21.05.11 [GhostBSD]
  151. os-generic-userland-docs: 21.04.30 -> 21.05.11 [GhostBSD]
  152. os-generic-userland-lib: 21.04.30 -> 21.05.11 [GhostBSD]
  153. os-generic-userland-lib32: 21.04.30 -> 21.05.11 [GhostBSD]
  154. os-generic-userland-rescue: 21.04.30 -> 21.05.11 [GhostBSD]
  155. os-generic-userland-sbin: 21.04.30 -> 21.05.11 [GhostBSD]
  156. p5-CGI: 4.51 -> 4.52 [GhostBSD]
  157. p5-Digest-HMAC: 1.03_1 -> 1.04 [GhostBSD]
  158. p5-HTML-Parser: 3.75 -> 3.76 [GhostBSD]
  159. p5-HTTP-Message: 6.29 -> 6.32 [GhostBSD]
  160. p5-IO-Socket-SSL: 2.070 -> 2.071 [GhostBSD]
  161. p5-Net-SSLeay: 1.88 -> 1.90 [GhostBSD]
  162. p5-URI: 5.07 -> 5.09 [GhostBSD]
  163. pango: 1.42.4_5 -> 1.48.4_1 [GhostBSD]
  164. pciids: 20210322 -> 20210426 [GhostBSD]
  165. pcre2: 10.36 -> 10.37 [GhostBSD]
  166. poppler: 21.04.0 -> 21.05.0 [GhostBSD]
  167. poppler-glib: 21.04.0 -> 21.05.0 [GhostBSD]
  168. poppler-utils: 21.04.0 -> 21.05.0 [GhostBSD]
  169. py37-setuptools: 44.0.0_1 -> 57.0.0 [GhostBSD]
  170. py38-chardet: 3.0.4_3,1 -> 4.0.0,1 [GhostBSD]
  171. py38-evdev: 1.3.0 -> 1.4.0 [GhostBSD]
  172. py38-markdown: 2.6.11_1 -> 3.3.4 [GhostBSD]
  173. py38-pillow: 7.0.0 -> 8.2.0 [GhostBSD]
  174. py38-requests: 2.22.0_2 -> 2.25.1 [GhostBSD]
  175. py38-setuptools: 44.0.0_1 -> 57.0.0 [GhostBSD]
  176. py38-six: 1.15.0 -> 1.16.0 [GhostBSD]
  177. py38-tkinter: 3.8.9_6 -> 3.8.10_6 [GhostBSD]
  178. python37: 3.7.10 -> 3.7.10_1 [GhostBSD]
  179. python38: 3.8.9 -> 3.8.10 [GhostBSD]
  180. qpdf: 10.1.0 -> 10.3.2 [GhostBSD]
  181. readline: 8.1.0 -> 8.1.1 [GhostBSD]
  182. samba412: 4.12.14_1 -> 4.12.15 [GhostBSD]
  183. seahorse: 3.36.2_1 -> 40.0 [GhostBSD]
  184. signon-kwallet-extension: 21.04.0 -> 21.04.1 [GhostBSD]
  185. slick-greeter: 1.5.2 -> 1.5.2_1 [GhostBSD]
  186. snappy: 1.1.8 -> 1.1.9 [GhostBSD]
  187. software-station: 1.1 -> 1.2 [GhostBSD]
  188. spectacle: 21.04.0_1 -> 21.04.1_3 [GhostBSD]
  189. speech-dispatcher: 0.8.8_1 -> 0.10.2 [GhostBSD]
  190. spidermonkey78: 78.7.0_3 -> 78.7.0_4 [GhostBSD]
  191. sqlite3: 3.35.5,1 -> 3.35.5_1,1 [GhostBSD]
  192. sudo: 1.9.6p1 -> 1.9.7 [GhostBSD]
  193. uk-libreoffice: 7.1.2.2 -> 7.1.3.2 [GhostBSD]
  194. vim-tiny: 8.2.2725 -> 8.2.2918 [GhostBSD]
  195. virtualbox-ose-additions: 6.1.20 -> 6.1.22 [GhostBSD]
  196. vte3: 0.64.0 -> 0.64.1 [GhostBSD]
  197. vulkan-headers: 1.2.177 -> 1.2.179 [GhostBSD]
  198. wayland: 1.19.0 -> 1.19.0_1 [GhostBSD]
  199. wayland-protocols: 1.20 -> 1.21 [GhostBSD]
  200. webcamd: 5.10.6.1_2 -> 5.13.2.3 [GhostBSD]
  201. xconfig: 0.6 -> 0.7 [GhostBSD]
  202. xkeyboard-config: 2.31 -> 2.32 [GhostBSD]
  203. xorgproto: 2020.1 -> 2021.4 [GhostBSD]
  204. yelp: 3.38.3 -> 40.0 [GhostBSD]
  205. yelp-xsl: 3.38.3 -> 40.0 [GhostBSD]
  206. zstd: 1.4.9 -> 1.5.0 [GhostBSD]
  207.  
  208. Installed packages to be REINSTALLED:
  209. Box2D-2.4.1 [GhostBSD]
  210. GentiumBasic-1102_1 [GhostBSD]
  211. aalib-1.4.r5_13 [GhostBSD]
  212. abseil-20210324.1 [GhostBSD]
  213. accounts-qml-module-0.7_1 [GhostBSD]
  214. adwaita-icon-theme-3.38.0 [GhostBSD]
  215. apr-1.7.0.1.6.1_1 [GhostBSD]
  216. argp-standalone-1.3_4 [GhostBSD]
  217. argyllcms-1.9.2_5 [GhostBSD]
  218. aspell-0.60.8_1,1 [GhostBSD]
  219. at-spi2-atk-2.34.2 [GhostBSD]
  220. at-spi2-core-2.36.0 [GhostBSD]
  221. atk-2.36.0 [GhostBSD]
  222. atkmm-2.28.0 [GhostBSD]
  223. automount-1.7.3_3 [GhostBSD]
  224. avahi-app-0.8 [GhostBSD]
  225. babl-0.1.84 [GhostBSD]
  226. bamf-0.5.4 [GhostBSD] (needed shared library changed)
  227. binutils-2.33.1_4,1 [GhostBSD]
  228. bittorrent-libutp-0.20130514_1 [GhostBSD]
  229. bogofilter-1.2.5_1 [GhostBSD]
  230. boost-libs-1.72.0_5 [GhostBSD]
  231. brisk-menu-0.6.2 [GhostBSD]
  232. brotli-1.0.9,1 [GhostBSD]
  233. bsdisks-0.26 [GhostBSD]
  234. bwi-firmware-kmod-3.130.20 [GhostBSD]
  235. bwn-firmware-kmod-0.1.2 [GhostBSD]
  236. ca_root_nss-3.63_1 [GhostBSD]
  237. cairomm-1.12.2_4 [GhostBSD]
  238. caja-1.24.0 [GhostBSD] (needed shared library changed)
  239. caja-extensions-1.24.1 [GhostBSD] (needed shared library changed)
  240. cantarell-fonts-0.101_1 [GhostBSD]
  241. cdparanoia-3.9.8_10 [GhostBSD]
  242. celt-0.11.3_3 [GhostBSD]
  243. check-0.15.2 [GhostBSD]
  244. clucene-2.3.3.4_19 [GhostBSD]
  245. colord-1.3.5_1 [GhostBSD]
  246. cpdup-1.22 [GhostBSD]
  247. cracklib-2.9.7 [GhostBSD]
  248. crosextrafonts-caladea-20130214_4 [GhostBSD]
  249. crosextrafonts-carlito-20130920_4 [GhostBSD]
  250. cups-2.3.3op2 [GhostBSD]
  251. cups-pk-helper-0.2.6 [GhostBSD]
  252. curl-7.76.1 [GhostBSD]
  253. cursor-dmz-theme-0.4.5 [GhostBSD]
  254. cvsps-2.1_2 [GhostBSD]
  255. cyrus-sasl-2.1.27_1 [GhostBSD]
  256. db5-5.3.28_7 [GhostBSD]
  257. dbus-glib-0.110 [GhostBSD]
  258. dconf-0.38.0 [GhostBSD]
  259. dconf-editor-3.38.3 [GhostBSD]
  260. dejavu-2.37_1 [GhostBSD]
  261. desktop-file-utils-0.26 [GhostBSD]
  262. dht-0.26 [GhostBSD]
  263. djvulibre-3.5.28 [GhostBSD]
  264. dmidecode-3.3 [GhostBSD]
  265. docbook-1.5 [GhostBSD]
  266. docbook-sgml-4.5_1 [GhostBSD]
  267. docbook-xml-5.0_3 [GhostBSD]
  268. docbook-xsl-1.79.1_1,1 [GhostBSD]
  269. dotconf-1.3_1 [GhostBSD]
  270. double-conversion-3.1.5.19 [GhostBSD]
  271. dpkg-1.19.7 [GhostBSD]
  272. drm-fbsd13-kmod-5.4.92.g20210419 [GhostBSD]
  273. drm-kmod-g20190710_1 [GhostBSD]
  274. droid-fonts-ttf-20131024_5 [GhostBSD]
  275. e2fsprogs-1.46.2 [GhostBSD]
  276. e2fsprogs-libblkid-1.46.2 [GhostBSD]
  277. e2fsprogs-libss-1.46.2 [GhostBSD]
  278. e2fsprogs-libuuid-1.46.2 [GhostBSD]
  279. enchant-1.6.0_9 [GhostBSD]
  280. enchant2-2.2.15 [GhostBSD]
  281. encodings-1.0.5,1 [GhostBSD]
  282. engrampa-1.24.1 [GhostBSD] (needed shared library changed)
  283. eom-1.24.1_1 [GhostBSD] (needed shared library changed)
  284. espeak-1.48.04_7 [GhostBSD]
  285. evdev-proto-5.8 [GhostBSD]
  286. exempi-2.2.2_1 [GhostBSD]
  287. exiv2-0.27.3,1 [GhostBSD]
  288. falkon-3.1.0_1 [GhostBSD]
  289. fftw3-3.3.9 [GhostBSD]
  290. fftw3-float-3.3.9 [GhostBSD]
  291. fish-3.2.2 [GhostBSD]
  292. font-awesome-5.14.0 [GhostBSD]
  293. font-bh-ttf-1.0.3_4 [GhostBSD]
  294. font-misc-ethiopic-1.0.4 [GhostBSD]
  295. font-misc-meltho-1.0.3_4 [GhostBSD]
  296. fontconfig-2.13.93,1 [GhostBSD]
  297. fonts-indic-2.1.5_4 [GhostBSD]
  298. freedesktop-sound-theme-0.8 [GhostBSD]
  299. freeglut-3.0.0_2 [GhostBSD]
  300. freetype2-2.10.4 [GhostBSD]
  301. fribidi-1.0.10 [GhostBSD]
  302. fusefs-ext2-0.0.10_2 [GhostBSD]
  303. fusefs-libs-2.9.9_2 [GhostBSD]
  304. fusefs-lkl-4.16.g20180628_3 [GhostBSD]
  305. fusefs-ntfs-2017.3.23 [GhostBSD]
  306. gamin-0.1.10_10 [GhostBSD]
  307. gbi-9.2 [GhostBSD]
  308. gcc10-10.3.0 [GhostBSD]
  309. gdbm-1.19 [GhostBSD]
  310. gdk-pixbuf2-2.40.0 [GhostBSD]
  311. geoclue-2.5.5 [GhostBSD]
  312. geocode-glib-3.26.2 [GhostBSD]
  313. gettext-runtime-0.21 [GhostBSD]
  314. gettext-tools-0.21 [GhostBSD]
  315. gexiv2-0.12.1 [GhostBSD]
  316. ghostbsd-drivers-20.12 [GhostBSD]
  317. ghostbsd-icons-1.8 [GhostBSD]
  318. ghostbsd-mate-1.24.1 [GhostBSD]
  319. ghostbsd-mate-settings-4.0 [GhostBSD]
  320. ghostbsd-mate-themes-1.8 [GhostBSD]
  321. ghostbsd-pkg-conf-20.04.02 [GhostBSD]
  322. ghostbsd-refind-0.2 [GhostBSD]
  323. ghostbsd-slick-greeter-settings-1.2 [GhostBSD]
  324. ghostbsd-wallpapers-19.09_1 [GhostBSD]
  325. giflib-5.2.1 [GhostBSD]
  326. gimp-2.10.24,2 [GhostBSD]
  327. gimp-gutenprint-5.3.3_1 [GhostBSD] (needed shared library changed)
  328. git-2.31.1_1 [GhostBSD]
  329. glade-3.22.1_2 [GhostBSD] (needed shared library changed)
  330. glew-2.2.0 [GhostBSD]
  331. glib-networking-2.66.0_1 [GhostBSD]
  332. glibmm-2.64.2,1 [GhostBSD]
  333. gmime30-3.2.7 [GhostBSD]
  334. gmp-6.2.1 [GhostBSD]
  335. gnome-autoar-0.3.1 [GhostBSD] (needed shared library changed)
  336. gnome-desktop-3.38.2 [GhostBSD]
  337. gnome-keyring-3.36.0_1 [GhostBSD] (needed shared library changed)
  338. gnome-menus-3.36.0 [GhostBSD]
  339. gnome_subr-1.0_1 [GhostBSD]
  340. gnupg-2.3.1 [GhostBSD]
  341. gnutls-3.6.15 [GhostBSD]
  342. gobject-introspection-1.66.1,1 [GhostBSD]
  343. gpgme-1.15.1 [GhostBSD]
  344. gpgme-cpp-1.15.1 [GhostBSD]
  345. gpgme-qt5-1.15.1 [GhostBSD]
  346. gpu-firmware-kmod-g20210330 [GhostBSD]
  347. graphene-1.10.4 [GhostBSD]
  348. graphite2-1.3.14 [GhostBSD]
  349. groff-1.22.4_3 [GhostBSD]
  350. gsettings-desktop-schemas-3.38.0 [GhostBSD]
  351. gsl-2.6 [GhostBSD]
  352. gspell-1.9.1_1 [GhostBSD] (needed shared library changed)
  353. gssdp-1.2.3 [GhostBSD]
  354. gstreamer1-1.16.2 [GhostBSD]
  355. gstreamer1-libav-1.16.2 [GhostBSD]
  356. gstreamer1-plugins-1.16.2_2 [GhostBSD]
  357. gstreamer1-plugins-a52dec-1.16.2 [GhostBSD]
  358. gstreamer1-plugins-bad-1.16.2 [GhostBSD]
  359. gstreamer1-plugins-cdparanoia-1.16.2 [GhostBSD]
  360. gstreamer1-plugins-core-1.16 [GhostBSD]
  361. gstreamer1-plugins-dts-1.16.2 [GhostBSD]
  362. gstreamer1-plugins-dvdread-1.16.2_2 [GhostBSD]
  363. gstreamer1-plugins-flac-1.16.2 [GhostBSD]
  364. gstreamer1-plugins-gl-1.16.2_1 [GhostBSD]
  365. gstreamer1-plugins-good-1.16.2 [GhostBSD]
  366. gstreamer1-plugins-jpeg-1.16.2 [GhostBSD]
  367. gstreamer1-plugins-lame-1.16.2 [GhostBSD]
  368. gstreamer1-plugins-mpg123-1.16.2 [GhostBSD]
  369. gstreamer1-plugins-neon-1.16.2 [GhostBSD]
  370. gstreamer1-plugins-ogg-1.16.2 [GhostBSD]
  371. gstreamer1-plugins-pango-1.16.2 [GhostBSD] (needed shared library changed)
  372. gstreamer1-plugins-png-1.16.2 [GhostBSD]
  373. gstreamer1-plugins-resindvd-1.16.2_2 [GhostBSD]
  374. gstreamer1-plugins-theora-1.16.2 [GhostBSD]
  375. gstreamer1-plugins-ugly-1.16.2 [GhostBSD]
  376. gstreamer1-plugins-vorbis-1.16.2 [GhostBSD]
  377. gtar-1.34 [GhostBSD]
  378. gtk-layer-shell-0.6.0 [GhostBSD]
  379. gtk-update-icon-cache-3.24.26 [GhostBSD]
  380. gtk2-2.24.33 [GhostBSD] (needed shared library changed)
  381. gtkmm30-3.24.2 [GhostBSD] (needed shared library changed)
  382. gtksourceview3-3.24.11 [GhostBSD] (needed shared library changed)
  383. gtkspell3-3.0.10 [GhostBSD] (needed shared library changed)
  384. gucharmap-11.0.1_1 [GhostBSD] (needed shared library changed)
  385. gutenprint-5.3.3 [GhostBSD]
  386. gvfs-1.46.2 [GhostBSD]
  387. hicolor-icon-theme-0.17 [GhostBSD]
  388. htop-3.0.4_1 [GhostBSD]
  389. hunspell-1.7.0_2 [GhostBSD]
  390. hw-probe-1.6.b2 [GhostBSD]
  391. hwstat-0.5.1 [GhostBSD]
  392. hyphen-2.8.8 [GhostBSD]
  393. icu-69.1,1 [GhostBSD]
  394. indexinfo-0.3.1 [GhostBSD]
  395. iso-codes-4.2 [GhostBSD]
  396. iso8879-1986_3 [GhostBSD]
  397. jackit-0.125.0_12 [GhostBSD]
  398. jansson-2.13.1 [GhostBSD]
  399. jasper-2.0.32 [GhostBSD]
  400. jbig2dec-0.19 [GhostBSD]
  401. jbigkit-2.1_1 [GhostBSD]
  402. jpeg-turbo-2.0.6 [GhostBSD]
  403. json-c-0.15_1 [GhostBSD]
  404. json-glib-1.6.2_1 [GhostBSD]
  405. jsoncpp-1.9.4 [GhostBSD]
  406. ksh93-93.u_1,2 [GhostBSD]
  407. lame-3.100_2 [GhostBSD]
  408. lcms-1.19_6,1 [GhostBSD]
  409. lcms2-2.12 [GhostBSD]
  410. libGLU-9.0.1 [GhostBSD]
  411. libICE-1.0.10,1 [GhostBSD]
  412. libSM-1.2.3,1 [GhostBSD]
  413. libXScrnSaver-1.2.3_2 [GhostBSD]
  414. libXau-1.0.9 [GhostBSD]
  415. libXcomposite-0.4.5,1 [GhostBSD]
  416. libXcursor-1.2.0 [GhostBSD]
  417. libXdamage-1.1.5 [GhostBSD]
  418. libXdmcp-1.1.3 [GhostBSD]
  419. libXext-1.3.4,1 [GhostBSD]
  420. libXfixes-5.0.3_2 [GhostBSD]
  421. libXfont2-2.0.4 [GhostBSD]
  422. libXft-2.3.3 [GhostBSD]
  423. libXi-1.7.10,1 [GhostBSD]
  424. libXinerama-1.1.4_2,1 [GhostBSD]
  425. libXmu-1.1.3,1 [GhostBSD]
  426. libXpm-3.5.13 [GhostBSD]
  427. libXrandr-1.5.2 [GhostBSD]
  428. libXrender-0.9.10_2 [GhostBSD]
  429. libXt-1.2.1,1 [GhostBSD]
  430. libXtst-1.2.3_2 [GhostBSD]
  431. libXv-1.0.11_2,1 [GhostBSD]
  432. libXvMC-1.0.12 [GhostBSD]
  433. libXxf86dga-1.1.5 [GhostBSD]
  434. libXxf86vm-1.1.4_3 [GhostBSD]
  435. liba52-0.7.4_3 [GhostBSD]
  436. libabw-0.1.3 [GhostBSD]
  437. libaccounts-glib-1.25 [GhostBSD]
  438. libaccounts-qt5-1.16_2 [GhostBSD]
  439. libarchive-3.5.1,1 [GhostBSD]
  440. libassuan-2.5.5 [GhostBSD]
  441. libb64-1.2.1 [GhostBSD]
  442. libbluray-1.3.0,1 [GhostBSD]
  443. libcanberra-0.30_5 [GhostBSD] (needed shared library changed)
  444. libcanberra-gtk3-0.30_5 [GhostBSD] (needed shared library changed)
  445. libcddb-1.3.2_4 [GhostBSD]
  446. libcdio-2.1.0 [GhostBSD]
  447. libcdio-paranoia-10.2+2.0.1 [GhostBSD]
  448. libcdr01-0.1.6_2 [GhostBSD]
  449. libcmis-0.5.2_1 [GhostBSD]
  450. libcryptui-3.12.2_2 [GhostBSD] (needed shared library changed)
  451. libdaemon-0.14_1 [GhostBSD]
  452. libdbusmenu-qt5-0.9.3.160420160218_11 [GhostBSD]
  453. libdca-0.0.7 [GhostBSD]
  454. libdmx-1.1.4_2 [GhostBSD]
  455. libdvbpsi-1.3.3 [GhostBSD]
  456. libdvdnav-6.1.1 [GhostBSD]
  457. libdvdread-6.1.2 [GhostBSD]
  458. libe-book-0.1.3_20 [GhostBSD]
  459. libebml-1.4.2 [GhostBSD]
  460. libedit-3.1.20210216,1 [GhostBSD]
  461. libepoll-shim-0.0.20210418 [GhostBSD]
  462. libepubgen-0.1.1 [GhostBSD]
  463. libetonyek01-0.1.9_8,1 [GhostBSD]
  464. libevdev-1.9.1.20200928 [GhostBSD]
  465. libevent-2.1.12 [GhostBSD]
  466. libexif-0.6.22 [GhostBSD]
  467. libexttextcat-3.4.5 [GhostBSD]
  468. libffi-3.3_1 [GhostBSD]
  469. libfontenc-1.1.4 [GhostBSD]
  470. libfreehand-0.1.2_20 [GhostBSD]
  471. libgd-2.3.1,1 [GhostBSD]
  472. libgdata-0.17.13_1 [GhostBSD]
  473. libgee-0.20.3 [GhostBSD]
  474. libgltf-0.0.2_22 [GhostBSD]
  475. libgnome-keyring-3.12.0_2 [GhostBSD]
  476. libgpg-error-1.42 [GhostBSD]
  477. libgphoto2-2.5.26 [GhostBSD]
  478. libgsf-1.14.47_1 [GhostBSD]
  479. libgtop-2.40.0 [GhostBSD]
  480. libgudev-234 [GhostBSD]
  481. libgweather-3.36.1 [GhostBSD]
  482. libgxps-0.3.1 [GhostBSD]
  483. libhandy0-0.0.13 [GhostBSD]
  484. libical-3.0.8_2 [GhostBSD]
  485. libiconv-1.16 [GhostBSD]
  486. libidn-1.35 [GhostBSD]
  487. libinotify-20180201_2 [GhostBSD]
  488. libinput-1.16.4 [GhostBSD]
  489. libksba-1.5.1 [GhostBSD]
  490. libkvkontakte-5.0.0_4 [GhostBSD]
  491. liblangtag-0.6.2 [GhostBSD]
  492. libltdl-2.4.6 [GhostBSD]
  493. liblz4-1.9.3,1 [GhostBSD]
  494. libmatekbd-1.24.1 [GhostBSD] (needed shared library changed)
  495. libmatemixer-1.24.1 [GhostBSD]
  496. libmateweather-1.24.1 [GhostBSD] (needed shared library changed)
  497. libmatroska-1.6.3 [GhostBSD]
  498. libmediawiki-5.37.0_3 [GhostBSD]
  499. libmng-1.0.10_3 [GhostBSD]
  500. libmspub01-0.1.4_18 [GhostBSD]
  501. libmtdev-1.1.6 [GhostBSD]
  502. libmtp-1.1.18 [GhostBSD]
  503. libmusicbrainz5-5.1.0.19 [GhostBSD]
  504. libmwaw03-0.3.15 [GhostBSD]
  505. libmypaint-1.6.1 [GhostBSD]
  506. libnatpmp-20150609 [GhostBSD]
  507. libnfs-4.0.0_1 [GhostBSD]
  508. libnghttp2-1.43.0 [GhostBSD]
  509. libnotify-0.7.9_1 [GhostBSD]
  510. libnsgif-0.2.1 [GhostBSD]
  511. libnumbertext-1.0.6 [GhostBSD]
  512. liboauth-1.0.3_4 [GhostBSD]
  513. libodfgen01-0.1.7_3 [GhostBSD]
  514. libogg-1.3.4,4 [GhostBSD]
  515. liborcus-0.16.1_1 [GhostBSD]
  516. libpagemaker-0.0.4_10 [GhostBSD]
  517. libpaper-1.1.24.4 [GhostBSD]
  518. libpci-3.7.0_1 [GhostBSD]
  519. libpciaccess-0.16 [GhostBSD]
  520. libpeas-1.26.0 [GhostBSD]
  521. libproxy-0.4.17 [GhostBSD]
  522. libpsl-0.21.1_2 [GhostBSD]
  523. libpthread-stubs-0.4 [GhostBSD]
  524. libpwquality-1.4.4 [GhostBSD]
  525. libquvi-scripts09-0.9.20131130_1 [GhostBSD]
  526. libquvi09-0.9.4_4 [GhostBSD]
  527. libqxp-0.0.0_18 [GhostBSD]
  528. libraw-0.20.2 [GhostBSD]
  529. librevenge-0.0.4_13 [GhostBSD]
  530. libsamplerate-0.2.1 [GhostBSD]
  531. libsecret-0.20.4 [GhostBSD]
  532. libsigc++-2.10.4 [GhostBSD]
  533. libsndfile-1.0.31 [GhostBSD]
  534. libsoxr-0.1.3_2 [GhostBSD]
  535. libspectre-0.2.9 [GhostBSD]
  536. libspiro-20200505,1 [GhostBSD]
  537. libstaroffice-0.0.7 [GhostBSD]
  538. libsunacl-1.0.1 [GhostBSD]
  539. libtextstyle-0.21 [GhostBSD]
  540. libtheora-1.1.1_7 [GhostBSD]
  541. libublio-20070103_2 [GhostBSD]
  542. libudev-devd-0.4.2_1 [GhostBSD]
  543. libunique-3.0.2_3 [GhostBSD] (needed shared library changed)
  544. libunistring-0.9.10_1 [GhostBSD]
  545. libunwind-20201110 [GhostBSD]
  546. libvdpau-1.4 [GhostBSD]
  547. libvisio01-0.1.7_4 [GhostBSD]
  548. libvorbis-1.3.7_2,3 [GhostBSD]
  549. libvpx-1.10.0 [GhostBSD]
  550. libwacom-1.5 [GhostBSD]
  551. libwmf-0.2.12 [GhostBSD]
  552. libwnck3-3.36.0 [GhostBSD]
  553. libwpd010-0.10.3_4 [GhostBSD]
  554. libwpe-1.10.0 [GhostBSD]
  555. libwpg03-0.3.3_1 [GhostBSD]
  556. libwps-0.4.12 [GhostBSD]
  557. libx264-0.161.3049 [GhostBSD]
  558. libxcb-1.14_1 [GhostBSD]
  559. libxkbfile-1.1.0 [GhostBSD]
  560. libxklavier-5.3_1,1 [GhostBSD]
  561. libxml++-2.40.1,1 [GhostBSD]
  562. libxslt-1.1.34_1 [GhostBSD]
  563. libzmf-0.0.2_23 [GhostBSD]
  564. lightdm-1.30.0_3 [GhostBSD]
  565. linuxlibertine-g-20120116_2 [GhostBSD]
  566. liveMedia-2020.11.26,2 [GhostBSD]
  567. llvm10-10.0.1_5 [GhostBSD]
  568. lmdb-0.9.28,1 [GhostBSD]
  569. lp_solve-5.5.2.5 [GhostBSD]
  570. lscpu-1.2.0 [GhostBSD]
  571. lua52-5.2.4 [GhostBSD]
  572. lua52-bitop-1.0.2_2 [GhostBSD]
  573. lua52-json-1.3.4_1 [GhostBSD]
  574. lua52-lpeg-1.0.2_1 [GhostBSD]
  575. lua52-luaexpat-1.3.0_5 [GhostBSD]
  576. lua52-luasocket-3.0.r1_5,1 [GhostBSD]
  577. marco-1.24.1 [GhostBSD] (needed shared library changed)
  578. mate-applets-1.24.1 [GhostBSD] (needed shared library changed)
  579. mate-calc-1.24.1 [GhostBSD] (needed shared library changed)
  580. mate-control-center-1.24.1_1 [GhostBSD] (needed shared library changed)
  581. mate-desktop-1.24.1 [GhostBSD] (needed shared library changed)
  582. mate-dock-applet-20.04.0_2 [GhostBSD]
  583. mate-icon-theme-1.24.0 [GhostBSD]
  584. mate-media-1.24.1 [GhostBSD] (needed shared library changed)
  585. mate-menus-1.24.1 [GhostBSD]
  586. mate-notification-daemon-1.24.1_1 [GhostBSD] (needed shared library changed)
  587. mate-panel-1.24.1_2 [GhostBSD] (needed shared library changed)
  588. mate-polkit-1.24.0 [GhostBSD] (needed shared library changed)
  589. mate-power-manager-1.24.2 [GhostBSD] (needed shared library changed)
  590. mate-screensaver-1.24.1 [GhostBSD] (needed shared library changed)
  591. mate-session-manager-1.24.1_1 [GhostBSD] (needed shared library changed)
  592. mate-settings-daemon-1.24.1 [GhostBSD] (needed shared library changed)
  593. mate-system-monitor-1.24.1_1 [GhostBSD] (needed shared library changed)
  594. mate-terminal-1.24.1 [GhostBSD] (needed shared library changed)
  595. mate-user-guide-1.24.0 [GhostBSD]
  596. mate-utils-1.24.0 [GhostBSD] (needed shared library changed)
  597. mesa-dri-20.2.3_1 [GhostBSD]
  598. mesa-libs-20.2.3 [GhostBSD]
  599. miniupnpc-2.2.0 [GhostBSD]
  600. mkfontscale-1.2.1 [GhostBSD]
  601. mozo-1.24.0_1 [GhostBSD]
  602. mpc-1.2.0 [GhostBSD]
  603. mpfr-4.1.0 [GhostBSD]
  604. mypaint-brushes-1.3.1 [GhostBSD]
  605. mythes-1.2.4_7 [GhostBSD]
  606. neon-0.31.2 [GhostBSD]
  607. nettle-3.7.2_2 [GhostBSD]
  608. networkmgr-5.4 [GhostBSD]
  609. noto-basic-2.0_1 [GhostBSD]
  610. npth-1.6 [GhostBSD]
  611. nss_mdns-0.14.1.20200624 [GhostBSD]
  612. openh264-2.1.1,2 [GhostBSD]
  613. openjpeg-2.4.0 [GhostBSD]
  614. openldap-client-2.4.58 [GhostBSD]
  615. opus-1.3.1 [GhostBSD]
  616. orc-0.4.31 [GhostBSD]
  617. p11-kit-0.23.22_1 [GhostBSD]
  618. p5-Authen-SASL-2.16_1 [GhostBSD]
  619. p5-Clone-0.45 [GhostBSD]
  620. p5-Encode-Locale-1.05 [GhostBSD]
  621. p5-Error-0.17029 [GhostBSD]
  622. p5-GSSAPI-0.28_1 [GhostBSD]
  623. p5-HTML-Tagset-3.20_1 [GhostBSD]
  624. p5-HTTP-Date-6.05 [GhostBSD]
  625. p5-IO-HTML-1.001_1 [GhostBSD]
  626. p5-IO-Socket-INET6-2.72_1 [GhostBSD]
  627. p5-LWP-MediaTypes-6.04 [GhostBSD]
  628. p5-Mozilla-CA-20200520 [GhostBSD]
  629. p5-Socket6-0.29 [GhostBSD]
  630. p5-TimeDate-2.33,1 [GhostBSD]
  631. p7zip-16.02_3 [GhostBSD]
  632. pam_helper-1.1 [GhostBSD]
  633. pangomm-2.40.1_4 [GhostBSD] (needed shared library changed)
  634. patch-2.7.6_1 [GhostBSD]
  635. pc-sysinstall-2021041900,1 [GhostBSD]
  636. pcre-8.44 [GhostBSD]
  637. perl5-5.32.1_1 [GhostBSD]
  638. phonon-qt5-4.11.1 [GhostBSD]
  639. pinentry-1.1.1 [GhostBSD]
  640. pinentry-curses-1.1.1 [GhostBSD]
  641. pinentry-gnome3-1.1.1 [GhostBSD]
  642. pinentry-qt5-1.1.1 [GhostBSD]
  643. pixman-0.40.0_1 [GhostBSD]
  644. pkg-1.16.3 [GhostBSD]
  645. plank-0.11.89 [GhostBSD]
  646. pluma-1.24.1 [GhostBSD] (needed shared library changed)
  647. png-1.6.37_1 [GhostBSD]
  648. polkit-0.118 [GhostBSD]
  649. polkit-qt-1-0.113.0_8 [GhostBSD]
  650. poppler-data-0.4.10 [GhostBSD]
  651. popt-1.18_1 [GhostBSD]
  652. portaudio-19.6.0_5,1 [GhostBSD]
  653. protobuf-3.14.0,1 [GhostBSD]
  654. psutils-1.17_5 [GhostBSD]
  655. pulseaudio-14.2 [GhostBSD] (option added: X11)
  656. pv-1.6.6 [GhostBSD]
  657. py37-tkinter-3.7.10_6 [GhostBSD]
  658. py38-bectl-0.1_1 [GhostBSD]
  659. py38-cairo-1.18.1_1,1 [GhostBSD]
  660. py38-certifi-2020.12.5 [GhostBSD]
  661. py38-cffi-1.14.5 [GhostBSD]
  662. py38-cryptography-3.3.2 [GhostBSD]
  663. py38-dbus-1.2.16 [GhostBSD]
  664. py38-distro-1.5.0 [GhostBSD]
  665. py38-dnspython-1.16.0 [GhostBSD]
  666. py38-gobject3-3.38.0 [GhostBSD]
  667. py38-idna-2.10 [GhostBSD]
  668. py38-libpeas-1.26.0 [GhostBSD]
  669. py38-olefile-0.46 [GhostBSD]
  670. py38-openssl-20.0.1 [GhostBSD]
  671. py38-pycparser-2.20 [GhostBSD]
  672. py38-pycups-2.0.1 [GhostBSD]
  673. py38-pycurl-7.43.0.6 [GhostBSD]
  674. py38-pysocks-1.7.1 [GhostBSD]
  675. py38-pyudev-0.22.0 [GhostBSD]
  676. py38-urllib3-1.25.11,1 [GhostBSD]
  677. py38-xdg-0.27 [GhostBSD]
  678. py38-xlib-0.27 [GhostBSD]
  679. pydbus-common-1.2.16 [GhostBSD]
  680. pygobject3-common-3.38.0 [GhostBSD]
  681. python-3.8_3,2 [GhostBSD]
  682. python3-3_3 [GhostBSD]
  683. qr-code-generator-1.6.0 [GhostBSD]
  684. qt5-assistant-5.15.2 [GhostBSD]
  685. qt5-concurrent-5.15.2_1 [GhostBSD]
  686. qt5-core-5.15.2_5 [GhostBSD]
  687. qt5-dbus-5.15.2_1 [GhostBSD]
  688. qt5-declarative-5.15.2 [GhostBSD]
  689. qt5-designer-5.15.2_1 [GhostBSD]
  690. qt5-graphicaleffects-5.15.2 [GhostBSD]
  691. qt5-gui-5.15.2_4 [GhostBSD]
  692. qt5-help-5.15.2_1 [GhostBSD]
  693. qt5-linguisttools-5.15.2 [GhostBSD]
  694. qt5-location-5.15.2_1 [GhostBSD]
  695. qt5-network-5.15.2_1 [GhostBSD]
  696. qt5-opengl-5.15.2_1 [GhostBSD]
  697. qt5-printsupport-5.15.2_1 [GhostBSD]
  698. qt5-quickcontrols-5.15.2_1 [GhostBSD]
  699. qt5-quickcontrols2-5.15.2_1 [GhostBSD]
  700. qt5-script-5.15.2_1 [GhostBSD]
  701. qt5-scripttools-5.15.2_1 [GhostBSD]
  702. qt5-sensors-5.15.2_1 [GhostBSD]
  703. qt5-serialport-5.15.2_1 [GhostBSD]
  704. qt5-speech-5.15.2_1 [GhostBSD]
  705. qt5-sql-5.15.2_1 [GhostBSD]
  706. qt5-sqldrivers-mysql-5.15.2 [GhostBSD]
  707. qt5-sqldrivers-sqlite3-5.15.2 [GhostBSD]
  708. qt5-svg-5.15.2_1 [GhostBSD]
  709. qt5-testlib-5.15.2_1 [GhostBSD]
  710. qt5-uiplugin-5.15.2 [GhostBSD]
  711. qt5-uitools-5.15.2_1 [GhostBSD]
  712. qt5-wayland-5.15.2_1 [GhostBSD]
  713. qt5-webchannel-5.15.2_1 [GhostBSD]
  714. qt5-webengine-5.15.2_2 [GhostBSD]
  715. qt5-webkit-5.212.0.a4_5 [GhostBSD]
  716. qt5-widgets-5.15.2_1 [GhostBSD]
  717. qt5-x11extras-5.15.2_1 [GhostBSD]
  718. qt5-xml-5.15.2_1 [GhostBSD]
  719. qt5-xmlpatterns-5.15.2 [GhostBSD]
  720. qtchooser-66_4 [GhostBSD]
  721. raptor2-2.0.15_18 [GhostBSD]
  722. rasqal-0.9.33_1 [GhostBSD]
  723. re2-20210401 [GhostBSD]
  724. redland-1.0.17_4 [GhostBSD]
  725. rest-0.8.1 [GhostBSD]
  726. rhythmbox-3.4.4_1 [GhostBSD]
  727. sdl2-2.0.12_4 [GhostBSD]
  728. sdocbook-xml-1.1_2,2 [GhostBSD]
  729. serf-1.3.9_6 [GhostBSD]
  730. setxkbmap-1.3.2 [GhostBSD]
  731. shared-mime-info-2.0 [GhostBSD]
  732. shotwell-0.30.11_3 [GhostBSD]
  733. signon-plugin-oauth2-0.24_3 [GhostBSD]
  734. signon-qt5-8.60 [GhostBSD]
  735. signon-ui-0.17_7 [GhostBSD]
  736. simplescreenrecorder-0.4.3_1 [GhostBSD]
  737. smartmontools-7.2_1 [GhostBSD]
  738. sndio-1.7.0 [GhostBSD]
  739. speex-1.2.0,1 [GhostBSD]
  740. speexdsp-1.2.0 [GhostBSD]
  741. startup-notification-0.12_4 [GhostBSD]
  742. station-tweak-0.7 [GhostBSD]
  743. system-config-printer-1.5.12_1 [GhostBSD]
  744. taglib-1.12 [GhostBSD]
  745. talloc-2.3.1 [GhostBSD]
  746. tcl86-8.6.11_1 [GhostBSD]
  747. tdb-1.4.3,1 [GhostBSD]
  748. tevent-0.10.2_1 [GhostBSD]
  749. tiff-4.3.0 [GhostBSD]
  750. tk86-8.6.11_2 [GhostBSD]
  751. tlwg-ttf-0.6.1 [GhostBSD]
  752. totem-pl-parser-3.26.5 [GhostBSD]
  753. tpm-emulator-0.7.4_2 [GhostBSD]
  754. transmission-gtk-3.00_3 [GhostBSD]
  755. trousers-0.3.14_3 [GhostBSD]
  756. twemoji-color-font-ttf-13.0.1 [GhostBSD]
  757. twolame-0.4.0_1 [GhostBSD]
  758. uchardet-0.0.7 [GhostBSD]
  759. unzip-6.0_8 [GhostBSD]
  760. update-station-3.6 [GhostBSD]
  761. upower-0.99.11_1 [GhostBSD]
  762. vlc-3.0.12_3,4 [GhostBSD]
  763. webkit2-gtk3-2.30.5_1 [GhostBSD]
  764. webp-1.2.0 [GhostBSD]
  765. webrtc-audio-processing-1.0_1 [GhostBSD]
  766. webrtc-audio-processing0-0.3.1_2 [GhostBSD]
  767. wmctrl-1.07_7 [GhostBSD]
  768. woff2-1.0.2_4 [GhostBSD]
  769. wpebackend-fdo-1.8.3 [GhostBSD]
  770. x265-3.4_1 [GhostBSD]
  771. xauth-1.1 [GhostBSD]
  772. xcb-util-0.4.0_2,1 [GhostBSD]
  773. xcb-util-cursor-0.1.3 [GhostBSD]
  774. xcb-util-image-0.4.0_1 [GhostBSD]
  775. xcb-util-keysyms-0.4.0_1 [GhostBSD]
  776. xcb-util-renderutil-0.3.9_1 [GhostBSD]
  777. xcb-util-wm-0.4.1_3 [GhostBSD]
  778. xdg-user-dirs-0.17 [GhostBSD]
  779. xdg-utils-1.1.3_1 [GhostBSD]
  780. xdpyinfo-1.3.2_3 [GhostBSD]
  781. xf86-input-evdev-2.10.6_6 [GhostBSD]
  782. xf86-input-joystick-1.6.3_3 [GhostBSD]
  783. xf86-input-keyboard-1.9.0_4 [GhostBSD]
  784. xf86-input-libinput-0.30.0_1 [GhostBSD]
  785. xf86-input-mouse-1.9.3_3 [GhostBSD]
  786. xf86-input-synaptics-1.9.1_8 [GhostBSD]
  787. xf86-input-vmmouse-13.1.0_5 [GhostBSD]
  788. xf86-video-scfb-0.0.5_2 [GhostBSD]
  789. xf86-video-vesa-2.5.0 [GhostBSD]
  790. xinit-1.4.1,1 [GhostBSD]
  791. xkbcomp-1.4.4 [GhostBSD]
  792. xmlcatmgr-2.2_2 [GhostBSD]
  793. xmlcharent-0.3_2 [GhostBSD]
  794. xmlsec1-1.2.29 [GhostBSD]
  795. xmodmap-1.0.10 [GhostBSD]
  796. xorg-fonts-truetype-7.7_1 [GhostBSD]
  797. xorg-minimal-7.5.2_3 [GhostBSD]
  798. xorg-server-1.20.11,1 [GhostBSD]
  799. xprop-1.2.5 [GhostBSD]
  800. xrandr-1.5.1 [GhostBSD]
  801. xrdb-1.2.0 [GhostBSD]
  802. xset-1.2.4_3 [GhostBSD]
  803. xvid-1.3.7,1 [GhostBSD]
  804. yajl-2.1.0 [GhostBSD]
  805. zenity-3.32.0 [GhostBSD] (needed shared library changed)
  806. zip-3.0_1 [GhostBSD]
  807. zsh-5.8 [GhostBSD]
  808.  
  809. Number of packages to be installed: 14
  810. Number of packages to be upgraded: 181
  811. Number of packages to be reinstalled: 599
  812.  
  813. The process will require 52 MiB more space.
  814. [1/794] Upgrading xorgproto from 2020.1 to 2021.4...
  815. [1/794] Extracting xorgproto-2021.4: .......... done
  816. [2/794] Reinstalling libpthread-stubs-0.4...
  817. [2/794] Extracting libpthread-stubs-0.4: .... done
  818. [3/794] Reinstalling libXdmcp-1.1.3...
  819. [3/794] Extracting libXdmcp-1.1.3: ......... done
  820. [4/794] Reinstalling libXau-1.0.9...
  821. [4/794] Extracting libXau-1.0.9: .......... done
  822. [5/794] Reinstalling indexinfo-0.3.1...
  823. [5/794] Extracting indexinfo-0.3.1: .... done
  824. [6/794] Upgrading readline from 8.1.0 to 8.1.1...
  825. [6/794] Extracting readline-8.1.1: .......... done
  826. [7/794] Reinstalling libxcb-1.14_1...
  827. [7/794] Extracting libxcb-1.14_1: .......... done
  828. [8/794] Reinstalling libffi-3.3_1...
  829. [8/794] Extracting libffi-3.3_1: .......... done
  830. [9/794] Reinstalling libICE-1.0.10,1...
  831. [9/794] Extracting libICE-1.0.10,1: .......... done
  832. [10/794] Reinstalling gettext-runtime-0.21...
  833. [10/794] Extracting gettext-runtime-0.21: .......... done
  834. [11/794] Installing mpdecimal-2.5.1...
  835. [11/794] Extracting mpdecimal-2.5.1: .......... done
  836. [12/794] Upgrading python38 from 3.8.9 to 3.8.10...
  837. [12/794] Extracting python38-3.8.10: .......... done
  838. [13/794] Reinstalling png-1.6.37_1...
  839. [13/794] Extracting png-1.6.37_1: .......... done
  840. [14/794] Reinstalling pcre-8.44...
  841. [14/794] Extracting pcre-8.44: .......... done
  842. [15/794] Upgrading pciids from 20210322 to 20210426...
  843. [15/794] Extracting pciids-20210426: ..... done
  844. [16/794] Upgrading libxml2 from 2.9.10_3 to 2.9.10_4...
  845. [16/794] Extracting libxml2-2.9.10_4: .......... done
  846. [17/794] Reinstalling libiconv-1.16...
  847. [17/794] Extracting libiconv-1.16: .......... done
  848. [18/794] Upgrading libX11 from 1.6.12,1 to 1.7.1,1...
  849. [18/794] Extracting libX11-1.7.1,1: .......... done
  850. [19/794] Reinstalling libSM-1.2.3,1...
  851. [19/794] Extracting libSM-1.2.3,1: .......... done
  852. [20/794] Upgrading py38-setuptools from 44.0.0_1 to 57.0.0...
  853. [20/794] Extracting py38-setuptools-57.0.0: .......... done
  854. [21/794] Reinstalling libudev-devd-0.4.2_1...
  855. [21/794] Extracting libudev-devd-0.4.2_1: ........ done
  856. [22/794] Reinstalling libpciaccess-0.16...
  857. [22/794] Extracting libpciaccess-0.16: ......... done
  858. [23/794] Reinstalling liblz4-1.9.3,1...
  859. [23/794] Extracting liblz4-1.9.3,1: .......... done
  860. [24/794] Reinstalling libfontenc-1.1.4...
  861. [24/794] Extracting libfontenc-1.1.4: ......... done
  862. [25/794] Reinstalling libepoll-shim-0.0.20210418...
  863. [25/794] Extracting libepoll-shim-0.0.20210418: .......... done
  864. [26/794] Reinstalling libedit-3.1.20210216,1...
  865. [26/794] Extracting libedit-3.1.20210216,1: .......... done
  866. [27/794] Reinstalling libXt-1.2.1,1...
  867. [27/794] Extracting libXt-1.2.1,1: .......... done
  868. [28/794] Reinstalling libXrender-0.9.10_2...
  869. [28/794] Extracting libXrender-0.9.10_2: .......... done
  870. [29/794] Reinstalling libXfixes-5.0.3_2...
  871. [29/794] Extracting libXfixes-5.0.3_2: .......... done
  872. [30/794] Reinstalling libXext-1.3.4,1...
  873. [30/794] Extracting libXext-1.3.4,1: .......... done
  874. [31/794] Upgrading glib from 2.66.7_1,1 to 2.66.8,2...
  875. [31/794] Extracting glib-2.66.8,2: .......... done
  876. [32/794] Reinstalling freetype2-2.10.4...
  877. [32/794] Extracting freetype2-2.10.4: .......... done
  878. [33/794] Upgrading expat from 2.3.0 to 2.4.1...
  879. [33/794] Extracting expat-2.4.1: .......... done
  880. [34/794] Upgrading zstd from 1.4.9 to 1.5.0...
  881. [34/794] Extracting zstd-1.5.0: .......... done
  882. [35/794] Upgrading wayland from 1.19.0 to 1.19.0_1...
  883. [35/794] Extracting wayland-1.19.0_1: .......... done
  884. [36/794] Reinstalling qtchooser-66_4...
  885. [36/794] Extracting qtchooser-66_4: .......... done
  886. [37/794] Upgrading py38-six from 1.15.0 to 1.16.0...
  887. [37/794] Extracting py38-six-1.16.0: .......... done
  888. [38/794] Reinstalling perl5-5.32.1_1...
  889. [38/794] Extracting perl5-5.32.1_1: .......... done
  890. [39/794] Upgrading pcre2 from 10.36 to 10.37...
  891. [39/794] Extracting pcre2-10.37: .......... done
  892. [40/794] Reinstalling mkfontscale-1.2.1...
  893. [40/794] Extracting mkfontscale-1.2.1: ....... done
  894. [41/794] Reinstalling lua52-5.2.4...
  895. [41/794] Extracting lua52-5.2.4: ......... done
  896. [42/794] Upgrading libxshmfence from 1.3 to 1.3_1...
  897. [42/794] Extracting libxshmfence-1.3_1: ......... done
  898. [43/794] Reinstalling libunwind-20201110...
  899. [43/794] Extracting libunwind-20201110: .......... done
  900. [44/794] Reinstalling libgudev-234...
  901. [44/794] Extracting libgudev-234: .......... done
  902. [45/794] Upgrading libdrm from 2.4.104,1 to 2.4.106,1...
  903. [45/794] Extracting libdrm-2.4.106,1: .......... done
  904. [46/794] Reinstalling libXxf86vm-1.1.4_3...
  905. [46/794] Extracting libXxf86vm-1.1.4_3: .......... done
  906. [47/794] Reinstalling libXv-1.0.11_2,1...
  907. [47/794] Extracting libXv-1.0.11_2,1: .......... done
  908. [48/794] Reinstalling libXrandr-1.5.2...
  909. [48/794] Extracting libXrandr-1.5.2: .......... done
  910. [49/794] Reinstalling libXmu-1.1.3,1...
  911. [49/794] Extracting libXmu-1.1.3,1: .......... done
  912. [50/794] Reinstalling libXdamage-1.1.5...
  913. [50/794] Extracting libXdamage-1.1.5: ......... done
  914. [51/794] Reinstalling icu-69.1,1...
  915. [51/794] Extracting icu-69.1,1: .......... done
  916. [52/794] Reinstalling fontconfig-2.13.93,1...
  917. [52/794] Extracting fontconfig-2.13.93,1: .......... done
  918. [53/794] Reinstalling evdev-proto-5.8...
  919. [53/794] Extracting evdev-proto-5.8: ....... done
  920. [54/794] Reinstalling double-conversion-3.1.5.19...
  921. [54/794] Extracting double-conversion-3.1.5.19: .......... done
  922. [55/794] Reinstalling xset-1.2.4_3...
  923. [55/794] Extracting xset-1.2.4_3: ..... done
  924. [56/794] Reinstalling xprop-1.2.5...
  925. [56/794] Extracting xprop-1.2.5: ..... done
  926. [57/794] Upgrading xkeyboard-config from 2.31 to 2.32...
  927. [57/794] Extracting xkeyboard-config-2.32: .......... done
  928. [58/794] Reinstalling xcb-util-0.4.0_2,1...
  929. [58/794] Extracting xcb-util-0.4.0_2,1: .......... done
  930. [59/794] Reinstalling qt5-core-5.15.2_5...
  931. [59/794] Extracting qt5-core-5.15.2_5: .......... done
  932. [60/794] Reinstalling py38-pyudev-0.22.0...
  933. [60/794] Extracting py38-pyudev-0.22.0: .......... done
  934. [61/794] Upgrading py38-evdev from 1.3.0 to 1.4.0...
  935. [61/794] Extracting py38-evdev-1.4.0: .......... done
  936. [62/794] Reinstalling mesa-libs-20.2.3...
  937. [62/794] Extracting mesa-libs-20.2.3: .......... done
  938. [63/794] Reinstalling llvm10-10.0.1_5...
  939. [63/794] Extracting llvm10-10.0.1_5: .......... done
  940. [64/794] Reinstalling libwacom-1.5...
  941. [64/794] Extracting libwacom-1.5: .......... done
  942. [65/794] Reinstalling libmtdev-1.1.6...
  943. [65/794] Extracting libmtdev-1.1.6: .......... done
  944. [66/794] Reinstalling libevdev-1.9.1.20200928...
  945. [66/794] Extracting libevdev-1.9.1.20200928: .......... done
  946. [67/794] Reinstalling libXvMC-1.0.12...
  947. [67/794] Extracting libXvMC-1.0.12: .......... done
  948. [68/794] Reinstalling hicolor-icon-theme-0.17...
  949. [68/794] Extracting hicolor-icon-theme-0.17: . done
  950. [69/794] Reinstalling graphite2-1.3.14...
  951. [69/794] Extracting graphite2-1.3.14: .......... done
  952. [70/794] Reinstalling font-misc-meltho-1.0.3_4...
  953. [70/794] Extracting font-misc-meltho-1.0.3_4: .......... done
  954. [71/794] Reinstalling font-misc-ethiopic-1.0.4...
  955. [71/794] Extracting font-misc-ethiopic-1.0.4: ...... done
  956. [72/794] Reinstalling font-bh-ttf-1.0.3_4...
  957. [72/794] Extracting font-bh-ttf-1.0.3_4: .......... done
  958. [73/794] Reinstalling encodings-1.0.5,1...
  959. [73/794] Extracting encodings-1.0.5,1: .......... done
  960. [74/794] Reinstalling dejavu-2.37_1...
  961. [74/794] Extracting dejavu-2.37_1: .......... done
  962. [75/794] Upgrading dbus from 1.12.20_3 to 1.12.20_4...
  963. ===> Creating groups.
  964. Using existing group 'messagebus'.
  965. ===> Creating users
  966. Using existing user 'messagebus'.
  967. [75/794] Extracting dbus-1.12.20_4: ......... done
  968. [76/794] Reinstalling ca_root_nss-3.63_1...
  969. [76/794] Extracting ca_root_nss-3.63_1: ........ done
  970. [77/794] Reinstalling xorg-fonts-truetype-7.7_1...
  971. [78/794] Reinstalling xdg-utils-1.1.3_1...
  972. [78/794] Extracting xdg-utils-1.1.3_1: .......... done
  973. [79/794] Reinstalling xcb-util-wm-0.4.1_3...
  974. [79/794] Extracting xcb-util-wm-0.4.1_3: .......... done
  975. [80/794] Reinstalling xcb-util-renderutil-0.3.9_1...
  976. [80/794] Extracting xcb-util-renderutil-0.3.9_1: ......... done
  977. [81/794] Reinstalling xcb-util-keysyms-0.4.0_1...
  978. [81/794] Extracting xcb-util-keysyms-0.4.0_1: ......... done
  979. [82/794] Reinstalling xcb-util-image-0.4.0_1...
  980. [82/794] Extracting xcb-util-image-0.4.0_1: .......... done
  981. [83/794] Upgrading vulkan-headers from 1.2.177 to 1.2.179...
  982. [83/794] Extracting vulkan-headers-1.2.179: .......... done
  983. [84/794] Reinstalling qt5-network-5.15.2_1...
  984. [84/794] Extracting qt5-network-5.15.2_1: .......... done
  985. [85/794] Reinstalling qt5-dbus-5.15.2_1...
  986. [85/794] Extracting qt5-dbus-5.15.2_1: .......... done
  987. [86/794] Reinstalling mesa-dri-20.2.3_1...
  988. [86/794] Extracting mesa-dri-20.2.3_1: .......... done
  989. [87/794] Upgrading libxkbcommon from 1.2.1 to 1.3.0...
  990. [87/794] Extracting libxkbcommon-1.3.0: .......... done
  991. [88/794] Reinstalling libinput-1.16.4...
  992. [88/794] Extracting libinput-1.16.4: .......... done
  993. [89/794] Reinstalling libXi-1.7.10,1...
  994. [89/794] Extracting libXi-1.7.10,1: .......... done
  995. [90/794] Reinstalling jpeg-turbo-2.0.6...
  996. [90/794] Extracting jpeg-turbo-2.0.6: .......... done
  997. [91/794] Upgrading harfbuzz from 2.8.0 to 2.8.1...
  998. [91/794] Extracting harfbuzz-2.8.1: .......... done
  999. [92/794] Reinstalling qt5-xml-5.15.2_1...
  1000. [92/794] Extracting qt5-xml-5.15.2_1: .......... done
  1001. [93/794] Reinstalling qt5-gui-5.15.2_4...
  1002. [93/794] Extracting qt5-gui-5.15.2_4: .......... done
  1003. [94/794] Upgrading nspr from 4.30 to 4.31...
  1004. [94/794] Extracting nspr-4.31: .......... done
  1005. [95/794] Reinstalling libgpg-error-1.42...
  1006. [95/794] Extracting libgpg-error-1.42: .......... done
  1007. [96/794] Reinstalling gmp-6.2.1...
  1008. [96/794] Extracting gmp-6.2.1: .......... done
  1009. [97/794] Reinstalling tpm-emulator-0.7.4_2...
  1010. ===> Creating groups.
  1011. Using existing group '_tss'.
  1012. ===> Creating users
  1013. Using existing user '_tss'.
  1014. [97/794] Extracting tpm-emulator-0.7.4_2: ......... done
  1015. [98/794] Upgrading spidermonkey78 from 78.7.0_3 to 78.7.0_4...
  1016. [98/794] Extracting spidermonkey78-78.7.0_4: .......... done
  1017. [99/794] Reinstalling qt5-widgets-5.15.2_1...
  1018. [99/794] Extracting qt5-widgets-5.15.2_1: .......... done
  1019. [100/794] Reinstalling qt5-testlib-5.15.2_1...
  1020. [100/794] Extracting qt5-testlib-5.15.2_1: .......... done
  1021. [101/794] Reinstalling qt5-sql-5.15.2_1...
  1022. [101/794] Extracting qt5-sql-5.15.2_1: .......... done
  1023. [102/794] Reinstalling qt5-linguisttools-5.15.2...
  1024. [102/794] Extracting qt5-linguisttools-5.15.2: .......... done
  1025. [103/794] Reinstalling libunistring-0.9.10_1...
  1026. [103/794] Extracting libunistring-0.9.10_1: .......... done
  1027. [104/794] Upgrading libtasn1 from 4.16.0_1 to 4.17.0...
  1028. [104/794] Extracting libtasn1-4.17.0: .......... done
  1029. [105/794] Reinstalling libogg-1.3.4,4...
  1030. [105/794] Extracting libogg-1.3.4,4: .......... done
  1031. [106/794] Upgrading libgcrypt from 1.9.2_1 to 1.9.3...
  1032. [106/794] Extracting libgcrypt-1.9.3: .......... done
  1033. [107/794] Reinstalling jbigkit-2.1_1...
  1034. [107/794] Extracting jbigkit-2.1_1: .......... done
  1035. [108/794] Reinstalling trousers-0.3.14_3...
  1036. ===> Creating groups.
  1037. Using existing group '_tss'.
  1038. ===> Creating users
  1039. Using existing user '_tss'.
  1040. [108/794] Extracting trousers-0.3.14_3: .......... done
  1041. [109/794] Reinstalling tiff-4.3.0...
  1042. [109/794] Extracting tiff-4.3.0: .......... done
  1043. [110/794] Reinstalling shared-mime-info-2.0...
  1044. [110/794] Extracting shared-mime-info-2.0: .......... done
  1045. [111/794] Reinstalling qt5-uiplugin-5.15.2...
  1046. [111/794] Extracting qt5-uiplugin-5.15.2: .......... done
  1047. [112/794] Reinstalling qt5-declarative-5.15.2...
  1048. [112/794] Extracting qt5-declarative-5.15.2: .......... done
  1049. [113/794] Reinstalling polkit-0.118...
  1050. ===> Creating groups.
  1051. Using existing group 'polkitd'.
  1052. ===> Creating users
  1053. Using existing user 'polkitd'.
  1054. [113/794] Extracting polkit-0.118: ......... done
  1055. [114/794] Reinstalling pixman-0.40.0_1...
  1056. [114/794] Extracting pixman-0.40.0_1: .......... done
  1057. [115/794] Reinstalling p11-kit-0.23.22_1...
  1058. [115/794] Extracting p11-kit-0.23.22_1: .......... done
  1059. [116/794] Reinstalling opus-1.3.1...
  1060. [116/794] Extracting opus-1.3.1: .......... done
  1061. [117/794] Reinstalling nettle-3.7.2_2...
  1062. [117/794] Extracting nettle-3.7.2_2: .......... done
  1063. [118/794] Reinstalling libxslt-1.1.34_1...
  1064. [118/794] Extracting libxslt-1.1.34_1: .......... done
  1065. [119/794] Reinstalling libvorbis-1.3.7_2,3...
  1066. [119/794] Extracting libvorbis-1.3.7_2,3: .......... done
  1067. [120/794] Reinstalling libtextstyle-0.21...
  1068. [120/794] Extracting libtextstyle-0.21: .......... done
  1069. [121/794] Reinstalling libinotify-20180201_2...
  1070. [121/794] Extracting libinotify-20180201_2: .......... done
  1071. [122/794] Upgrading libidn2 from 2.3.0_1 to 2.3.1...
  1072. [122/794] Extracting libidn2-2.3.1: .......... done
  1073. [123/794] Reinstalling libevent-2.1.12...
  1074. [123/794] Extracting libevent-2.1.12: .......... done
  1075. [124/794] Reinstalling libdaemon-0.14_1...
  1076. [124/794] Extracting libdaemon-0.14_1: .......... done
  1077. [125/794] Reinstalling libassuan-2.5.5...
  1078. [125/794] Extracting libassuan-2.5.5: .......... done
  1079. [126/794] Reinstalling libXcomposite-0.4.5,1...
  1080. [126/794] Extracting libXcomposite-0.4.5,1: .......... done
  1081. [127/794] Upgrading kf5-extra-cmake-modules from 5.81.0_1 to 5.82.0...
  1082. [127/794] Extracting kf5-extra-cmake-modules-5.82.0: .......... done
  1083. [128/794] Reinstalling gnome_subr-1.0_1...
  1084. [128/794] Extracting gnome_subr-1.0_1: .... done
  1085. [129/794] Reinstalling gdbm-1.19...
  1086. [129/794] Extracting gdbm-1.19: .......... done
  1087. [130/794] Upgrading flac from 1.3.3 to 1.3.3_1...
  1088. [130/794] Extracting flac-1.3.3_1: .......... done
  1089. [131/794] Reinstalling dbus-glib-0.110...
  1090. [131/794] Extracting dbus-glib-0.110: .......... done
  1091. [132/794] Reinstalling webrtc-audio-processing0-0.3.1_2...
  1092. [132/794] Extracting webrtc-audio-processing0-0.3.1_2: .......... done
  1093. [133/794] Reinstalling speexdsp-1.2.0...
  1094. [133/794] Extracting speexdsp-1.2.0: .......... done
  1095. [134/794] Reinstalling qt5-x11extras-5.15.2_1...
  1096. [134/794] Extracting qt5-x11extras-5.15.2_1: .......... done
  1097. [135/794] Reinstalling qt5-wayland-5.15.2_1...
  1098. [135/794] Extracting qt5-wayland-5.15.2_1: .......... done
  1099. [136/794] Reinstalling qt5-uitools-5.15.2_1...
  1100. [136/794] Extracting qt5-uitools-5.15.2_1: .......... done
  1101. [137/794] Reinstalling qt5-script-5.15.2_1...
  1102. [137/794] Extracting qt5-script-5.15.2_1: .......... done
  1103. [138/794] Reinstalling qt5-concurrent-5.15.2_1...
  1104. [138/794] Extracting qt5-concurrent-5.15.2_1: .......... done
  1105. [139/794] Reinstalling portaudio-19.6.0_5,1...
  1106. [139/794] Extracting portaudio-19.6.0_5,1: .......... done
  1107. [140/794] Reinstalling polkit-qt-1-0.113.0_8...
  1108. [140/794] Extracting polkit-qt-1-0.113.0_8: .......... done
  1109. [141/794] Reinstalling pinentry-curses-1.1.1...
  1110. [141/794] Extracting pinentry-curses-1.1.1: .... done
  1111. [142/794] Reinstalling orc-0.4.31...
  1112. [142/794] Extracting orc-0.4.31: .......... done
  1113. [143/794] Reinstalling libsoxr-0.1.3_2...
  1114. [143/794] Extracting libsoxr-0.1.3_2: .......... done
  1115. [144/794] Reinstalling libsndfile-1.0.31...
  1116. [144/794] Extracting libsndfile-1.0.31: .......... done
  1117. [145/794] Reinstalling libpaper-1.1.24.4...
  1118. [145/794] Extracting libpaper-1.1.24.4: .......... done
  1119. [146/794] Reinstalling libltdl-2.4.6...
  1120. [146/794] Extracting libltdl-2.4.6: .......... done
  1121. [147/794] Reinstalling libXtst-1.2.3_2...
  1122. [147/794] Extracting libXtst-1.2.3_2: .......... done
  1123. [148/794] Reinstalling libXinerama-1.1.4_2,1...
  1124. [148/794] Extracting libXinerama-1.1.4_2,1: .......... done
  1125. [149/794] Reinstalling libXft-2.3.3...
  1126. [149/794] Extracting libXft-2.3.3: .......... done
  1127. [150/794] Reinstalling libXScrnSaver-1.2.3_2...
  1128. [150/794] Extracting libXScrnSaver-1.2.3_2: .......... done
  1129. [151/794] Upgrading kf5-kcoreaddons from 5.81.0 to 5.82.0...
  1130. [151/794] Extracting kf5-kcoreaddons-5.82.0: .......... done
  1131. [152/794] Reinstalling gnutls-3.6.15...
  1132. [152/794] Extracting gnutls-3.6.15: .......... done
  1133. [153/794] Reinstalling gettext-tools-0.21...
  1134. [153/794] Extracting gettext-tools-0.21: .......... done
  1135. [154/794] Reinstalling gdk-pixbuf2-2.40.0...
  1136. [154/794] Extracting gdk-pixbuf2-2.40.0: .......... done
  1137. [155/794] Reinstalling fribidi-1.0.10...
  1138. [155/794] Extracting fribidi-1.0.10: .......... done
  1139. [156/794] Reinstalling fftw3-float-3.3.9...
  1140. [156/794] Extracting fftw3-float-3.3.9: .......... done
  1141. [157/794] Reinstalling fftw3-3.3.9...
  1142. [157/794] Extracting fftw3-3.3.9: .......... done
  1143. [158/794] Upgrading consolekit2 from 1.2.1_2 to 1.2.3...
  1144. [158/794] Extracting consolekit2-1.2.3: ......... done
  1145. [159/794] Upgrading cairo from 1.16.0_1,3 to 1.17.4,3...
  1146. [159/794] Extracting cairo-1.17.4,3: .......... done
  1147. [160/794] Reinstalling avahi-app-0.8...
  1148. ===> Creating groups.
  1149. Using existing group 'avahi'.
  1150. ===> Creating users
  1151. Using existing user 'avahi'.
  1152. [160/794] Extracting avahi-app-0.8: .......... done
  1153. [161/794] Upgrading sqlite3 from 3.35.5,1 to 3.35.5_1,1...
  1154. [161/794] Extracting sqlite3-3.35.5_1,1: .......... done
  1155. [162/794] Reinstalling pulseaudio-14.2...
  1156. ===> Creating groups.
  1157. Using existing group 'pulse'.
  1158. Using existing group 'pulse-access'.
  1159. Using existing group 'pulse-rt'.
  1160. ===> Creating users
  1161. Using existing user 'pulse'.
  1162. [162/794] Extracting pulseaudio-14.2: .......... done
  1163. [163/794] Reinstalling pinentry-1.1.1...
  1164. [163/794] Extracting pinentry-1.1.1: ..... done
  1165. [164/794] Upgrading pango from 1.42.4_5 to 1.48.4_1...
  1166. [164/794] Extracting pango-1.48.4_1: .......... done
  1167. [165/794] Reinstalling npth-1.6...
  1168. [165/794] Extracting npth-1.6: ......... done
  1169. [166/794] Reinstalling libksba-1.5.1...
  1170. [166/794] Extracting libksba-1.5.1: .......... done
  1171. [167/794] Reinstalling libXcursor-1.2.0...
  1172. [167/794] Extracting libXcursor-1.2.0: .......... done
  1173. [168/794] Reinstalling lcms2-2.12...
  1174. [168/794] Extracting lcms2-2.12: .......... done
  1175. [169/794] Upgrading kf5-kwindowsystem from 5.81.0 to 5.82.0...
  1176. [169/794] Extracting kf5-kwindowsystem-5.82.0: .......... done
  1177. [170/794] Upgrading kf5-kwidgetsaddons from 5.81.0 to 5.82.0...
  1178. [170/794] Extracting kf5-kwidgetsaddons-5.82.0: .......... done
  1179. [171/794] Upgrading kf5-ki18n from 5.81.0 to 5.82.0...
  1180. [171/794] Extracting kf5-ki18n-5.82.0: .......... done
  1181. [172/794] Upgrading kf5-kguiaddons from 5.81.0 to 5.82.0...
  1182. [172/794] Extracting kf5-kguiaddons-5.82.0: .......... done
  1183. [173/794] Upgrading kf5-kconfig from 5.81.0 to 5.82.0...
  1184. [173/794] Extracting kf5-kconfig-5.82.0: .......... done
  1185. [174/794] Upgrading kf5-kcodecs from 5.81.0 to 5.82.0...
  1186. [174/794] Extracting kf5-kcodecs-5.82.0: .......... done
  1187. [175/794] Upgrading kf5-kauth from 5.81.0 to 5.82.0...
  1188. [175/794] Extracting kf5-kauth-5.82.0: .......... done
  1189. [176/794] Upgrading kf5-karchive from 5.81.0 to 5.82.0...
  1190. [176/794] Extracting kf5-karchive-5.82.0: .......... done
  1191. [177/794] Reinstalling gtk-update-icon-cache-3.24.26...
  1192. [177/794] Extracting gtk-update-icon-cache-3.24.26: .......... done
  1193. [178/794] Reinstalling espeak-1.48.04_7...
  1194. [178/794] Extracting espeak-1.48.04_7: .......... done
  1195. [179/794] Reinstalling dotconf-1.3_1...
  1196. [179/794] Extracting dotconf-1.3_1: .......... done
  1197. [180/794] Reinstalling cups-2.3.3op2...
  1198. ===> Creating groups.
  1199. Using existing group 'cups'.
  1200. ===> Creating users
  1201. Using existing user 'cups'.
  1202. [180/794] Extracting cups-2.3.3op2: .......... done
  1203. [181/794] Reinstalling atk-2.36.0...
  1204. [181/794] Extracting atk-2.36.0: .......... done
  1205. [182/794] Reinstalling at-spi2-core-2.36.0...
  1206. [182/794] Extracting at-spi2-core-2.36.0: .......... done
  1207. [183/794] Reinstalling argyllcms-1.9.2_5...
  1208. [183/794] Extracting argyllcms-1.9.2_5: .......... done
  1209. [184/794] Upgrading wayland-protocols from 1.20 to 1.21...
  1210. [184/794] Extracting wayland-protocols-1.21: .......... done
  1211. [185/794] Upgrading speech-dispatcher from 0.8.8_1 to 0.10.2...
  1212. [185/794] Extracting speech-dispatcher-0.10.2: .......... done
  1213. [186/794] Reinstalling qt5-svg-5.15.2_1...
  1214. [186/794] Extracting qt5-svg-5.15.2_1: .......... done
  1215. [187/794] Upgrading librsvg2-rust from 2.50.3_2 to 2.50.3_3...
  1216. [187/794] Extracting librsvg2-rust-2.50.3_3: .......... done
  1217. [188/794] Reinstalling libgsf-1.14.47_1...
  1218. [188/794] Extracting libgsf-1.14.47_1: .......... done
  1219. [189/794] Upgrading libepoxy from 1.5.4 to 1.5.8...
  1220. [189/794] Extracting libepoxy-1.5.8: .......... done
  1221. [190/794] Upgrading kf5-kitemviews from 5.81.0 to 5.82.0...
  1222. [190/794] Extracting kf5-kitemviews-5.82.0: .......... done
  1223. [191/794] Upgrading kf5-kdbusaddons from 5.81.0 to 5.82.0...
  1224. [191/794] Extracting kf5-kdbusaddons-5.82.0: .......... done
  1225. [192/794] Upgrading kf5-kcrash from 5.81.0 to 5.82.0...
  1226. [192/794] Extracting kf5-kcrash-5.82.0: .......... done
  1227. [193/794] Upgrading kf5-kconfigwidgets from 5.81.0_1 to 5.82.0...
  1228. [193/794] Extracting kf5-kconfigwidgets-5.82.0: .......... done
  1229. [194/794] Upgrading kf5-breeze-icons from 5.81.0 to 5.82.0...
  1230. [194/794] Extracting kf5-breeze-icons-5.82.0: .......... done
  1231. [195/794] Reinstalling hunspell-1.7.0_2...
  1232. [195/794] Extracting hunspell-1.7.0_2: .......... done
  1233. [196/794] Reinstalling gtk2-2.24.33...
  1234. [196/794] Extracting gtk2-2.24.33: .......... done
  1235. [197/794] Reinstalling gsettings-desktop-schemas-3.38.0...
  1236. [197/794] Extracting gsettings-desktop-schemas-3.38.0: .......... done
  1237. [198/794] Reinstalling gnupg-2.3.1...
  1238.  
Add Comment
Please, Sign In to add comment