SHARE
TWEET

Untitled

milomak Apr 27th, 2015 196 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. [UPGRADE] cinnamon:amd64 2.4.6-1 -> 2.4.8-1
  2. [UPGRADE] cinnamon-common:amd64 2.4.6-1 -> 2.4.8-1
  3. [UPGRADE] cinnamon-l10n:amd64 2.4.3-1 -> 2.4.4-1
  4. [UPGRADE] cinnamon-screensaver:amd64 2.4.1-1 -> 2.4.2-1
  5. [UPGRADE] cjs:amd64 2.4.1-1 -> 2.4.2-1
  6. [UPGRADE] console-setup:amd64 1.122 -> 1.123
  7. [UPGRADE] console-setup-linux:amd64 1.122 -> 1.123
  8. [UPGRADE] curl:amd64 7.38.0-4 -> 7.42.0-1
  9. [UPGRADE] gir1.2-meta-muffin-0.0:amd64 2.4.4-1 -> 2.4.5-1
  10. [UPGRADE] gir1.2-muffin-3.0:amd64 2.4.4-1 -> 2.4.5-1
  11. [UPGRADE] iceweasel:amd64 37.0.1-1 -> 37.0.2-1
  12. [UPGRADE] keyboard-configuration:amd64 1.122 -> 1.123
  13. [UPGRADE] libbaloocore4:amd64 4:4.14.2-1 -> 4:4.14.2-1.1
  14. [UPGRADE] libbaloofiles4:amd64 4:4.14.2-1 -> 4:4.14.2-1.1
  15. [UPGRADE] libbaloopim4:amd64 4:4.14.2-1 -> 4:4.14.2-1.1
  16. [UPGRADE] libbalooqueryparser4:amd64 4:4.14.2-1 -> 4:4.14.2-1.1
  17. [UPGRADE] libbalooxapian4:amd64 4:4.14.2-1 -> 4:4.14.2-1.1
  18. [UPGRADE] libcjs0:amd64 2.4.1-1 -> 2.4.2-1
  19. [UPGRADE] libcurl3:amd64 7.38.0-4 -> 7.42.0-1
  20. [UPGRADE] libcurl3:i386 7.38.0-4 -> 7.42.0-1
  21. [UPGRADE] libcurl3-gnutls:amd64 7.38.0-4 -> 7.42.0-1
  22. [UPGRADE] libcurl3-gnutls:i386 7.38.0-4 -> 7.42.0-1
  23. [UPGRADE] libgltf-0.0-0:amd64 0.0.2-2 -> 0.0.2-3
  24. [UPGRADE] libidn11:amd64 1.29-1+b2 -> 1.30-1
  25. [UPGRADE] libidn11:i386 1.29-1+b2 -> 1.30-1
  26. [UPGRADE] libmtp-common:amd64 1.1.8-1 -> 1.1.9-1
  27. [UPGRADE] libmtp-runtime:amd64 1.1.8-1+b1 -> 1.1.9-1
  28. [UPGRADE] libmtp9:amd64 1.1.8-1+b1 -> 1.1.9-1
  29. [UPGRADE] libmuffin0:amd64 2.4.4-1 -> 2.4.5-1
  30. [UPGRADE] libnss3:amd64 2:3.17.4-1 -> 2:3.18-1
  31. [UPGRADE] libnss3:i386 2:3.17.4-1 -> 2:3.18-1
  32. [UPGRADE] libnss3-1d:amd64 2:3.17.4-1 -> 2:3.18-1
  33. [UPGRADE] libnss3-1d:i386 2:3.17.4-1 -> 2:3.18-1
  34. [UPGRADE] libnss3-dev:amd64 2:3.17.4-1 -> 2:3.18-1
  35. [UPGRADE] libthunarx-2-0:amd64 1.6.6-1 -> 1.6.7-1
  36. [UPGRADE] libuninameslist0:amd64 0.3.20130501-4 -> 0.4.20140731-1
  37. [UPGRADE] libvlc5:amd64 1:2.2.0-dmo2 -> 1:2.2.1-dmo1
  38. [UPGRADE] libvlccore8:amd64 1:2.2.0-dmo2 -> 1:2.2.1-dmo1
  39. [UPGRADE] linux-libc-dev:amd64 3.19.3-1~exp1 -> 4.0-1~exp1
  40. [UPGRADE] muffin:amd64 2.4.4-1 -> 2.4.5-1
  41. [UPGRADE] muffin-common:amd64 2.4.4-1 -> 2.4.5-1
  42. [UPGRADE] proftpd-basic:amd64 1.3.5-1.1 -> 1.3.5-2
  43. [UPGRADE] thunar:amd64 1.6.6-1 -> 1.6.7-1
  44. [UPGRADE] thunar-data:amd64 1.6.6-1 -> 1.6.7-1
  45. [UPGRADE] vlc:amd64 1:2.2.0-dmo2 -> 1:2.2.1-dmo1
  46. [UPGRADE] vlc-data:amd64 1:2.2.0-dmo2 -> 1:2.2.1-dmo1
  47. [UPGRADE] vlc-nox:amd64 1:2.2.0-dmo2 -> 1:2.2.1-dmo1
  48. [UPGRADE] vlc-plugin-notify:amd64 1:2.2.0-dmo2 -> 1:2.2.1-dmo1
  49.  
  50. [UPGRADE] fonts-opensymbol:amd64 2:102.6+LibO4.4.2~rc2-1 -> 2:102.6+LibO4.4.2-1
  51. [UPGRADE] libabw-0.1-1:amd64 0.1.1-1 -> 0.1.1-2
  52. [UPGRADE] libcdr-0.1-1:amd64 0.1.1-1 -> 0.1.1-2
  53. [UPGRADE] libcmis-0.5-5:amd64 0.5.0-1 -> 0.5.0-2
  54. [UPGRADE] libe-book-0.1-1:amd64 0.1.2-1 -> 0.1.2-2
  55. [UPGRADE] libevdev2:amd64 1.4.1+dfsg-1 -> 1.4.2+dfsg-1
  56. [UPGRADE] libmspub-0.1-1:amd64 0.1.2-1 -> 0.1.2-2
  57. [UPGRADE] libmwaw-0.3-3:amd64 0.3.4-1 -> 0.3.4-2
  58. [UPGRADE] libodfgen-0.1-1:amd64 0.1.3-1 -> 0.1.3-2
  59. [UPGRADE] libpagemaker-0.0-0:amd64 0.0.2-1 -> 0.0.2-2
  60. [UPGRADE] libreoffice:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  61. [UPGRADE] libreoffice-avmedia-backend-gstreamer:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  62. [UPGRADE] libreoffice-base:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  63. [UPGRADE] libreoffice-base-core:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  64. [UPGRADE] libreoffice-base-drivers:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  65. [UPGRADE] libreoffice-calc:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  66. [UPGRADE] libreoffice-common:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  67. [UPGRADE] libreoffice-core:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  68. [UPGRADE] libreoffice-draw:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  69. [UPGRADE] libreoffice-gnome:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  70. [UPGRADE] libreoffice-gtk:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  71. [UPGRADE] libreoffice-impress:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  72. [UPGRADE] libreoffice-java-common:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  73. [UPGRADE] libreoffice-math:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  74. [UPGRADE] libreoffice-report-builder-bin:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  75. [UPGRADE] libreoffice-sdbc-firebird:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  76. [UPGRADE] libreoffice-sdbc-hsqldb:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  77. [UPGRADE] libreoffice-style-oxygen:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  78. [UPGRADE] libreoffice-style-tango:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  79. [UPGRADE] libreoffice-writer:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  80. [UPGRADE] librevenge-0.0-0:amd64 0.0.2-1 -> 0.0.2-2
  81. [UPGRADE] libvisio-0.1-1:amd64 0.1.1-1 -> 0.1.1-2
  82. [UPGRADE] libwps-0.3-3:amd64 0.3.1-1 -> 0.3.1-2
  83. [UPGRADE] live-manual-html:amd64 1:4.0.2-1 -> 1:4.0.3-1
  84. [UPGRADE] python-markdown:amd64 2.6.1-1 -> 2.6.2-1
  85. [UPGRADE] python3-uno:amd64 1:4.4.2~rc2-1 -> 1:4.4.2-1
  86. [UPGRADE] uno-libs3:amd64 4.4.2~rc2-1 -> 4.4.2-1
  87. [UPGRADE] ure:amd64 4.4.2~rc2-1 -> 4.4.2-1
  88. [UPGRADE] wpasupplicant:amd64 2.3-1 -> 2.3-2
  89.  
  90. [UPGRADE] binutils:amd64 2.25-6 -> 2.25-7
  91. [UPGRADE] bzr:amd64 2.6.0+bzr6602-1 -> 2.6.0+bzr6602-2
  92. [UPGRADE] debianutils:amd64 4.4+b1 -> 4.5
  93. [UPGRADE] devscripts:amd64 2.15.3 -> 2.15.4
  94. [UPGRADE] extlinux:amd64 3:6.03+dfsg-6 -> 3:6.03+dfsg-7
  95. [UPGRADE] firebird2.5-common:amd64 2.5.3.26778.ds4-5 -> 2.5.4.26856.ds4-1
  96. [UPGRADE] firebird2.5-common-doc:amd64 2.5.3.26778.ds4-5 -> 2.5.4.26856.ds4-1
  97. [UPGRADE] firebird2.5-server-common:amd64 2.5.3.26778.ds4-5 -> 2.5.4.26856.ds4-1
  98. [UPGRADE] libasn1-8-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  99. [UPGRADE] libass5:amd64 0.12.1-1 -> 0.12.1-2
  100. [UPGRADE] libcapture-tiny-perl:amd64 0.25-1 -> 0.28-1
  101. [UPGRADE] libcloog-isl4:amd64 0.18.2-3 -> 0.18.3-1
  102. [UPGRADE] libdrm-dev:amd64 2.4.60-2 -> 2.4.60-3
  103. [UPGRADE] libdrm-intel1:amd64 2.4.60-2 -> 2.4.60-3
  104. [UPGRADE] libdrm-intel1:i386 2.4.60-2 -> 2.4.60-3
  105. [UPGRADE] libdrm-nouveau2:amd64 2.4.60-2 -> 2.4.60-3
  106. [UPGRADE] libdrm-nouveau2:i386 2.4.60-2 -> 2.4.60-3
  107. [UPGRADE] libdrm-radeon1:amd64 2.4.60-2 -> 2.4.60-3
  108. [UPGRADE] libdrm-radeon1:i386 2.4.60-2 -> 2.4.60-3
  109. [UPGRADE] libdrm2:amd64 2.4.60-2 -> 2.4.60-3
  110. [UPGRADE] libdrm2:i386 2.4.60-2 -> 2.4.60-3
  111. [UPGRADE] libfbembed2.5:amd64 2.5.3.26778.ds4-5 -> 2.5.4.26856.ds4-1
  112. [UPGRADE] libflac++6:amd64 1.3.1-1 -> 1.3.1-2
  113. [UPGRADE] libflac8:amd64 1.3.0-3 -> 1.3.1-2
  114. [UPGRADE] libflac8:i386 1.3.0-3 -> 1.3.1-2
  115. [UPGRADE] libgeoip1:amd64 1.6.5-1 -> 1.6.5-2
  116. [UPGRADE] libglib-perl:amd64 3:1.307-1 -> 3:1.307-2
  117. [UPGRADE] libgsf-1-114:amd64 1.14.32-1 -> 1.14.33-1
  118. [UPGRADE] libgsf-1-common:amd64 1.14.32-1 -> 1.14.33-1
  119. [UPGRADE] libgssapi3-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  120. [UPGRADE] libgtk2-perl:amd64 2:1.2492-4 -> 2:1.2495-1
  121. [UPGRADE] libharfbuzz-dev:amd64 0.9.40-1 -> 0.9.40-2
  122. [UPGRADE] libharfbuzz-gobject0:amd64 0.9.40-1 -> 0.9.40-2
  123. [UPGRADE] libharfbuzz-icu0:amd64 0.9.40-1 -> 0.9.40-2
  124. [UPGRADE] libharfbuzz0b:amd64 0.9.40-1 -> 0.9.40-2
  125. [UPGRADE] libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  126. [UPGRADE] libhdb9-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  127. [UPGRADE] libheimbase1-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  128. [UPGRADE] libheimntlm0-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  129. [UPGRADE] libhx509-5-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  130. [UPGRADE] libisl13:amd64 0.14-1 -> 0.14-2
  131. [UPGRADE] libkdc2-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  132. [UPGRADE] libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  133. [UPGRADE] libldb1:amd64 2:1.1.17-2 -> 2:1.1.20-1
  134. [UPGRADE] libmusicbrainz5-1:amd64 5.1.0-2 -> 5.1.0-3
  135. [UPGRADE] libnpth0:amd64 1.1-1 -> 1.2-1
  136. [UPGRADE] libpciaccess0:amd64 0.13.2-3+b1 -> 0.13.3-1
  137. [UPGRADE] libpciaccess0:i386 0.13.2-3+b1 -> 0.13.3-1
  138. [UPGRADE] libperl5.20:amd64 5.20.2-3 -> 5.20.2-4
  139. [UPGRADE] libroken18-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  140. [UPGRADE] libsane:amd64 1.0.25+git20150102-1 -> 1.0.25+git20150425-1
  141. [UPGRADE] libsane:i386 1.0.25+git20150102-1 -> 1.0.25+git20150425-1
  142. [UPGRADE] libsane-common:amd64 1.0.25+git20150102-1 -> 1.0.25+git20150425-1
  143. [UPGRADE] libsmbclient:amd64 2:4.1.17+dfsg-2 -> 2:4.1.17+dfsg-3
  144. [UPGRADE] libsmbclient-dev:amd64 2:4.1.17+dfsg-2 -> 2:4.1.17+dfsg-3
  145. [UPGRADE] libtalloc2:amd64 2.1.1-2 -> 2.1.2-3
  146. [UPGRADE] libtalloc2:i386 2.1.1-2 -> 2.1.2-3
  147. [UPGRADE] libtdb1:amd64 1.3.4-1 -> 1.3.4-2
  148. [UPGRADE] libtdb1:i386 1.3.4-1 -> 1.3.4-2
  149. [UPGRADE] libteamdctl0:amd64 1.12-2 -> 1.17-1
  150. [UPGRADE] libtevent0:amd64 0.9.22-1 -> 0.9.24-1
  151. [UPGRADE] libtevent0:i386 0.9.22-1 -> 0.9.24-1
  152. [UPGRADE] libuuid-perl:amd64 0.05-1+b1 -> 0.24-1
  153. [UPGRADE] libva-drm1:amd64 1.5.1-1 -> 1.5.1-2
  154. [UPGRADE] libva-x11-1:amd64 1.5.1-1 -> 1.5.1-2
  155. [UPGRADE] libva1:amd64 1.5.1-1 -> 1.5.1-2
  156. [UPGRADE] libva1:i386 1.5.1-1 -> 1.5.1-2
  157. [UPGRADE] libvisio-0.1-1:amd64 0.1.1-2 -> 0.1.1-3
  158. [UPGRADE] libwind0-heimdal:amd64 1.6~rc2+dfsg-9 -> 1.6~rc2+dfsg-10
  159. [UPGRADE] libxdmcp-dev:amd64 1:1.1.1-1+b1 -> 1:1.1.2-1
  160. [UPGRADE] libxdmcp-dev:i386 1:1.1.1-1+b1 -> 1:1.1.2-1
  161. [UPGRADE] libxdmcp6:amd64 1:1.1.1-1+b1 -> 1:1.1.2-1
  162. [UPGRADE] libxdmcp6:i386 1:1.1.1-1+b1 -> 1:1.1.2-1
  163. [UPGRADE] libxshmfence-dev:amd64 1.1-4 -> 1.2-1
  164. [UPGRADE] libxshmfence1:amd64 1.1-4 -> 1.2-1
  165. [UPGRADE] libxshmfence1:i386 1.1-4 -> 1.2-1
  166. [UPGRADE] live-boot-doc:amd64 5.0~a1-1 -> 5.0~a2-1
  167. [UPGRADE] live-build:amd64 5.0~a3-1 -> 5.0~a4-1
  168. [UPGRADE] live-config-doc:amd64 5.0~a1-1 -> 5.0~a2-1
  169. [UPGRADE] mkvtoolnix:amd64 7.8.0-0.0 -> 7.8.0-1
  170. [UPGRADE] mkvtoolnix-gui:amd64 7.8.0-0.0 -> 7.8.0-1
  171. [UPGRADE] mythtv-doc:amd64 0.27.4+fixes20150314-dmo1 -> 0.27.4+fixes20150314-dmo2
  172. [UPGRADE] pdf2djvu:amd64 0.7.19-1 -> 0.7.19-2
  173. [UPGRADE] perl:amd64 5.20.2-3 -> 5.20.2-4
  174. [UPGRADE] perl-base:amd64 5.20.2-3 -> 5.20.2-4
  175. [UPGRADE] perl-modules:amd64 5.20.2-3 -> 5.20.2-4
  176. [UPGRADE] python-bzrlib:amd64 2.6.0+bzr6602-1 -> 2.6.0+bzr6602-2
  177. [UPGRADE] python-ecdsa:amd64 0.13-1 -> 0.13-2
  178. [UPGRADE] python-ldb:amd64 2:1.1.17-2 -> 2:1.1.20-1
  179. [UPGRADE] python-samba:amd64 2:4.1.17+dfsg-2 -> 2:4.1.17+dfsg-3
  180. [UPGRADE] python-talloc:amd64 2.1.1-2 -> 2.1.2-3
  181. [UPGRADE] python-tdb:amd64 1.3.4-1 -> 1.3.4-2
  182. [UPGRADE] samba-common:amd64 2:4.1.17+dfsg-2 -> 2:4.1.17+dfsg-3
  183. [UPGRADE] samba-common-bin:amd64 2:4.1.17+dfsg-2 -> 2:4.1.17+dfsg-3
  184. [UPGRADE] samba-libs:amd64 2:4.1.17+dfsg-2 -> 2:4.1.17+dfsg-3
  185. [UPGRADE] sane-utils:amd64 1.0.25+git20150102-1 -> 1.0.25+git20150425-1
  186. [UPGRADE] sed:amd64 4.2.2-4+b1 -> 4.2.2-5
  187. [UPGRADE] smbclient:amd64 2:4.1.17+dfsg-2 -> 2:4.1.17+dfsg-3
  188. [UPGRADE] syslinux:amd64 3:6.03+dfsg-6 -> 3:6.03+dfsg-7
  189. [UPGRADE] syslinux-common:amd64 3:6.03+dfsg-6 -> 3:6.03+dfsg-7
  190. [UPGRADE] tzdata:amd64 2015c-1 -> 2015d-1
  191. [UPGRADE] tzdata-java:amd64 2015c-1 -> 2015d-1
  192. [UPGRADE] vim-common:amd64 2:7.4.488-7 -> 2:7.4.712-1
  193. [UPGRADE] w3m:amd64 0.5.3-19 -> 0.5.3-20
  194. [UPGRADE] x11proto-core-dev:amd64 7.0.26-1 -> 7.0.27-1
  195. [UPGRADE] x11proto-randr-dev:amd64 1.4.0-2 -> 1.4.1-2
  196. [UPGRADE] xkb-data:amd64 2.12-1 -> 2.14-1
  197. [UPGRADE] xterm:amd64 318-1 -> 318-2
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top