Guest User

Untitled

a guest
Jul 30th, 2019
79
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. Cloning into 'ofono-ril-binder-plugin'...
  2. Already up-to-date.
  3. No provider of 'pkgconfig(libgrilio) >= 1.0.35' found.
  4. Setting version: 1.0.8
  5. error: Failed build dependencies:
  6. ofono-devel >= 1.21+git42 is needed by ofono-ril-binder-plugin-1.0.8-1.armv7hl
  7. pkgconfig(libgbinder-radio) >= 1.0.7 is needed by ofono-ril-binder-plugin-1.0.8-1.armv7hl
  8. pkgconfig(libgrilio) >= 1.0.35 is needed by ofono-ril-binder-plugin-1.0.8-1.armv7hl
  9. Building target platforms: armv7hl-meego-linux
  10. Building for target armv7hl-meego-linux
RAW Paste Data