Guest User

history.log

a guest
Mar 21st, 2016
33
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1.  
  2. Start-Date: 2016-03-04 12:37:50
  3. Commandline: apt-get install apache2
  4. Install: libaprutil1:amd64 (1.5.3-1, automatic), libaprutil1-dbd-sqlite3:amd64 (1.5.3-1, automatic), libaprutil1-ldap:amd64 (1.5.3-1, automatic), apache2-data:amd64 (2.4.7-1ubuntu4.9, automatic), libapr1:amd64 (1.5.0-1, automatic), apache2:amd64 (2.4.7-1ubuntu4.9), apache2-bin:amd64 (2.4.7-1ubuntu4.9, automatic)
  5. End-Date: 2016-03-04 12:40:14
  6.  
  7. Start-Date: 2016-03-06 13:17:42
  8. Commandline: apt-get install qgis
  9. Install: libqgis-core2.0.1:amd64 (2.0.1-2build2, automatic), libmotif-common:amd64 (2.3.4-5ubuntu0.1, automatic), grass:amd64 (6.4.3-3, automatic), libosgearthqt2:amd64 (2.4.0+dfsg-6, automatic), qgis-providers:amd64 (2.0.1-2build2, automatic), python-support:amd64 (1.0.15, automatic), libtk8.5:amd64 (8.5.15-2ubuntu3, automatic), libqgisgrass2.0.1:amd64 (2.0.1-2build2, automatic), python-opengl:amd64 (3.0.2-1, automatic), libtcl8.5:amd64 (8.5.15-2ubuntu1, automatic), libgraphicsmagick3:amd64 (1.3.18-1ubuntu3, automatic), libxine2-ffmpeg:amd64 (1.2.4-2ubuntu1, automatic), grass-doc:amd64 (6.4.3-3, automatic), qgis-plugin-grass-common:amd64 (2.0.1-2build2, automatic), libxine2-doc:amd64 (1.2.4-2ubuntu1, automatic), libosgearthutil2:amd64 (2.4.0+dfsg-6, automatic), libosgearthfeatures2:amd64 (2.4.0+dfsg-6, automatic), libopenscenegraph99:amd64 (3.2.0~rc1-4ubuntu0.1, automatic), python-qgis:amd64 (2.0.1-2build2, automatic), libxm4:amd64 (2.3.4-5ubuntu0.1, automatic), python-egenix-mxtools:amd64 (3.2.7-1build1, automatic), libglade2-0:amd64 (2.6.4-2, automatic), qgis-plugin-grass:amd64 (2.0.1-2build2, automatic), qgis-plugin-globe-common:amd64 (2.0.1-2build2, automatic), libxine2:amd64 (1.2.4-2ubuntu1, automatic), qgis-common:amd64 (2.0.1-2build2, automatic), libiso9660-8:amd64 (0.83-4.1ubuntu1, automatic), python-wxgtk2.8:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), qgis:amd64 (2.0.1-2build2), fonts-lyx:amd64 (2.0.8.1-0ubuntu1, automatic), gdal-bin:amd64 (1.10.1+dfsg-5ubuntu1, automatic), python-dateutil:amd64 (1.5+dfsg-1ubuntu1, automatic), python-qgis-common:amd64 (2.0.1-2build2, automatic), libxine2-bin:amd64 (1.2.4-2ubuntu1, automatic), libqscintilla2-11:amd64 (2.8.1-2ubuntu1, automatic), libmng2:amd64 (2.0.2-0ubuntu3, automatic), libqwt6:amd64 (6.0.0-1.2, automatic), libwxgtk-media2.8-0:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), python-glade2:amd64 (2.24.0-3ubuntu3, automatic), python-matplotlib:amd64 (1.3.1-1ubuntu5, automatic), libqscintilla2-l10n:amd64 (2.8.1-2ubuntu1, automatic), libgsl0ldbl:amd64 (1.16+dfsg-1ubuntu1, automatic), libcoin80:amd64 (3.1.4~abc9f50-4ubuntu2, automatic), libqgispython2.0.1:amd64 (2.0.1-2build2, automatic), libpostproc52:amd64 (0.git20120821-4, automatic), libxine2-plugins:amd64 (1.2.4-2ubuntu1, automatic), libosgearthsymbology2:amd64 (2.4.0+dfsg-6, automatic), grass-gui:amd64 (6.4.3-3, automatic), libuil4:amd64 (2.3.4-5ubuntu0.1, automatic), libspatialindex3:amd64 (1.8.1-2, automatic), freeglut3:amd64 (2.8.1-1, automatic), libqgis-analysis2.0.1:amd64 (2.0.1-2build2, automatic), python-matplotlib-data:amd64 (1.3.1-1ubuntu5, automatic), tk8.5:amd64 (8.5.15-2ubuntu3, automatic), python-tk:amd64 (2.7.5-1ubuntu1, automatic), libxine2-misc-plugins:amd64 (1.2.4-2ubuntu1, automatic), tcl8.5:amd64 (8.5.15-2ubuntu1, automatic), python-tz:amd64 (2012c-1ubuntu0.1, automatic), libbluray1:amd64 (0.5.0-1, automatic), python-psycopg2:amd64 (2.4.5-1build5, automatic), libavdevice53:amd64 (9.18-0ubuntu0.14.04.1, automatic), qgis-providers-common:amd64 (2.0.1-2build2, automatic), libvcdinfo0:amd64 (0.7.24+dfsg-0.1ubuntu2, automatic), libqgis-networkanalysis2.0.1:amd64 (2.0.1-2build2, automatic), libmrm4:amd64 (2.3.4-5ubuntu0.1, automatic), libaacs0:amd64 (0.7.0-1, automatic), libosgearth2:amd64 (2.4.0+dfsg-6, automatic), python-pyspatialite:amd64 (3.0.1-4, automatic), qgis-plugin-globe:amd64 (2.0.1-2build2, automatic), python-egenix-mxdatetime:amd64 (3.2.7-1build1, automatic), libosgearthannotation2:amd64 (2.4.0+dfsg-6, automatic), python-pyparsing:amd64 (2.0.1+dfsg1-1build1, automatic), libopenthreads14:amd64 (3.2.0~rc1-4ubuntu0.1, automatic), grass-core:amd64 (6.4.3-3, automatic), python-wxversion:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), python-qscintilla2:amd64 (2.8.1-2ubuntu1, automatic), libqgis-gui2.0.1:amd64 (2.0.1-2build2, automatic)
  10. End-Date: 2016-03-06 13:20:17
  11.  
  12. Start-Date: 2016-03-06 13:51:30
  13. Commandline: apt-get install libglib2.0-dev
  14. Install: libglib2.0-dev:amd64 (2.40.2-0ubuntu1), libpcre3-dev:amd64 (8.31-2ubuntu2.1, automatic), libpcrecpp0:amd64 (8.31-2ubuntu2.1, automatic)
  15. End-Date: 2016-03-06 13:51:44
  16.  
  17. Start-Date: 2016-03-06 13:52:09
  18. Commandline: apt-get build-dep mpdscribble
  19. Install: dh-systemd:amd64 (1.14), libsoup2.4-dev:amd64 (2.44.2-1ubuntu2), libmpdclient-dev:amd64 (2.9-1ubuntu1), debhelper:amd64 (9.20131227ubuntu1), po-debconf:amd64 (1.0.16+nmu2ubuntu1, automatic), libmpdclient2:amd64 (2.9-1ubuntu1, automatic), dh-apparmor:amd64 (2.8.95~2430-0ubuntu5.3, automatic)
  20. End-Date: 2016-03-06 13:52:20
  21.  
  22. Start-Date: 2016-03-06 22:52:04
  23. Commandline: apt-get install qgis python-qgis qgis-plugin-grass
  24. Install: libgl1-mesa-dev:amd64 (10.1.3-0ubuntu0.6, automatic), libqgispython2.8.1:amd64 (2.8.1-0+20trusty6, automatic), libxshmfence-dev:amd64 (1.1-2, automatic), libdrm-amdgpu1:amd64 (2.4.64-1~ubuntu14.04.1, automatic), libglu1-mesa-dev:amd64 (9.0.0-2, automatic), qt4-designer:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libxdamage-dev:amd64 (1.1.4-1ubuntu1, automatic), libxxf86vm-dev:amd64 (1.1.3-1, automatic), libqgis-analysis2.8.1:amd64 (2.8.1-0+20trusty6, automatic), libqt4-qt3support:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libxcb-dri3-dev:amd64 (1.10-2ubuntu1, automatic), libdrm-dev:amd64 (2.4.64-1~ubuntu14.04.1, automatic), libqgis-networkanalysis2.8.1:amd64 (2.8.1-0+20trusty6, automatic), libqwt5-qt4:amd64 (5.2.3-1, automatic), libx11-xcb-dev:amd64 (1.6.2-1ubuntu2, automatic), x11proto-dri2-dev:amd64 (2.8-2, automatic), x11proto-damage-dev:amd64 (1.2.1-2, automatic), libqgis-gui2.8.1:amd64 (2.8.1-0+20trusty6, automatic), libqgis-core2.8.1:amd64 (2.8.1-0+20trusty6, automatic), libqt4-opengl-dev:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libxcb-shape0-dev:amd64 (1.10-2ubuntu1, automatic), libqt4-dev-bin:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libxcb-render0-dev:amd64 (1.10-2ubuntu1, automatic), qt4-linguist-tools:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), x11proto-xf86vidmode-dev:amd64 (2.3.1-2, automatic), libqgisgrass2.8.1:amd64 (2.8.1-0+20trusty6, automatic), libxcb-randr0-dev:amd64 (1.10-2ubuntu1, automatic), libxcb-dri2-0-dev:amd64 (1.10-2ubuntu1, automatic), libfcgi0ldbl:amd64 (2.4.0-8.1ubuntu5, automatic), libqgis-server2.8.1:amd64 (2.8.1-0+20trusty6, automatic), x11proto-gl-dev:amd64 (1.4.17-1, automatic), x11proto-fixes-dev:amd64 (5.0-2ubuntu2, automatic), libqgis-customwidgets:amd64 (2.8.1-0+20trusty6, automatic), osgearth-data:amd64 (2.5.0+dfsg-3~trusty1, automatic), libxcb-sync-dev:amd64 (1.10-2ubuntu1, automatic), libxfixes-dev:amd64 (5.0.1-1ubuntu1.1, automatic), libxext-dev:amd64 (1.3.2-1ubuntu0.0.14.04.1, automatic), python-pygments:amd64 (1.6+dfsg-1ubuntu1.1, automatic), x11proto-xext-dev:amd64 (7.3.0-1, automatic), libxcb-present-dev:amd64 (1.10-2ubuntu1, automatic), python-markupsafe:amd64 (0.18-1build2, automatic), libqtwebkit-dev:amd64 (2.3.2-0ubuntu7, automatic), mesa-common-dev:amd64 (10.1.3-0ubuntu0.6, automatic), libxcb-glx0-dev:amd64 (1.10-2ubuntu1, automatic), libqt4-dev:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), qt4-qmake:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), python-jinja2:amd64 (2.7.2-2, automatic), libxcb-xfixes0-dev:amd64 (1.10-2ubuntu1, automatic)
  25. Upgrade: qgis-providers:amd64 (2.0.1-2build2, 2.8.1-0+20trusty6), libegl1-mesa:amd64 (10.1.3-0ubuntu0.5, 10.1.3-0ubuntu0.6), qgis-plugin-grass-common:amd64 (2.0.1-2build2, 2.8.1-0+20trusty6), libegl1-mesa-drivers:amd64 (10.1.3-0ubuntu0.5, 10.1.3-0ubuntu0.6), libdrm-intel1:amd64 (2.4.60-2~ubuntu14.04.1, 2.4.64-1~ubuntu14.04.1), python-qgis:amd64 (2.0.1-2build2, 2.8.1-0+20trusty6), qgis-plugin-grass:amd64 (2.0.1-2build2, 2.8.1-0+20trusty6), qgis-plugin-globe-common:amd64 (2.0.1-2build2, 2.8.1-0+20trusty6), libdrm-radeon1:amd64 (2.4.60-2~ubuntu14.04.1, 2.4.64-1~ubuntu14.04.1), qgis-common:amd64 (2.0.1-2build2, 2.8.1-0+20trusty6), libglapi-mesa:amd64 (10.1.3-0ubuntu0.5, 10.1.3-0ubuntu0.6), qgis:amd64 (2.0.1-2build2, 2.8.1-0+20trusty6), python-qgis-common:amd64 (2.0.1-2build2, 2.8.1-0+20trusty6), libgles2-mesa:amd64 (10.1.3-0ubuntu0.5, 10.1.3-0ubuntu0.6), libgl1-mesa-glx:amd64 (10.1.3-0ubuntu0.5, 10.1.3-0ubuntu0.6), libgdal1h:amd64 (1.10.1+dfsg-5ubuntu1, 1.11.2+dfsg-1~exp2~trusty), libgdal-dev:amd64 (1.10.1+dfsg-5ubuntu1, 1.11.2+dfsg-1~exp2~trusty), libdrm-nouveau2:amd64 (2.4.60-2~ubuntu14.04.1, 2.4.64-1~ubuntu14.04.1), libwayland-egl1-mesa:amd64 (10.1.3-0ubuntu0.5, 10.1.3-0ubuntu0.6), qgis-providers-common:amd64 (2.0.1-2build2, 2.8.1-0+20trusty6), qgis-plugin-globe:amd64 (2.0.1-2build2, 2.8.1-0+20trusty6), libdrm2:amd64 (2.4.60-2~ubuntu14.04.1, 2.4.64-1~ubuntu14.04.1)
  26. End-Date: 2016-03-06 22:55:27
  27.  
  28. Start-Date: 2016-03-09 14:45:34
  29. Commandline: apt-get install spotify-client-qt spotify-client-gnome-support
  30. Install: spotify-client-gnome-support:amd64 (0.9.17.1.g9b85d43.7-1), spotify-client:amd64 (1.0.23.93.gd6cfae15-30, automatic), spotify-client-qt:amd64 (0.9.17.1.g9b85d43.7-1)
  31. End-Date: 2016-03-09 14:47:24
  32.  
  33. Start-Date: 2016-03-09 17:17:55
  34. Commandline: apt-get install r-base
  35. Install: libhttp-message-perl:amd64 (6.06-1, automatic), liblwp-mediatypes-perl:amd64 (6.02-1, automatic), libhttp-cookies-perl:amd64 (6.00-2, automatic), libhtml-form-perl:amd64 (6.03-1, automatic), liblwp-protocol-https-perl:amd64 (6.04-2ubuntu0.1, automatic), r-base-html:amd64 (3.0.2-1ubuntu1, automatic), r-cran-lattice:amd64 (0.20-24-1, automatic), m4:amd64 (1.4.17-2ubuntu1, automatic), r-cran-spatial:amd64 (7.3-7-1, automatic), libhttp-daemon-perl:amd64 (6.01-1, automatic), dh-translations:amd64 (121, automatic), automake:amd64 (1.14.1-2ubuntu1, automatic), r-cran-cluster:amd64 (1.14.4-1, automatic), r-base:amd64 (3.0.2-1ubuntu1), libhtml-format-perl:amd64 (2.11-1, automatic), r-cran-boot:amd64 (1.3-9-1, automatic), libbz2-dev:amd64 (1.0.6-5, automatic), r-base-dev:amd64 (3.0.2-1ubuntu1, automatic), libio-html-perl:amd64 (1.00-1, automatic), r-cran-kernsmooth:amd64 (2.23-10-2, automatic), r-cran-mgcv:amd64 (1.7-28-1, automatic), r-cran-matrix:amd64 (1.1-2-1, automatic), libtinfo-dev:amd64 (5.9+20140118-1ubuntu1, automatic), libnet-http-perl:amd64 (6.06-1, automatic), r-cran-codetools:amd64 (0.2-8-2, automatic), r-cran-nlme:amd64 (3.1.113-1, automatic), libhtml-parser-perl:amd64 (3.71-1build1, automatic), gfortran-4.8:amd64 (4.8.4-2ubuntu1~14.04.1, automatic), libwww-robotrules-perl:amd64 (6.01-1, automatic), cdbs:amd64 (0.4.122ubuntu2, automatic), libwww-perl:amd64 (6.05-2, automatic), libreadline6-dev:amd64 (6.3-4ubuntu2, automatic), libncurses5-dev:amd64 (5.9+20140118-1ubuntu1, automatic), libhttp-date-perl:amd64 (6.02-1, automatic), libfile-listing-perl:amd64 (6.04-1, automatic), libblas-dev:amd64 (1.2.20110419-7, automatic), gfortran:amd64 (4.8.2-1ubuntu6, automatic), libencode-locale-perl:amd64 (1.03-1, automatic), r-cran-foreign:amd64 (0.8.59-1, automatic), libfont-afm-perl:amd64 (1.20-1, automatic), libsigsegv2:amd64 (2.10-2, automatic), intltool:amd64 (0.50.2-2, automatic), libreadline-dev:amd64 (6.3-4ubuntu2, automatic), autoconf:amd64 (2.69-6, automatic), r-recommended:amd64 (3.0.2-1ubuntu1, automatic), liblapack-dev:amd64 (3.5.0-2ubuntu1, automatic), r-base-core:amd64 (3.0.2-1ubuntu1, automatic), r-doc-html:amd64 (3.0.2-1ubuntu1, automatic), r-cran-class:amd64 (7.3-9-1, automatic), python-scour:amd64 (0.26-3build1, automatic), r-cran-rpart:amd64 (4.1-5-1, automatic), r-cran-mass:amd64 (7.3-29-1, automatic), libgfortran-4.8-dev:amd64 (4.8.4-2ubuntu1~14.04.1, automatic), libhtml-tagset-perl:amd64 (3.20-2, automatic), r-cran-nnet:amd64 (7.3-7-1, automatic), libhtml-tree-perl:amd64 (5.03-1, automatic), r-cran-survival:amd64 (2.37-7-1, automatic), libxml-parser-perl:amd64 (2.41-1build3, automatic), libhttp-negotiate-perl:amd64 (6.00-2, automatic)
  36. Upgrade: libstdc++-4.8-dev:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), libasan0:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), libquadmath0:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), gcc-4.8-base:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), cpp-4.8:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), libgomp1:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), libtsan0:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), libatomic1:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), g++-4.8:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), libgcc-4.8-dev:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), gcc-4.8:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), libgfortran3:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), libstdc++6:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1), libitm1:amd64 (4.8.4-2ubuntu1~14.04, 4.8.4-2ubuntu1~14.04.1)
  37. End-Date: 2016-03-09 17:20:09
  38.  
  39. Start-Date: 2016-03-09 22:56:58
  40. Commandline: aptdaemon role='role-commit-packages' sender=':1.89'
  41. Install: libdb5.3:i386 (5.3.28-3ubuntu3), libtinfo5:i386 (5.9+20140118-1ubuntu1, automatic), libsasl2-modules-db:i386 (2.1.25.dfsg1-17build1), gcc-4.8-base:i386 (4.8.4-2ubuntu1~14.04.1), libjpeg-turbo8:i386 (1.3.0-0ubuntu2), libreadline6:i386 (6.3-4ubuntu2), libpam0g:i386 (1.1.8-1ubuntu2), libandroid-properties1:amd64 (0.1.0+git20131207+e452e83-0ubuntu12), libgssapi-krb5-2:i386 (1.12+dfsg-2ubuntu5.2), libkrb5-26-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), libpopt0:i386 (1.16-8ubuntu1), libroken18-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), libacl1:i386 (2.2.52-1), libkrb5-3:i386 (1.12+dfsg-2ubuntu5.2, automatic), libattr1:i386 (2.4.47-1ubuntu1, automatic), libnih-dbus1:i386 (1.0.3-4ubuntu25, automatic), libwind0-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), libtiff5:i386 (4.0.3-7ubuntu0.3), libcomerr2:i386 (1.42.9-3ubuntu1.3, automatic), libntdb1:i386 (1.0-2ubuntu1), libselinux1:i386 (2.2.2-1ubuntu0.1, automatic), libhcrypto4-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), libheimntlm0-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), linux-image-extra-3.13.0-79-generic:amd64 (3.13.0-79.123), libbz2-1.0:i386 (1.0.6-5), libncursesw5:i386 (5.9+20140118-1ubuntu1), libcgmanager0:i386 (0.24-0ubuntu7.5), linux-image-3.13.0-79-generic:amd64 (3.13.0-79.123), libglib2.0-0:i386 (2.40.2-0ubuntu1), libtevent0:i386 (0.9.19-1), libnih1:i386 (1.0.3-4ubuntu25, automatic), liblzma5:i386 (5.1.1alpha+20120614-2ubuntu2), libproxy1:i386 (0.4.11-0ubuntu4), libcap2:i386 (2.24-0ubuntu2), libsqlite3-0:i386 (3.8.2-1ubuntu2.1, automatic), linux-headers-3.13.0-79-generic:amd64 (3.13.0-79.123), libudev1:i386 (204-5ubuntu20.18), libaudit1:i386 (2.3.2-2ubuntu1), libavahi-common-data:i386 (0.6.31-4ubuntu1, automatic), libasn1-8-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1), libavahi-client3:i386 (0.6.31-4ubuntu1), libtdb1:i386 (1.2.12-1), linux-headers-3.13.0-79:amd64 (3.13.0-79.123), libp11-kit0:i386 (0.20.2-2ubuntu2, automatic), libheimbase1-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), libgnutls26:i386 (2.12.23-12ubuntu2.5), libavahi-common3:i386 (0.6.31-4ubuntu1, automatic), libtalloc2:i386 (2.1.0-1), libbsd0:i386 (0.6.0-2ubuntu1), libasprintf0c2:i386 (0.18.3.1-1ubuntu3), libgpg-error0:i386 (1.12-0.2ubuntu1, automatic), libjbig0:i386 (2.0-2ubuntu4.1), libgssapi3-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1), libtasn1-6:i386 (3.4-3ubuntu0.3, automatic), libfuse2:i386 (2.9.2-4ubuntu4.14.04.1), libhx509-5-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), libstdc++6:i386 (4.8.4-2ubuntu1~14.04.1, automatic), libpcre3:i386 (8.31-2ubuntu2.1, automatic), libkeyutils1:i386 (1.5.6-1, automatic), libkrb5support0:i386 (1.12+dfsg-2ubuntu5.2, automatic), libk5crypto3:i386 (1.12+dfsg-2ubuntu5.2, automatic), libgcrypt11:i386 (1.5.3-2ubuntu4.3), libgpm2:i386 (1.20.4-6.1), libffi6:i386 (3.1~rc1+r3.0.13-12ubuntu0.1), libjpeg8:i386 (8c-2ubuntu8)
  42. Upgrade: bind9-host:amd64 (9.9.5.dfsg-3ubuntu0.5, 9.9.5.dfsg-3ubuntu0.8), initscripts:amd64 (2.88dsf-41ubuntu6.2, 2.88dsf-41ubuntu6.3), liblwres90:amd64 (9.9.5.dfsg-3ubuntu0.5, 9.9.5.dfsg-3ubuntu0.8), libreoffice-pdfimport:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), libreoffice-base-core:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), libfontembed1:amd64 (1.0.52-0ubuntu1.5, 1.0.52-0ubuntu1.7), libsystemd-login0:amd64 (204-5ubuntu20.15, 204-5ubuntu20.18), linux-headers-generic:amd64 (3.13.0.68.74, 3.13.0.79.85), libgnutls-openssl27:amd64 (2.12.23-12ubuntu2.2, 2.12.23-12ubuntu2.5), glib-networking-common:amd64 (2.40.0-1, 2.40.0-1ubuntu0.1), cups-core-drivers:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), libdns100:amd64 (9.9.5.dfsg-3ubuntu0.5, 9.9.5.dfsg-3ubuntu0.8), perl:amd64 (5.18.2-2ubuntu1, 5.18.2-2ubuntu1.1), cups-server-common:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), libopenvg1-mesa:amd64 (10.1.3-0ubuntu0.5, 10.1.3-0ubuntu0.6), libibus-1.0-5:amd64 (1.5.5-1ubuntu3, 1.5.5-1ubuntu3.2), python-samba:amd64 (4.1.6+dfsg-1ubuntu2.14.04.9, 4.1.6+dfsg-1ubuntu2.14.04.13), oxideqt-codecs-extra:amd64 (1.10.3-0ubuntu0.14.04.1, 1.12.7-0ubuntu0.14.04.1), ure:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), libisccfg90:amd64 (9.9.5.dfsg-3ubuntu0.5, 9.9.5.dfsg-3ubuntu0.8), systemd-services:amd64 (204-5ubuntu20.15, 204-5ubuntu20.18), libreoffice-writer:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), libssl1.0.0:amd64 (1.0.1f-1ubuntu2.15, 1.0.1f-1ubuntu2.18), perl-base:amd64 (5.18.2-2ubuntu1, 5.18.2-2ubuntu1.1), libgail18:amd64 (2.24.23-0ubuntu1.3, 2.24.23-0ubuntu1.4), apt-transport-https:amd64 (1.0.1ubuntu2.10, 1.0.1ubuntu2.11), os-prober:amd64 (1.63ubuntu1, 1.63ubuntu1.1), isc-dhcp-common:amd64 (4.2.4-7ubuntu12.3, 4.2.4-7ubuntu12.4), libgraphite2-3:amd64 (1.2.4-1ubuntu1, 1.2.4-1ubuntu1.1), libbind9-90:amd64 (9.9.5.dfsg-3ubuntu0.5, 9.9.5.dfsg-3ubuntu0.8), gir1.2-gst-plugins-base-1.0:amd64 (1.2.4-1~ubuntu1, 1.2.4-1~ubuntu2), libgstreamer-plugins-base1.0-0:amd64 (1.2.4-1~ubuntu1, 1.2.4-1~ubuntu2), libreoffice-impress:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), gstreamer1.0-plugins-base:amd64 (1.2.4-1~ubuntu1, 1.2.4-1~ubuntu2), uno-libs3:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), coreutils:amd64 (8.21-1ubuntu5.1, 8.21-1ubuntu5.3), gir1.2-ibus-1.0:amd64 (1.5.5-1ubuntu3, 1.5.5-1ubuntu3.2), libgl1-mesa-dri:amd64 (10.1.3-0ubuntu0.5, 10.1.3-0ubuntu0.6), apt-utils:amd64 (1.0.1ubuntu2.10, 1.0.1ubuntu2.11), cpio:amd64 (2.11+dfsg-1ubuntu1.1, 2.11+dfsg-1ubuntu1.2), gstreamer1.0-x:amd64 (1.2.4-1~ubuntu1, 1.2.4-1~ubuntu2), libcups2:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), libreoffice-draw:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), cups-daemon:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), thunderbird:amd64 (38.3.0+build1-0ubuntu0.14.04.1, 38.6.0+build1-0ubuntu0.14.04.1), libgnome-desktop-3-7:amd64 (3.8.4-0ubuntu3.1, 3.8.4-0ubuntu3.2), fonts-opensymbol:amd64 (102.6+LibO4.2.8-0ubuntu3, 102.6+LibO4.2.8-0ubuntu4), libreoffice-core:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), libsystemd-daemon0:amd64 (204-5ubuntu20.15, 204-5ubuntu20.18), libcupsmime1:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), libgudev-1.0-0:amd64 (204-5ubuntu20.15, 204-5ubuntu20.18), python-apt:amd64 (0.9.3.5ubuntu1, 0.9.3.5ubuntu2), cups-client:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), libreoffice-gnome:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), libpolkit-agent-1-0:amd64 (0.105-4ubuntu2.14.04.1, 0.105-4ubuntu3.14.04.1), grub-common:amd64 (2.02~beta2-9ubuntu1.4, 2.02~beta2-9ubuntu1.7), libcupsimage2:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), libpam-systemd:amd64 (204-5ubuntu20.15, 204-5ubuntu20.18), libc-bin:amd64 (2.19-0ubuntu6.6, 2.19-0ubuntu6.7), libnuma1:amd64 (2.0.9~rc5-1ubuntu3.14.04.1, 2.0.9~rc5-1ubuntu3.14.04.2), python-libxml2:amd64 (2.9.1+dfsg1-3ubuntu4.5, 2.9.1+dfsg1-3ubuntu4.7), libapt-inst1.5:amd64 (1.0.1ubuntu2.10, 1.0.1ubuntu2.11), unity-lens-music:amd64 (6.9.0+13.10.20131011-0ubuntu1, 6.9.0+14.04.20151120.2-0ubuntu1), libgtk2.0-bin:amd64 (2.24.23-0ubuntu1.3, 2.24.23-0ubuntu1.4), cups:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), libperl5.18:amd64 (5.18.2-2ubuntu1, 5.18.2-2ubuntu1.1), dnsutils:amd64 (9.9.5.dfsg-3ubuntu0.5, 9.9.5.dfsg-3ubuntu0.8), libssh-4:amd64 (0.6.1-0ubuntu3.1, 0.6.1-0ubuntu3.3), libreoffice-presentation-minimizer:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), python-ibus:amd64 (1.5.5-1ubuntu3, 1.5.5-1ubuntu3.2), ssh-askpass-gnome:amd64 (6.6p1-2ubuntu2.3, 6.6p1-2ubuntu2.6), udev:amd64 (204-5ubuntu20.15, 204-5ubuntu20.18), ifupdown:amd64 (0.7.47.2ubuntu4.1, 0.7.47.2ubuntu4.4), grub2-common:amd64 (2.02~beta2-9ubuntu1.4, 2.02~beta2-9ubuntu1.7), policykit-1:amd64 (0.105-4ubuntu2.14.04.1, 0.105-4ubuntu3.14.04.1), libreoffice-style-human:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), thunderbird-locale-en:amd64 (38.3.0+build1-0ubuntu0.14.04.1, 38.6.0+build1-0ubuntu0.14.04.1), gir1.2-gudev-1.0:amd64 (204-5ubuntu20.15, 204-5ubuntu20.18), samba-common-bin:amd64 (4.1.6+dfsg-1ubuntu2.14.04.9, 4.1.6+dfsg-1ubuntu2.14.04.13), gstreamer1.0-alsa:amd64 (1.2.4-1~ubuntu1, 1.2.4-1~ubuntu2), ibus-gtk:amd64 (1.5.5-1ubuntu3, 1.5.5-1ubuntu3.2), cups-browsed:amd64 (1.0.52-0ubuntu1.5, 1.0.52-0ubuntu1.7), libldb1:amd64 (1.1.16-1, 1.1.16-1ubuntu0.1), libxml2:amd64 (2.9.1+dfsg1-3ubuntu4.5, 2.9.1+dfsg1-3ubuntu4.7), liboxideqtcore0:amd64 (1.10.3-0ubuntu0.14.04.1, 1.12.7-0ubuntu0.14.04.1), libudev1:amd64 (204-5ubuntu20.15, 204-5ubuntu20.18), cups-filters-core-drivers:amd64 (1.0.52-0ubuntu1.5, 1.0.52-0ubuntu1.7), ibus:amd64 (1.5.5-1ubuntu3, 1.5.5-1ubuntu3.2), libxatracker2:amd64 (10.1.3-0ubuntu0.5, 10.1.3-0ubuntu0.6), libxml2-dev:amd64 (2.9.1+dfsg1-3ubuntu4.5, 2.9.1+dfsg1-3ubuntu4.7), libnm-util2:amd64 (0.9.8.8-0ubuntu7.1, 0.9.8.8-0ubuntu7.2), libjasper-dev:amd64 (1.900.1-14ubuntu3.2, 1.900.1-14ubuntu3.3), libreoffice-ogltrans:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), perl-modules:amd64 (5.18.2-2ubuntu1, 5.18.2-2ubuntu1.1), cups-bsd:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), libssl-dev:amd64 (1.0.1f-1ubuntu2.15, 1.0.1f-1ubuntu2.18), samba-libs:amd64 (4.1.6+dfsg-1ubuntu2.14.04.9, 4.1.6+dfsg-1ubuntu2.14.04.13), openssh-client:amd64 (6.6p1-2ubuntu2.3, 6.6p1-2ubuntu2.6), libapt-pkg4.12:amd64 (1.0.1ubuntu2.10, 1.0.1ubuntu2.11), python3-uno:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), mysql-common:amd64 (5.5.46-0ubuntu0.14.04.2, 5.5.47-0ubuntu0.14.04.1), libnm-glib-vpn1:amd64 (0.9.8.8-0ubuntu7.1, 0.9.8.8-0ubuntu7.2), thunderbird-gnome-support:amd64 (38.3.0+build1-0ubuntu0.14.04.1, 38.6.0+build1-0ubuntu0.14.04.1), libjasper1:amd64 (1.900.1-14ubuntu3.2, 1.900.1-14ubuntu3.3), libgtk2.0-0:amd64 (2.24.23-0ubuntu1.3, 2.24.23-0ubuntu1.4), libsystemd-journal0:amd64 (204-5ubuntu20.15, 204-5ubuntu20.18), libpolkit-backend-1-0:amd64 (0.105-4ubuntu2.14.04.1, 0.105-4ubuntu3.14.04.1), ca-certificates:amd64 (20141019ubuntu0.14.04.1, 20160104ubuntu0.14.04.1), isc-dhcp-client:amd64 (4.2.4-7ubuntu12.3, 4.2.4-7ubuntu12.4), libpq-dev:amd64 (9.3.10-0ubuntu0.14.04, 9.3.11-0ubuntu0.14.04), libcupscgi1:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), libmysqlclient18:amd64 (5.5.46-0ubuntu0.14.04.2, 5.5.47-0ubuntu0.14.04.1), sysv-rc:amd64 (2.88dsf-41ubuntu6.2, 2.88dsf-41ubuntu6.3), grub-pc-bin:amd64 (2.02~beta2-9ubuntu1.4, 2.02~beta2-9ubuntu1.7), cups-filters:amd64 (1.0.52-0ubuntu1.5, 1.0.52-0ubuntu1.7), libgnutls26:amd64 (2.12.23-12ubuntu2.2, 2.12.23-12ubuntu2.5), libmysqlclient-dev:amd64 (5.5.46-0ubuntu0.14.04.2, 5.5.47-0ubuntu0.14.04.1), grub-pc:amd64 (2.02~beta2-9ubuntu1.4, 2.02~beta2-9ubuntu1.7), gnome-desktop3-data:amd64 (3.8.4-0ubuntu3.1, 3.8.4-0ubuntu3.2), libreoffice-gtk:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), libgnutls-dev:amd64 (2.12.23-12ubuntu2.2, 2.12.23-12ubuntu2.5), smbclient:amd64 (4.1.6+dfsg-1ubuntu2.14.04.9, 4.1.6+dfsg-1ubuntu2.14.04.13), libgbm1:amd64 (10.1.3-0ubuntu0.5, 10.1.3-0ubuntu0.6), libcupsppdc1:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), libcurl3:amd64 (7.35.0-1ubuntu2.5, 7.35.0-1ubuntu2.6), lightdm:amd64 (1.10.5-0ubuntu1.1, 1.10.6-0ubuntu1), liboxideqtquick0:amd64 (1.10.3-0ubuntu0.14.04.1, 1.12.7-0ubuntu0.14.04.1), passwd:amd64 (4.1.5.1-1ubuntu9.1, 4.1.5.1-1ubuntu9.2), libnettle4:amd64 (2.7.1-1, 2.7.1-1ubuntu0.1), libgcrypt11-dev:amd64 (1.5.3-2ubuntu4.2, 1.5.3-2ubuntu4.3), linux-firmware:amd64 (1.127.18, 1.127.20), pm-utils:amd64 (1.4.1-13ubuntu0.1, 1.4.1-13ubuntu0.2), sysvinit-utils:amd64 (2.88dsf-41ubuntu6.2, 2.88dsf-41ubuntu6.3), libcurl4-gnutls-dev:amd64 (7.35.0-1ubuntu2.5, 7.35.0-1ubuntu2.6), cups-common:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), liboxideqt-qmlplugin:amd64 (1.10.3-0ubuntu0.14.04.1, 1.12.7-0ubuntu0.14.04.1), liblightdm-gobject-1-0:amd64 (1.10.5-0ubuntu1.1, 1.10.6-0ubuntu1), libpolkit-gobject-1-0:amd64 (0.105-4ubuntu2.14.04.1, 0.105-4ubuntu3.14.04.1), openssl:amd64 (1.0.1f-1ubuntu2.15, 1.0.1f-1ubuntu2.18), gstreamer1.0-plugins-base-apps:amd64 (1.2.4-1~ubuntu1, 1.2.4-1~ubuntu2), unity-scope-musicstores:amd64 (6.9.0+13.10.20131011-0ubuntu1, 6.9.0+14.04.20151120.2-0ubuntu1), libwbclient0:amd64 (4.1.6+dfsg-1ubuntu2.14.04.9, 4.1.6+dfsg-1ubuntu2.14.04.13), rsync:amd64 (3.1.0-2ubuntu0.1, 3.1.0-2ubuntu0.2), cups-ppdc:amd64 (1.7.2-0ubuntu1.6, 1.7.2-0ubuntu1.7), ibus-gtk3:amd64 (1.5.5-1ubuntu3, 1.5.5-1ubuntu3.2), network-manager:amd64 (0.9.8.8-0ubuntu7.1, 0.9.8.8-0ubuntu7.2), libgnutlsxx27:amd64 (2.12.23-12ubuntu2.2, 2.12.23-12ubuntu2.5), python-ldb:amd64 (1.1.16-1, 1.1.16-1ubuntu0.1), gir1.2-networkmanager-1.0:amd64 (0.9.8.8-0ubuntu7.1, 0.9.8.8-0ubuntu7.2), glib-networking-services:amd64 (2.40.0-1, 2.40.0-1ubuntu0.1), samba-common:amd64 (4.1.6+dfsg-1ubuntu2.14.04.9, 4.1.6+dfsg-1ubuntu2.14.04.13), libpq5:amd64 (9.3.10-0ubuntu0.14.04, 9.3.11-0ubuntu0.14.04), glib-networking:amd64 (2.40.0-1, 2.40.0-1ubuntu0.1), libreoffice-math:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), linux-image-generic:amd64 (3.13.0.68.74, 3.13.0.79.85), libisccc90:amd64 (9.9.5.dfsg-3ubuntu0.5, 9.9.5.dfsg-3ubuntu0.8), libgcrypt11:amd64 (1.5.3-2ubuntu4.2, 1.5.3-2ubuntu4.3), libsmbclient:amd64 (4.1.6+dfsg-1ubuntu2.14.04.9, 4.1.6+dfsg-1ubuntu2.14.04.13), libisc95:amd64 (9.9.5.dfsg-3ubuntu0.5, 9.9.5.dfsg-3ubuntu0.8), libreoffice-calc:amd64 (4.2.8-0ubuntu3, 4.2.8-0ubuntu4), libnm-glib4:amd64 (0.9.8.8-0ubuntu7.1, 0.9.8.8-0ubuntu7.2), libcurl3-gnutls:amd64 (7.35.0-1ubuntu2.5, 7.35.0-1ubuntu2.6), libgail-common:amd64 (2.24.23-0ubuntu1.3, 2.24.23-0ubuntu1.4), ntpdate:amd64 (4.2.6.p5+dfsg-3ubuntu2.14.04.5, 4.2.6.p5+dfsg-3ubuntu2.14.04.8), linux-generic:amd64 (3.13.0.68.74, 3.13.0.79.85), libcupsfilters1:amd64 (1.0.52-0ubuntu1.5, 1.0.52-0ubuntu1.7)
  43. End-Date: 2016-03-09 23:13:30
  44.  
  45. Start-Date: 2016-03-09 23:55:46
  46. Commandline: aptdaemon role='role-install-file' sender=':1.127'
  47. Install: libjpeg62:amd64 (6b1-4ubuntu1, automatic)
  48. End-Date: 2016-03-09 23:58:28
  49.  
  50. Start-Date: 2016-03-10 19:34:28
  51. Commandline: apt-get autoremove
  52. Remove: libqgis-core2.0.1:amd64 (2.0.1-2build2), libmotif-common:amd64 (2.3.4-5ubuntu0.1), grass:amd64 (6.4.3-3), libqgisgrass2.0.1:amd64 (2.0.1-2build2), python-opengl:amd64 (3.0.2-1), grass-doc:amd64 (6.4.3-3), linux-image-extra-3.13.0-32-generic:amd64 (3.13.0-32.57), linux-image-3.13.0-32-generic:amd64 (3.13.0-32.57), libxm4:amd64 (2.3.4-5ubuntu0.1), linux-headers-3.13.0-32-generic:amd64 (3.13.0-32.57), linux-headers-3.13.0-32:amd64 (3.13.0-32.57), libqwt6:amd64 (6.0.0-1.2), libqgispython2.0.1:amd64 (2.0.1-2build2), grass-gui:amd64 (6.4.3-3), libuil4:amd64 (2.3.4-5ubuntu0.1), freeglut3:amd64 (2.8.1-1), libqgis-analysis2.0.1:amd64 (2.0.1-2build2), libqgis-networkanalysis2.0.1:amd64 (2.0.1-2build2), libmrm4:amd64 (2.3.4-5ubuntu0.1), grass-core:amd64 (6.4.3-3), libqgis-gui2.0.1:amd64 (2.0.1-2build2)
  53. End-Date: 2016-03-10 19:41:04
  54.  
  55. Start-Date: 2016-03-11 19:13:23
  56. Commandline: apt-get install r-cran-plyr
  57. Install: r-cran-plyr:amd64 (1.8-1build1)
  58. End-Date: 2016-03-11 19:13:33
RAW Paste Data