SHARE
TWEET

Untitled

xirconuk Dec 12th, 2011 400 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1.  
  2. Start-Date: 2010-11-23  15:13:10
  3. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install locales
  4. Install: locales:amd64 (2.11.2-7)
  5. End-Date: 2010-11-23  15:13:15
  6.  
  7. Start-Date: 2010-11-23  10:13:20
  8. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install console-setup kbd
  9. Install: console-setup:amd64 (1.59), xkb-data:amd64 (1.8-1, automatic), console-terminus:amd64 (4.30-2, automatic), kbd:amd64 (1.15.2-1), keyboard-configuration:amd64 (1.59, automatic)
  10. End-Date: 2010-11-23  10:13:27
  11.  
  12. Start-Date: 2010-11-23  10:13:29
  13. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install busybox
  14. Install: busybox:amd64 (1.17.1-8)
  15. End-Date: 2010-11-23  10:13:29
  16.  
  17. Start-Date: 2010-11-23  10:13:31
  18. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install initramfs-tools
  19. Install: libklibc:amd64 (1.5.20-1, automatic), klibc-utils:amd64 (1.5.20-1, automatic), initramfs-tools:amd64 (0.98.5)
  20. End-Date: 2010-11-23  10:13:32
  21.  
  22. Start-Date: 2010-11-23  10:13:34
  23. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install linux-image-2.6-amd64
  24. Install: linux-image-2.6.32-5-amd64:amd64 (2.6.32-27, automatic), libuuid-perl:amd64 (0.02-4, automatic), linux-image-2.6-amd64:amd64 (2.6.32+28), linux-base:amd64 (2.6.32-27, automatic)
  25. End-Date: 2010-11-23  10:14:11
  26.  
  27. Start-Date: 2010-11-23  10:14:13
  28. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install pciutils
  29. Install: libpci3:amd64 (3.1.7-5, automatic), pciutils:amd64 (3.1.7-5)
  30. End-Date: 2010-11-23  10:14:14
  31.  
  32. Start-Date: 2010-11-23  10:14:15
  33. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install usbutils
  34. Install: usbutils:amd64 (0.87-5)
  35. End-Date: 2010-11-23  10:14:16
  36.  
  37. Start-Date: 2010-11-23  10:14:17
  38. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install acpi
  39. Install: acpi:amd64 (1.5-2)
  40. End-Date: 2010-11-23  10:14:18
  41.  
  42. Start-Date: 2010-11-23  10:14:19
  43. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install acpid
  44. Install: acpid:amd64 (2.0.6-1)
  45. End-Date: 2010-11-23  10:14:20
  46.  
  47. Start-Date: 2010-11-23  10:14:21
  48. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install acpi-support-base
  49. Install: acpi-support-base:amd64 (0.137-5)
  50. End-Date: 2010-11-23  10:14:22
  51.  
  52. Start-Date: 2010-11-23  10:14:23
  53. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install eject
  54. Install: dmsetup:amd64 (1.02.48-4, automatic), libdevmapper1.02.1:amd64 (1.02.48-4, automatic), eject:amd64 (2.1.5+deb1+cvs20081104-7)
  55. End-Date: 2010-11-23  10:14:56
  56.  
  57. Start-Date: 2010-11-23  10:15:50
  58. End-Date: 2010-11-23  10:15:50
  59.  
  60. Start-Date: 2010-11-23  10:15:52
  61. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install laptop-detect
  62. Install: laptop-detect:amd64 (0.13.7)
  63. End-Date: 2010-11-23  10:15:52
  64.  
  65. Start-Date: 2010-11-23  10:15:54
  66. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install discover
  67. Install: discover-data:amd64 (2.2010.10.18, automatic), discover:amd64 (2.1.2-4), libexpat1:amd64 (2.0.1-7, automatic), libdiscover2:amd64 (2.1.2-4, automatic)
  68. End-Date: 2010-11-23  10:15:56
  69.  
  70. Start-Date: 2010-11-23  10:15:58
  71. End-Date: 2010-11-23  10:15:58
  72.  
  73. Start-Date: 2010-11-23  10:15:59
  74. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove -o APT::Install-Recommends=false install installation-report
  75. Install: installation-report:amd64 (2.43)
  76. End-Date: 2010-11-23  10:16:00
  77.  
  78. Start-Date: 2010-11-23  10:16:04
  79. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove -o APT::Install-Recommends=false install popularity-contest
  80. Install: popularity-contest:amd64 (1.48)
  81. End-Date: 2010-11-23  10:16:05
  82.  
  83. Start-Date: 2010-11-23  10:16:18
  84. Install: libedit2:amd64 (2.11-20080614-2), libkrb5-3:amd64 (1.8.3+dfsg-2), libk5crypto3:amd64 (1.8.3+dfsg-2), wamerican:amd64 (6-3), libtokyocabinet8:amd64 (1.4.37-6), mlocate:amd64 (0.22.2-1), libpth20:amd64 (2.0.7-16, automatic), libldap-2.4-2:amd64 (2.4.23-6), bind9-host:amd64 (9.7.1.dfsg.P2-2), libidn11:amd64 (1.15-2), libwrap0:amd64 (7.6.q-19, automatic), python-minimal:amd64 (2.6.6-3+squeeze1), telnet:amd64 (0.17-36), python-reportbug:amd64 (4.12.6), lsof:amd64 (4.81.dfsg.1-1), iso-codes:amd64 (3.22-1, automatic), libx11-data:amd64 (1.3.3-3, automatic), dnsutils:amd64 (9.7.1.dfsg.P2-2), perl:amd64 (5.10.1-16), libcap2:amd64 (2.19-3), mutt:amd64 (1.5.20-9), exim4-daemon-light:amd64 (4.72-2), reportbug:amd64 (4.12.6), bc:amd64 (1.06.95-2), libdns66:amd64 (9.7.1.dfsg.P2-2), m4:amd64 (1.4.14-3), doc-debian:amd64 (4.0.2), dc:amd64 (1.06.95-2), at:amd64 (3.1.12-1), xauth:amd64 (1.0.4-1, automatic), apt-listchanges:amd64 (2.85.5), libpcre3:amd64 (8.02-1.1), python-apt:amd64 (0.7.98.1), python-central:amd64 (0.6.16+nmu1), gettext-base:amd64 (0.18.1.1-3), whois:amd64 (5.0.8), libgnutls26:amd64 (2.8.6-1), perl-modules:amd64 (5.10.1-16), python-apt-common:amd64 (0.7.98.1, automatic), psmisc:amd64 (22.11-1, automatic), xml-core:amd64 (0.13, automatic), libbsd0:amd64 (0.2.0-1, automatic), libxmuu1:amd64 (1.0.5-2, automatic), python2.6:amd64 (2.6.6-6), libtasn1-3:amd64 (2.7-1, automatic), libisccc60:amd64 (9.7.1.dfsg.P2-2, automatic), libc6-i386:amd64 (2.11.2-7), libgssrpc4:amd64 (1.8.3+dfsg-2), tcpd:amd64 (7.6.q-19), python2.6-minimal:amd64 (2.6.6-6), procmail:amd64 (3.22-19), libxcb1:amd64 (1.6-1, automatic), time:amd64 (1.7-23.1), libxau6:amd64 (1.0.6-1, automatic), liblwres60:amd64 (9.7.1.dfsg.P2-2), libkrb5support0:amd64 (1.8.3+dfsg-2), python:amd64 (2.6.6-3+squeeze1), openssh-client:amd64 (5.5p1-5+b1), libreadline5:amd64 (5.2-7, automatic), ftp:amd64 (0.17-23), doc-linux-text:amd64 (2008.08-1), libevent-1.4-2:amd64 (1.4.13-stable-1), libxdmcp6:amd64 (1.0.3-2, automatic), w3m:amd64 (0.5.2-9), libgcrypt11:amd64 (1.4.5-2), liblockfile1:amd64 (1.08-4), libxml2:amd64 (2.7.8.dfsg-1), libbind9-60:amd64 (9.7.1.dfsg.P2-2), libkeyutils1:amd64 (1.4-1), libgpm2:amd64 (1.20.4-3.3), debian-faq:amd64 (4.0.4+nmu1), file:amd64 (5.04-5), sgml-base:amd64 (1.26+nmu1, automatic), ucf:amd64 (3.0025+nmu1), exim4-config:amd64 (4.72-2), libnfsidmap2:amd64 (0.23-2), mime-support:amd64 (3.48-1), libkadm5clnt-mit7:amd64 (1.8.3+dfsg-2), libgeoip1:amd64 (1.4.7~beta6+dfsg-1, automatic), bash-completion:amd64 (1.2-2), libisccfg60:amd64 (9.7.1.dfsg.P2-2, automatic), libkadm5srv-mit7:amd64 (1.8.3+dfsg-2), libdb4.6:amd64 (4.6.21-16), libdb4.7:amd64 (4.7.25-9), libx11-6:amd64 (1.3.3-3, automatic), libsasl2-2:amd64 (2.1.23.dfsg1-6), bsd-mailx:amd64 (8.1.2-0.20100314cvs-1), python-support:amd64 (1.0.10), libgpgme11:amd64 (1.2.0-1.2, automatic), exim4:amd64 (4.72-2), librpcsecgss3:amd64 (0.19-2), openssl:amd64 (0.9.8o-3, automatic), libgc1c2:amd64 (6.8-1.2), exim4-base:amd64 (4.72-2), libkdb5-4:amd64 (1.8.3+dfsg-2), patch:amd64 (2.6-2), host:amd64 (9.7.1.dfsg.P2-2), libisc60:amd64 (9.7.1.dfsg.P2-2), libgssapi-krb5-2:amd64 (1.8.3+dfsg-2), libgssglue1:amd64 (0.1-4), portmap:amd64 (6.0.0-2), libxext6:amd64 (1.1.2-1, automatic), ncurses-term:amd64 (5.7+20100313-4), nfs-common:amd64 (1.2.2-4), ca-certificates:amd64 (20090814+nmu2, automatic), openssh-blacklist:amd64 (0.4.1, automatic), less:amd64 (436-1), libmagic1:amd64 (5.04-5), texinfo:amd64 (4.13a.dfsg.1-6), libgpg-error0:amd64 (1.6-1)
  85. End-Date: 2010-11-23  10:17:17
  86.  
  87. Start-Date: 2010-11-23  10:17:20
  88. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install grub-common
  89. Install: libfreetype6:amd64 (2.4.2-1, automatic), grub-common:amd64 (1.98+20100804-8)
  90. End-Date: 2010-11-23  10:17:22
  91.  
  92. Start-Date: 2010-11-23  10:17:26
  93. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install grub-pc
  94. Install: grub-pc:amd64 (1.98+20100804-8)
  95. End-Date: 2010-11-23  10:17:30
  96.  
  97. Start-Date: 2010-11-23  11:27:46
  98. Commandline: apt-get install lzma
  99. Install: lzma:amd64 (4.43-14)
  100. End-Date: 2010-11-23  11:27:48
  101.  
  102. Start-Date: 2010-11-23  12:18:33
  103. Commandline: apt-get install gdm gnome-desktop-environment
  104. Install: x11-apps:amd64 (7.5+5, automatic), libsmbclient:amd64 (3.5.6~dfsg-1, automatic), libpolkit-backend-1-0:amd64 (0.96-3, automatic), libplist1:amd64 (1.3-2, automatic), aspell-en:amd64 (6.0-0-6, automatic), libxcb-aux0:amd64 (0.3.6-1, automatic), python-coherence:amd64 (0.6.6.2-5, automatic), menu-xdg:amd64 (0.5, automatic), mesa-utils:amd64 (7.7.1-4, automatic), python-bugbuddy:amd64 (2.30.0-3, automatic), gnome-session-canberra:amd64 (0.24-1, automatic), libatk1.0-0:amd64 (1.30.0-1, automatic), libgweather1:amd64 (2.30.2-1, automatic), python-gnome2:amd64 (2.28.1-1, automatic), menu:amd64 (2.1.44, automatic), libts-0.0-0:amd64 (1.0-7, automatic), xdg-user-dirs-gtk:amd64 (0.8-1, automatic), libtalloc2:amd64 (2.0.1-1, automatic), gnome-media-common:amd64 (2.30.0-1, automatic), libical0:amd64 (0.44-3, automatic), gnome-power-manager:amd64 (2.32.0-2, automatic), gconf2-common:amd64 (2.28.1-6, automatic), libswscale0:amd64 (0.6~svn20100726-0.1, automatic), libgtk2.0-common:amd64 (2.20.1-2, automatic), libcdio10:amd64 (0.81-4, automatic), geoclue:amd64 (0.12.0-1, automatic), hdparm:amd64 (9.27-2.1, automatic), libmodplug1:amd64 (0.8.8.1-1, automatic), gir1.0-glib-2.0:amd64 (0.6.14-1+b1, automatic), libtwolame0:amd64 (0.3.12-1, automatic), libxfixes3:amd64 (4.0.5-1, automatic), bzip2:amd64 (1.0.5-6, automatic), python-evolution:amd64 (2.30.0-3, automatic), espeak:amd64 (1.43.03-2, automatic), ekiga:amd64 (3.2.7-2, automatic), python-notify:amd64 (0.1.1-2+b2, automatic), libepc-common:amd64 (0.3.11-1, automatic), libevolution:amd64 (2.30.3-3, automatic), libgsf-1-common:amd64 (1.14.18-1, automatic), libzbar0:amd64 (0.10+doc-4, automatic), libgnome-bluetooth7:amd64 (2.30.0-2, automatic), python-pyorbit:amd64 (2.24.0-6, automatic), rpm2cpio:amd64 (4.8.1-6, automatic), gedit-common:amd64 (2.30.4-1, automatic), xsltproc:amd64 (1.1.26-6, automatic), gnome-js-common:amd64 (0.1.1-1, automatic), libxcb-atom1:amd64 (0.3.6-1, automatic), gcalctool:amd64 (5.30.2-1, automatic), xserver-xorg-video-all:amd64 (7.5+8, automatic), python-debian:amd64 (0.1.18, automatic), python-gnomedesktop:amd64 (2.30.0-3, automatic), libopal3.6.8:amd64 (3.6.8~dfsg-2, automatic), hicolor-icon-theme:amd64 (0.12-1, automatic), gnome-accessibility:amd64 (2.30+6, automatic), libxcomposite1:amd64 (0.4.2-1, automatic), libavutil50:amd64 (0.6~svn20100726-0.1, automatic), libgail18:amd64 (2.20.1-2, automatic), libarchive1:amd64 (2.8.4-1, automatic), xserver-xorg-video-apm:amd64 (1.2.2-2, automatic), libmpfr4:amd64 (3.0.0-2, automatic), libavutil49:amd64 (0.5.2-6, automatic), gnome-backgrounds:amd64 (2.32.0-1, automatic), libntfs10:amd64 (2.0.0-1+b1, automatic), xserver-xorg-video-ark:amd64 (0.7.2-2, automatic), libunique-1.0-0:amd64 (1.1.6-1.1, automatic), libflite1:amd64 (1.4-release-2, automatic), libbrlapi0.5:amd64 (4.2-6, automatic), libao-common:amd64 (1.0.0-5, automatic), xserver-xorg-video-ati:amd64 (6.13.1-2+squeeze1, automatic), gir1.0-json-glib-1.0:amd64 (0.10.2-2, automatic), unattended-upgrades:amd64 (0.62, automatic), gnome-media:amd64 (2.30.0-1, automatic), libgmime-2.4-2:amd64 (2.4.14-1+nmu1, automatic), libv4l-0:amd64 (0.8.0-1, automatic), ttf-dejavu-extra:amd64 (2.31-1, automatic), liblcms1:amd64 (1.18.dfsg-1.2+b3, automatic), metacity:amd64 (2.30.1-3, automatic), telepathy-gabble:amd64 (0.9.15-1, automatic), libgnome2-vfs-perl:amd64 (1.081-1, automatic), libhal-storage1:amd64 (0.5.14-3, automatic), gnome-search-tool:amd64 (2.30.0-2, automatic), nautilus:amd64 (2.30.1-2, automatic), libcdio-paranoia0:amd64 (0.81-4, automatic), libgnome2-0:amd64 (2.30.0-1, automatic), python-twisted-bin:amd64 (10.1.0-3, automatic), libwebkit-1.0-common:amd64 (1.2.5-2, automatic), python-numpy:amd64 (1.4.1-5, automatic), libcupsimage2:amd64 (1.4.4-7, automatic), libgphoto2-port0:amd64 (2.4.6-3, automatic), xfonts-encodings:amd64 (1.0.3-1, automatic), baobab:amd64 (2.30.0-2, automatic), libfreerdp-plugins-standard:amd64 (0.7.4-1, automatic), aspell:amd64 (0.60.6-4, automatic), libgtkhtml-editor0:amd64 (3.30.3-1, automatic), libdrm-nouveau1:amd64 (2.4.21-1~squeeze3, automatic), usbmuxd:amd64 (1.0.4-1, automatic), gnome-session-bin:amd64 (2.30.2-3, automatic), gstreamer0.10-plugins-bad:amd64 (0.10.19-2+b2, automatic), pkg-config:amd64 (0.25-1.1, automatic), libbrasero-media0:amd64 (2.30.3-2, automatic), libxcb-dri2-0:amd64 (1.6-1, automatic), libxklavier16:amd64 (5.0-2, automatic), libxxf86dga1:amd64 (1.1.1-2, automatic), libnet-dbus-perl:amd64 (0.33.6-2, automatic), libcaca0:amd64 (0.99.beta17-1, automatic), gtk2-engines:amd64 (2.20.1-1, automatic), libgucharmap7:amd64 (2.30.3-1, automatic), libgudev-1.0-0:amd64 (164-2, automatic), gnome-applets:amd64 (2.30.0-3, automatic), libgnomecanvas2-0:amd64 (2.30.1-1, automatic), hamster-applet:amd64 (2.30.2-2, automatic), genisoimage:amd64 (1.1.11-1, automatic), xserver-xorg-video-openchrome:amd64 (0.2.904+svn842-2, automatic), libkpathsea5:amd64 (2009-8, automatic), hunspell-en-us:amd64 (20070829-4, automatic), libglib2.0-data:amd64 (2.24.2-1, automatic), xbase-clients:amd64 (7.5+8, automatic), librdf0:amd64 (1.0.10-3, automatic), libcdparanoia0:amd64 (3.10.2+debian-9, automatic), libicu44:amd64 (4.4.1-6, automatic), libx264-104:amd64 (0.svn20100918-0.3, automatic), gstreamer0.10-plugins-ugly:amd64 (0.10.15-1, automatic), libavc1394-0:amd64 (0.5.3-1+b2, automatic), libbonobo2-common:amd64 (2.24.3-1, automatic), libsrtp0:amd64 (1.4.4~dfsg-6, automatic), libatk1.0-data:amd64 (1.30.0-1, automatic), libsgutils2-2:amd64 (1.29-1, automatic), gnome-system-log:amd64 (2.30.0-2, automatic), gnome-mime-data:amd64 (2.18.0-1, automatic), gucharmap:amd64 (2.30.3-1, automatic), zenity:amd64 (2.30.0-1, automatic), libseed0:amd64 (2.30.0-1+b1, automatic), libdiscid0:amd64 (0.2.2-1, automatic), geoclue-localnet:amd64 (0.12.0-1, automatic), totem-plugins:amd64 (2.30.2-5, automatic), gnome-games:amd64 (2.30.2-2, automatic), libxml-parser-perl:amd64 (2.36-1.1+b1, automatic), obexd-client:amd64 (0.28-1, automatic), gnome-panel-data:amd64 (2.30.2-2, automatic), evolution-plugins:amd64 (2.30.3-3, automatic), x11-utils:amd64 (7.5+4, automatic), cheese:amd64 (2.30.1-2, automatic), liburi-perl:amd64 (1.54-2, automatic), libmagickcore3:amd64 (6.6.0.4-3, automatic), libpangomm-1.4-1:amd64 (2.26.2-1, automatic), ttf-dejavu-core:amd64 (2.31-1, automatic), upower:amd64 (0.9.5-5, automatic), libtie-ixhash-perl:amd64 (1.21-2, automatic), xserver-xorg-video-s3virge:amd64 (1.10.4-2, automatic), libxml2-utils:amd64 (2.7.8.dfsg-1, automatic), desktop-file-utils:amd64 (0.15-2, automatic), evolution:amd64 (2.30.3-3, automatic), libspectre1:amd64 (0.2.6-1, automatic), python-openssl:amd64 (0.10-1, automatic), x11-xkb-utils:amd64 (7.5+5, automatic), libgnomeui-0:amd64 (2.24.3-1, automatic), libcairo-perl:amd64 (1.070-1, automatic), xserver-xorg-video-mga:amd64 (1.4.11.dfsg-4, automatic), gvfs-backends:amd64 (1.6.4-2, automatic), gstreamer0.10-alsa:amd64 (0.10.30-1, automatic), libsvga1:amd64 (1.4.3-29, automatic), obex-data-server:amd64 (0.4.5-1+b1, automatic), libgtk2-perl:amd64 (1.222-1, automatic), libjbig2dec0:amd64 (0.11-1, automatic), libhtml-parser-perl:amd64 (3.66-1, automatic), libparted0debian1:amd64 (2.3-3, automatic), libgnome-window-settings1:amd64 (2.30.1-2, automatic), xserver-xorg-video-chips:amd64 (1.2.3-1, automatic), libecal1.2-7:amd64 (2.30.3-2, automatic), libdrm-radeon1:amd64 (2.4.21-1~squeeze3, automatic), libdbus-1-3:amd64 (1.2.24-3, automatic), udisks:amd64 (1.0.1+git20100614-3, automatic), libgtkmm-2.4-1c2a:amd64 (2.20.3-1, automatic), libimobiledevice1:amd64 (1.0.2-1, automatic), gnome-disk-utility:amd64 (2.30.1-2, automatic), gnome-settings-daemon:amd64 (2.30.2-2, automatic), python-louie:amd64 (1.1-1.1, automatic), python-pyatspi:amd64 (1.30.1-3, automatic), gnome-desktop-environment:amd64 (2.30+6), xserver-xorg-core:amd64 (1.7.7-9, automatic), python-louis:amd64 (2.0.0-1, automatic), liblouis-data:amd64 (2.0.0-1, automatic), xserver-xorg-video-mach64:amd64 (6.8.2-3, automatic), gnome-mag:amd64 (0.16.1-2, automatic), libburn4:amd64 (0.8.0.pl00-2, automatic), libxxf86vm1:amd64 (1.1.0-2, automatic), libboost-python1.42.0:amd64 (1.42.0-4, automatic), libpython2.6:amd64 (2.6.6-6, automatic), libproxy0:amd64 (0.3.1-2, automatic), epiphany-browser:amd64 (2.30.6-1, automatic), alacarte:amd64 (0.13.2-1, automatic), gedit:amd64 (2.30.4-1, automatic), libnm-util1:amd64 (0.8.1-3, automatic), bogofilter-bdb:amd64 (1.2.2-2, automatic), libtelepathy-farsight0:amd64 (0.0.14-2+b1, automatic), gnome-menus:amd64 (2.30.3-1, automatic), xserver-common:amd64 (1.7.7-9, automatic), libdbus-glib-1-2:amd64 (0.88-2, automatic), empathy-common:amd64 (2.30.3-1, automatic), libgl1-mesa-dri:amd64 (7.7.1-4, automatic), python-httplib2:amd64 (0.6.0-4, automatic), gnome-system-monitor:amd64 (2.28.1-1, automatic), libbonobo2-0:amd64 (2.24.3-1, automatic), libtdb1:amd64 (1.2.1-2+b1, automatic), libvte-common:amd64 (0.24.3-2, automatic), libmagickwand3:amd64 (6.6.0.4-3, automatic), python-nevow:amd64 (0.10.0-2, automatic), libgnomevfs2-common:amd64 (2.24.3-1, automatic), libcheese-gtk18:amd64 (2.30.1-2, automatic), gnome-terminal:amd64 (2.30.2-1, automatic), gnome-session:amd64 (2.30.2-3, automatic), libpolkit-gtk-1-0:amd64 (0.96-2, automatic), geoclue-yahoo:amd64 (0.12.0-1, automatic), xserver-xorg-video-trident:amd64 (1.3.3-2, automatic), docbook-xml:amd64 (4.5-7, automatic), gnome-session-common:amd64 (2.30.2-3, automatic), libgupnp-1.0-3:amd64 (0.14.0-2, automatic), libgstfarsight0.10-0:amd64 (0.0.20-2, automatic), freedesktop-sound-theme:amd64 (0.7.dfsg-1, automatic), libgnomevfs2-extra:amd64 (2.24.3-1, automatic), python-software-properties:amd64 (0.60.debian-1.1, automatic), libestools2.0:amd64 (2.0.95~beta-2, automatic), libgl1-mesa-glx:amd64 (7.7.1-4, automatic), xserver-xorg-video-sis:amd64 (0.10.3-1, automatic), libx86-1:amd64 (1.1+ds1-6, automatic), libdca0:amd64 (0.0.5-3, automatic), libfont-afm-perl:amd64 (1.20-1, automatic), libcolorblind0:amd64 (0.0.1-1, automatic), libspeex1:amd64 (1.2~rc1-1, automatic), libpolkit-gobject-1-0:amd64 (0.96-3, automatic), gconf2:amd64 (2.28.1-6, automatic), python-zope.interface:amd64 (3.5.3-1+b1, automatic), libjack-jackd2-0:amd64 (1.9.5~dfsg-19, automatic), dosfstools:amd64 (3.0.9-1, automatic), libgdata-google1.2-1:amd64 (2.30.3-2, automatic), python-twisted-conch:amd64 (10.1.0-1, automatic), librpmio1:amd64 (4.8.1-6, automatic), libapr1:amd64 (1.4.2-6, automatic), libxslt1.1:amd64 (1.1.26-6, automatic), librpm1:amd64 (4.8.1-6, automatic), guile-1.8-libs:amd64 (1.8.7+1-3, automatic), seahorse:amd64 (2.30.1-2, automatic), libwbclient0:amd64 (3.5.6~dfsg-1, automatic), rpm-common:amd64 (4.8.1-6, automatic), libgomp1:amd64 (4.4.5-6, automatic), libedata-cal1.2-7:amd64 (2.30.3-2, automatic), empathy:amd64 (2.30.3-1, automatic), notification-daemon:amd64 (0.5.0-2, automatic), libnspr4-0d:amd64 (4.8.6-1, automatic), libcpufreq0:amd64 (007-1, automatic), libfftw3-3:amd64 (3.2.2-1, automatic), python-gnomekeyring:amd64 (2.30.0-3, automatic), libgdict-1.0-6:amd64 (2.30.0-2, automatic), python-gtksourceview2:amd64 (2.10.1-1, automatic), libchamplain-0.4-0:amd64 (0.4.6-2+b1, automatic), libslv2-9:amd64 (0.6.6-5, automatic), xserver-xorg-video-siliconmotion:amd64 (1.7.3-2, automatic), libtimedate-perl:amd64 (1.2000-1, automatic), xdg-user-dirs:amd64 (0.13-2, automatic), libnotify1:amd64 (0.5.0-2, automatic), libcairo2:amd64 (1.8.10-6, automatic), libstartup-notification0:amd64 (0.10-1, automatic), libx11-xcb1:amd64 (1.3.3-3, automatic), python-twisted-web:amd64 (10.1.0-1, automatic), libass4:amd64 (0.9.9-1, automatic), gvfs-bin:amd64 (1.6.4-2, automatic), gnome-keyring:amd64 (2.30.3-3, automatic), libavahi-glib1:amd64 (0.6.27-2, automatic), policykit-1:amd64 (0.96-3, automatic), alsa-oss:amd64 (1.0.17-4, automatic), evolution-common:amd64 (2.30.3-3, automatic), python-axiom:amd64 (0.6.0-2, automatic), libaprutil1-ldap:amd64 (1.3.9+dfsg-5, automatic), xfonts-utils:amd64 (7.5+2, automatic), libvisual-0.4-0:amd64 (0.4.0-3, automatic), telepathy-salut:amd64 (0.3.12-1, automatic), liblapack3gf:amd64 (3.2.1-8, automatic), xserver-xorg-video-savage:amd64 (2.3.1-2, automatic), librasqal2:amd64 (0.9.20-1, automatic), mtools:amd64 (4.0.12-1, automatic), bluez:amd64 (4.66-2, automatic), libcanberra-gtk-module:amd64 (0.24-1, automatic), libpam-ck-connector:amd64 (0.4.1-4, automatic), gir1.0-clutter-1.0:amd64 (1.2.12-3, automatic), libcanberra0:amd64 (0.24-1, automatic), libsdl1.2debian-alsa:amd64 (1.2.14-6.1, automatic), libgeoclue0:amd64 (0.12.0-1, automatic), libthai-data:amd64 (0.1.14-2, automatic), libgweather-common:amd64 (2.30.2-1, automatic), evolution-webcal:amd64 (2.28.1-1, automatic), shared-mime-info:amd64 (0.71-3, automatic), python-serial:amd64 (2.3-1, automatic), libwavpack1:amd64 (4.60.1-1, automatic), libsoup-gnome2.4-1:amd64 (2.30.2-1, automatic), libglib2.0-0:amd64 (2.24.2-1, automatic), xserver-xorg-video-tdfx:amd64 (1.4.3-2, automatic), gnome-cards-data:amd64 (2.30.2-2, automatic), libavcodec52:amd64 (0.6~svn20100726-0.1, automatic), libgtkhtml-editor-common:amd64 (3.30.3-1, automatic), libgalago3:amd64 (0.5.2-2, automatic), metacity-common:amd64 (2.30.1-3, automatic), gstreamer0.10-plugins-good:amd64 (0.10.24-1, automatic), x11-session-utils:amd64 (7.5+1, automatic), libfam0:amd64 (2.7.0-17, automatic), libpango-perl:amd64 (1.221-2, automatic), festlex-cmu:amd64 (1.4.0-6, automatic), gnuchess-book:amd64 (1.01-2, automatic), gnome-nettool:amd64 (2.30.0-1, automatic), libfuse2:amd64 (2.8.4-1.1, automatic), liblqr-1-0:amd64 (0.4.1-1, automatic), libglibmm-2.4-1c2a:amd64 (2.24.2-1, automatic), dasher:amd64 (4.11-1, automatic), gnome-screenshot:amd64 (2.30.0-2, automatic), libnss-mdns:amd64 (0.10-3.1, automatic), python-epsilon:amd64 (0.6.0-3, automatic), libhtml-tree-perl:amd64 (3.23-2, automatic), librsvg2-common:amd64 (2.26.3-1, automatic), libdirectfb-1.2-9:amd64 (1.2.10.0-4, automatic), libdatrie1:amd64 (0.2.4-1, automatic), fontconfig:amd64 (2.8.0-2.1, automatic), python-gmenu:amd64 (2.30.3-1, automatic), libwnck22:amd64 (2.30.4-2, automatic), libportaudio2:amd64 (19+svn20071022-3+b1, automatic), gnome-games-extra-data:amd64 (2.30.0-1, automatic), libavahi-common-data:amd64 (0.6.27-2, automatic), vbetool:amd64 (1.1-2, automatic), libavahi-core7:amd64 (0.6.27-2, automatic), libxcb-event1:amd64 (0.3.6-1, automatic), xserver-xorg-video-intel:amd64 (2.13.0-2, automatic), libck-connector0:amd64 (0.4.1-4, automatic), gconf-editor:amd64 (2.30.0-2, automatic), gnome-accessibility-themes:amd64 (2.30.2-1, automatic), libxfont1:amd64 (1.4.1-2, automatic), python-pam:amd64 (0.4.2-12.2, automatic), libdmx1:amd64 (1.1.0-2, automatic), libgconf2-4:amd64 (2.28.1-6, automatic), libffi5:amd64 (3.0.9-3, automatic), libiec61883-0:amd64 (1.2.0-0.1, automatic), libelf1:amd64 (0.148-1, automatic), libcryptui0:amd64 (2.30.1-2, automatic), libxres1:amd64 (1.0.4-1, automatic), libgdu-gtk0:amd64 (2.30.1-2, automatic), xserver-xorg-input-all:amd64 (7.5+8, automatic), libmailtools-perl:amd64 (2.06-1, automatic), libcairomm-1.0-1:amd64 (1.8.4-3, automatic), libgdata-common:amd64 (0.6.4-2, automatic), dbus:amd64 (1.2.24-3, automatic), libgnome-mag2:amd64 (0.16.1-2, automatic), libgail-gnome-module:amd64 (1.20.3-1, automatic), gdm-themes:amd64 (0.6.2, automatic), gnome-orca:amd64 (2.30.2-2, automatic), libpango1.0-common:amd64 (1.28.3-1, automatic), libclutter-gtk-0.10-0:amd64 (0.10.4-1, automatic), libdrm2:amd64 (2.4.21-1~squeeze3, automatic), python-glade2:amd64 (2.17.0-4, automatic), libmp3lame0:amd64 (3.98.4-0.0, automatic), libgp11-0:amd64 (2.30.3-3, automatic), gstreamer0.10-ffmpeg:amd64 (0.10.10-1, automatic), libenca0:amd64 (1.13-3, automatic), python-brlapi:amd64 (4.2-6, automatic), libgirepository1.0-0:amd64 (0.6.14-1+b1, automatic), gnome-about:amd64 (2.30.2-1, automatic), xserver-xorg-video-vmware:amd64 (11.0.1-2, automatic), libgcr0:amd64 (2.30.3-3, automatic), python-clientform:amd64 (0.2.10-2.1, automatic), libpixman-1-0:amd64 (0.16.4-1, automatic), libxml-xpathengine-perl:amd64 (0.12-2, automatic), libgnome-desktop-2-17:amd64 (2.30.2-1, automatic), libexempi3:amd64 (2.1.1-1, automatic), libsdl1.2debian:amd64 (1.2.14-6.1, automatic), libxaw7:amd64 (1.0.7-1, automatic), cpp:amd64 (4.4.5-1, automatic), gnome-system-tools:amd64 (2.30.2-2, automatic), libgmp3c2:amd64 (4.3.2+dfsg-1, automatic), bogofilter-common:amd64 (1.2.2-2, automatic), libepc-ui-1.0-2:amd64 (0.3.11-1, automatic), xserver-xorg-video-r128:amd64 (6.8.1-3, automatic), libcups2:amd64 (1.4.4-7, automatic), libt1-5:amd64 (5.1.2-3, automatic), libgdu0:amd64 (2.30.1-2, automatic), libgnome2-common:amd64 (2.30.0-1, automatic), libedataserverui1.2-8:amd64 (2.30.3-2, automatic), libhal1:amd64 (0.5.14-3, automatic), eog:amd64 (2.30.2-1, automatic), gdm:amd64 (2.20.11-2), festvox-kallpc16k:amd64 (1.4.0-5, automatic), xfonts-base:amd64 (1.0.1, automatic), python-xapian:amd64 (1.2.3-3, automatic), apt-xapian-index:amd64 (0.41, automatic), xserver-xorg-input-evdev:amd64 (2.3.2-6, automatic), libxinerama1:amd64 (1.1-3, automatic), cpufrequtils:amd64 (007-1, automatic), libesd0:amd64 (0.2.41-8, automatic), deskbar-applet:amd64 (2.32.0-1, automatic), libgtkimageview0:amd64 (1.6.4-1, automatic), liblouis2:amd64 (2.0.0-1, automatic), libavahi-ui0:amd64 (0.6.27-2, automatic), totem-coherence:amd64 (2.30.2-5, automatic), libpanel-applet2-0:amd64 (2.30.2-2, automatic), python-gtkglext1:amd64 (1.1.0-5, automatic), dasher-data:amd64 (4.11-1, automatic), oss-compat:amd64 (0.0.4+nmu3, automatic), libedata-book1.2-2:amd64 (2.30.3-2, automatic), xserver-xorg-video-vesa:amd64 (2.3.0-3, automatic), libgtkglext1:amd64 (1.2.0-1.1, automatic), gok:amd64 (2.30.0-1, automatic), sudo:amd64 (1.7.4p4-2, automatic), x11-xfs-utils:amd64 (7.4+1, automatic), python-xdg:amd64 (0.19-2, automatic), libaprutil1-dbd-sqlite3:amd64 (1.3.9+dfsg-5, automatic), libxft2:amd64 (2.1.14-2, automatic), libenchant1c2a:amd64 (1.6.0-1, automatic), fontconfig-config:amd64 (2.8.0-2.1, automatic), libgtkhtml3.14-19:amd64 (3.30.3-1, automatic), libgnomevfs2-0:amd64 (2.24.3-1, automatic), libtelepathy-glib0:amd64 (0.11.11-1, automatic), espeak-data:amd64 (1.43.03-2, automatic), libvpx0:amd64 (0.9.1-2, automatic), libnm-glib2:amd64 (0.8.1-3, automatic), libvte9:amd64 (0.24.3-2, automatic), gnome-bluetooth:amd64 (2.30.0-2, automatic), gnome-user-share:amd64 (2.30.1-1, automatic), alsa-utils:amd64 (1.0.23-3, automatic), libcroco3:amd64 (0.6.2-1, automatic), gconf-defaults-service:amd64 (2.28.1-6, automatic), python-cairo:amd64 (1.8.8-1+b1, automatic), gnome-applets-data:amd64 (2.30.0-3, automatic), libegroupwise1.2-13:amd64 (2.30.3-2, automatic), libpulse-mainloop-glib0:amd64 (0.9.21-3+b1, automatic), apache2.2-bin:amd64 (2.2.16-4, automatic), libgme0:amd64 (0.5.5-2, automatic), at-spi:amd64 (1.30.1-3, automatic), libgsf-1-114:amd64 (1.14.18-1, automatic), libgtop2-common:amd64 (2.28.1-1, automatic), seahorse-plugins:amd64 (2.30.1-3, automatic), libpoppler5:amd64 (0.12.4-1.2, automatic), libtheora0:amd64 (1.1.1+dfsg.1-3, automatic), libice6:amd64 (1.0.6-2, automatic), librarian0:amd64 (0.8.1-5, automatic), freepats:amd64 (20060219-1, automatic), libaa1:amd64 (1.4p5-38, automatic), software-properties-gtk:amd64 (0.60.debian-1.1, automatic), libclutter-1.0-0:amd64 (1.2.12-3, automatic), libopenobex1:amd64 (1.5-2, automatic), evince-common:amd64 (2.30.3-1, automatic), libspeexdsp1:amd64 (1.2~rc1-1, automatic), x11-xserver-utils:amd64 (7.5+2, automatic), rarian-compat:amd64 (0.8.1-5, automatic), libiptcdata0:amd64 (1.0.4-1+b1, automatic), cheese-common:amd64 (2.30.1-2, automatic), libgnome2-canvas-perl:amd64 (1.002-2, automatic), libthai0:amd64 (0.1.14-2, automatic), libevince2:amd64 (2.30.3-1, automatic), sound-juicer:amd64 (2.28.2-3, automatic), vino:amd64 (2.28.2-2, automatic), python-dbus:amd64 (0.83.1-1, automatic), powermgmt-base:amd64 (1.31, automatic), mousetweaks:amd64 (2.30.2-1, automatic), gir1.0-gstreamer-0.10:amd64 (0.10.30-1, automatic), python-mechanize:amd64 (0.1.11-1.1, automatic), libdrm-intel1:amd64 (2.4.21-1~squeeze3, automatic), libidl0:amd64 (0.8.14-0.1, automatic), libntfs-3g75:amd64 (2010.3.6-1, automatic), libneon27-gnutls:amd64 (0.29.3-3, automatic), liba52-0.7.4:amd64 (0.7.4-14, automatic), gir1.0-gtk-2.0:amd64 (0.6.5-6+b1, automatic), xserver-xorg-video-s3:amd64 (0.6.3-2, automatic), xserver-xorg:amd64 (7.5+8, automatic), gir1.0-freedesktop:amd64 (0.6.14-1+b1, automatic), gnome-terminal-data:amd64 (2.30.2-1, automatic), libpostproc51:amd64 (0.6~svn20100726-0.1, automatic), libao4:amd64 (1.0.0-5, automatic), python-tagpy:amd64 (0.94.7-2, automatic), libdjvulibre21:amd64 (3.5.23-3, automatic), libpoppler-glib4:amd64 (0.12.4-1.2, automatic), libglade2-0:amd64 (2.6.4-1, automatic), evince:amd64 (2.30.3-1, automatic), bogofilter:amd64 (1.2.2-2, automatic), policykit-1-gnome:amd64 (0.96-2, automatic), python-chardet:amd64 (2.0.1-1, automatic), libxmu6:amd64 (1.0.5-2, automatic), libcanberra-gtk0:amd64 (0.24-1, automatic), xserver-xorg-video-nv:amd64 (2.1.17-3, automatic), desktop-base:amd64 (5.0.6, automatic), libgnomekbd4:amd64 (2.30.2-2, automatic), libvorbisfile3:amd64 (1.3.1-1, automatic), pm-utils:amd64 (1.3.0-2, automatic), esound-common:amd64 (0.2.41-8, automatic), xserver-xorg-video-voodoo:amd64 (1.2.3-2, automatic), libasound2:amd64 (1.0.23-2.1, automatic), xserver-xorg-video-fbdev:amd64 (0.4.2-2, automatic), xserver-xorg-input-wacom:amd64 (0.10.5+20100416-1, automatic), libxpm4:amd64 (3.5.8-1, automatic), libflac8:amd64 (1.2.1-2+b1, automatic), libgail-common:amd64 (2.20.1-2, automatic), python-twisted-core:amd64 (10.1.0-3, automatic), libglib-perl:amd64 (1.223-1, automatic), libwildmidi1:amd64 (0.2.3.2-2, automatic), libxrender1:amd64 (0.9.6-1, automatic), xinit:amd64 (1.2.0-2, automatic), libslab0a:amd64 (2.30.0-1, automatic), liborc-0.4-0:amd64 (0.4.6-2, automatic), python-utidylib:amd64 (0.2-6, automatic), libraw1394-11:amd64 (2.0.5-2, automatic), libespeak1:amd64 (1.43.03-2, automatic), libshout3:amd64 (2.2.2-5+b1, automatic), libgnome-media0:amd64 (2.30.0-1, automatic), libgsm1:amd64 (1.0.13-3, automatic), xserver-xorg-video-nouveau:amd64 (0.0.15+git20100329+7858345-5, automatic), libdv4:amd64 (1.0.0-2.1, automatic), libhtml-format-perl:amd64 (2.04-2, automatic), libdvdnav4:amd64 (4.1.3-7, automatic), libatasmart4:amd64 (0.17+git20100219-2, automatic), libapache2-mod-dnssd:amd64 (0.6-2, automatic), libvorbisenc2:amd64 (1.3.1-1, automatic), python-configobj:amd64 (4.7.2+ds-1, automatic), libfont-freetype-perl:amd64 (0.03-1, automatic), x-ttcidfont-conf:amd64 (32, automatic), nautilus-data:amd64 (2.30.1-2, automatic), python-gnupginterface:amd64 (0.3.2-9.1, automatic), libfs6:amd64 (1.0.2-1, automatic), nautilus-sendto:amd64 (2.28.4-2+b1, automatic), libdvdread4:amd64 (4.1.3-10, automatic), gnome-utils-common:amd64 (2.30.0-2, automatic), libasyncns0:amd64 (0.3-1, automatic), gstreamer0.10-x:amd64 (0.10.30-1, automatic), cdrdao:amd64 (1.2.3-0.1, automatic), libgdata7:amd64 (0.6.4-2, automatic), libblas3gf:amd64 (1.2-8, automatic), libtracker-client-0.8-0:amd64 (0.8.17-1, automatic), xserver-xorg-video-neomagic:amd64 (1.2.4-3, automatic), libschroedinger-1.0-0:amd64 (1.0.9-2, automatic), libtotem-plparser17:amd64 (2.30.3-1, automatic), libxss1:amd64 (1.2.0-2, automatic), libepc-1.0-2:amd64 (0.3.11-1, automatic), libgs8:amd64 (8.71~dfsg2-6, automatic), libavformat52:amd64 (0.6~svn20100726-0.1, automatic), libhunspell-1.2-0:amd64 (1.2.11-1, automatic), gnome-dictionary:amd64 (2.30.0-2, automatic), xserver-xephyr:amd64 (1.7.7-9, automatic), libdc1394-22:amd64 (2.1.2-3, automatic), libtiff4:amd64 (3.9.4-5, automatic), libfontenc1:amd64 (1.0.5-2, automatic), libkate1:amd64 (0.3.7-3, automatic), libcdaudio1:amd64 (0.99.12p2-9, automatic), python-gobject:amd64 (2.21.4+is.2.21.3-1, automatic), libmimic0:amd64 (1.0.4-2+b2, automatic), libjasper1:amd64 (1.900.1-7+b1, automatic), libgtop2-7:amd64 (2.28.1-1, automatic), libpng12-0:amd64 (1.2.44-1, automatic), ntfsprogs:amd64 (2.0.0-1+b1, automatic), libvisual-0.4-plugins:amd64 (0.4.0.dfsg.1-2, automatic), ttf-dejavu:amd64 (2.31-1, automatic), libgstreamer-plugins-base0.10-0:amd64 (0.10.30-1, automatic), libjpeg62:amd64 (6b1-1, automatic), libcap-ng0:amd64 (0.6.4-1, automatic), libusbmuxd1:amd64 (1.0.4-1, automatic), dmz-cursor-theme:amd64 (0.4.3, automatic), yelp:amd64 (2.30.1+webkit-1, automatic), libpciaccess0:amd64 (0.12.0-1, automatic), liblircclient0:amd64 (0.8.3-5, automatic), libgnome-speech7:amd64 (0.4.25-3, automatic), libgnomeui-common:amd64 (2.24.3-1, automatic), libpt2.6.7:amd64 (2.6.7-1, automatic), synaptic:amd64 (0.70~pre1+b1, automatic), libwebkit-1.0-2:amd64 (1.2.5-2, automatic), remmina-plugin-rdp:amd64 (0.8.3-2, automatic), libgupnp-igd-1.0-3:amd64 (0.1.7-2+b1, automatic), gksu:amd64 (2.0.2-5, automatic), libgnome-keyring0:amd64 (2.30.1-1, automatic), libdaemon0:amd64 (0.14-2, automatic), libxvidcore4:amd64 (1.2.2-0.1, automatic), libxtst6:amd64 (1.1.0-3, automatic), gtk2-engines-pixbuf:amd64 (2.20.1-2, automatic), libsidplay1:amd64 (1.36.59-5, automatic), libxvmc1:amd64 (1.0.5-1, automatic), gnome-desktop-data:amd64 (2.30.2-1, automatic), gnome-screensaver:amd64 (2.30.0-2, automatic), python-gdbm:amd64 (2.6.6-1, automatic), gnome-core:amd64 (2.30+6, automatic), alsa-base:amd64 (1.0.23+dfsg-2, automatic), libnl1:amd64 (1.1-5, automatic), libupower-glib1:amd64 (0.9.5-5, automatic), liborbit2:amd64 (2.14.18-0.1, automatic), libnautilus-extension1:amd64 (2.30.1-2, automatic), avahi-daemon:amd64 (0.6.27-2, automatic), liblua5.1-0:amd64 (5.1.4-5, automatic), tsconf:amd64 (1.0-7, automatic), libtag1c2a:amd64 (1.6.3-1, automatic), ghostscript:amd64 (8.71~dfsg2-6, automatic), libcamel1.2-14:amd64 (2.30.3-2, automatic), librsvg2-2:amd64 (2.26.3-1, automatic), libbonoboui2-0:amd64 (2.24.3-1, automatic), brasero-common:amd64 (2.30.3-2, automatic), python-gst0.10:amd64 (0.10.19-1, automatic), libsoundtouch1c2:amd64 (1.3.1-2, automatic), libavahi-client3:amd64 (0.6.27-2, automatic), libwnck-common:amd64 (2.30.4-2, automatic), x11-common:amd64 (7.5+8, automatic), app-install-data:amd64 (2010.08.21, automatic), liboobs-1-4:amd64 (2.30.1-1, automatic), libgksu2-0:amd64 (2.0.13~pre1-2, automatic), sgml-data:amd64 (2.0.4, automatic), libmad0:amd64 (0.15.1b-5, automatic), libgnome2-perl:amd64 (1.042-2, automatic), libatspi1.0-0:amd64 (1.30.1-3, automatic), libpolkit-agent-1-0:amd64 (0.96-3, automatic), libsysfs2:amd64 (2.1.0+repack-1, automatic), festival:amd64 (2.0.95~beta-5.1, automatic), libeggdbus-1-0:amd64 (0.6-1, automatic), libgfortran3:amd64 (4.4.5-6, automatic), python-gnomeapplet:amd64 (2.30.0-3, automatic), libart-2.0-2:amd64 (2.3.21-1, automatic), libchamplain-gtk-0.4-0:amd64 (0.4.6-2+b1, automatic), remmina-plugin-vnc:amd64 (0.8.3-2, automatic), evolution-data-server-common:amd64 (2.30.3-2, automatic), gnome-games-data:amd64 (2.30.2-2, automatic), gnome-control-center:amd64 (2.30.1-2, automatic), geoclue-manual:amd64 (0.12.0-1, automatic), libmusicbrainz3-6:amd64 (3.0.2-2, automatic), libgtksourceview2.0-0:amd64 (2.10.4-1, automatic), gstreamer0.10-tools:amd64 (0.10.30-1, automatic), libid3tag0:amd64 (0.15.1b-10, automatic), libfontconfig1:amd64 (2.8.0-2.1, automatic), libraptor1:amd64 (1.4.21-2, automatic), evolution-data-server:amd64 (2.30.3-2, automatic), libopencore-amrnb0:amd64 (0.1.2-1, automatic), libcdio-cdda0:amd64 (0.81-4, automatic), libhtml-tagset-perl:amd64 (3.20-2, automatic), radeontool:amd64 (1.6.1-1, automatic), gnome-user-guide:amd64 (2.30.1-1, automatic), xserver-xorg-video-sisusb:amd64 (0.9.3-2, automatic), libpango1.0-0:amd64 (1.28.3-1, automatic), libsm6:amd64 (1.1.1-1, automatic), cpp-4.4:amd64 (4.4.5-6, automatic), libmusicbrainz4c2a:amd64 (2.1.5-4, automatic), python-wnck:amd64 (2.30.0-3, automatic), libpulse0:amd64 (0.9.21-3+b1, automatic), brasero:amd64 (2.30.3-2, automatic), libva1:amd64 (1.0.1-3, automatic), liboil0.3:amd64 (0.3.17-2, automatic), festlex-poslex:amd64 (1.4.0-5, automatic), libcurl3-gnutls:amd64 (7.21.0-1, automatic), geoclue-hostip:amd64 (0.12.0-1, automatic), libxdamage1:amd64 (1.1.3-1, automatic), gvfs:amd64 (1.6.4-2, automatic), dictionaries-common:amd64 (1.5.15, automatic), python-gdata:amd64 (2.0.8-1.1, automatic), gnome-panel:amd64 (2.30.2-2, automatic), capplets-data:amd64 (2.30.1-2, automatic), libgnome-menu2:amd64 (2.30.3-1, automatic), libcelt0-0:amd64 (0.7.1-1, automatic), libdirac-encoder0:amd64 (1.0.2-3, automatic), libwww-perl:amd64 (5.836-1, automatic), xserver-xorg-video-tseng:amd64 (1.2.3-2, automatic), libisofs6:amd64 (0.6.32-2, automatic), fuse-utils:amd64 (2.8.4-1.1, automatic), xserver-xorg-video-radeon:amd64 (6.13.1-2+squeeze1, automatic), libxcb-render0:amd64 (1.6-1, automatic), libebackend1.2-0:amd64 (2.30.3-2, automatic), gnuchess:amd64 (5.07-7, automatic), dvd+rw-tools:amd64 (7.1-6, automatic), libgsl0ldbl:amd64 (1.14+dfsg-1, automatic), libexif12:amd64 (0.6.19-1, automatic), libgtk2.0-bin:amd64 (2.20.1-2, automatic), libfreerdp0:amd64 (0.7.4-1, automatic), libglu1-mesa:amd64 (7.7.1-4, automatic), libdjvulibre-text:amd64 (3.5.23-3, automatic), libpaper-utils:amd64 (1.1.24, automatic), librtmp0:amd64 (2.3-2, automatic), libavahi-gobject0:amd64 (0.6.27-2, automatic), fast-user-switch-applet:amd64 (2.24.0-4, automatic), dbus-x11:amd64 (1.2.24-3, automatic), libxi6:amd64 (1.3-4, automatic), system-tools-backends:amd64 (2.10.1-1, automatic), libvorbis0a:amd64 (1.3.1-1, automatic), libnice0:amd64 (0.0.12-1, automatic), totem:amd64 (2.30.2-5, automatic), xserver-xorg-video-cirrus:amd64 (1.3.2-2, automatic), gstreamer0.10-nice:amd64 (0.0.12-1, automatic), python-pkg-resources:amd64 (0.6.14-4, automatic), libmetacity-private0:amd64 (2.30.1-3, automatic), libopenjpeg2:amd64 (1.3+dfsg-4, automatic), libbonoboui2-common:amd64 (2.24.3-1, automatic), libgstreamer0.10-0:amd64 (0.10.30-1, automatic), libssh-4:amd64 (0.4.5-2, automatic), totem-mozilla:amd64 (2.30.2-5, automatic), libxcursor1:amd64 (1.1.10-2, automatic), python-beautifulsoup:amd64 (3.1.0.1-2, automatic), libxt6:amd64 (1.0.7-1, automatic), python-pysqlite2:amd64 (2.6.0-1, automatic), gnome-themes:amd64 (2.30.2-1, automatic), libxv1:amd64 (1.0.5-1, automatic), libaudit0:amd64 (1.7.13-1+b2, automatic), libjson-glib-1.0-0:amd64 (0.10.2-2, automatic), libaprutil1:amd64 (1.3.9+dfsg-5, automatic), p7zip-full:amd64 (9.04~dfsg.1-1, automatic), defoma:amd64 (0.11.11, automatic), python-rdflib:amd64 (2.4.2-1+b1, automatic), remmina-plugin-data:amd64 (0.8.3-2, automatic), libavahi-common3:amd64 (0.6.27-2, automatic), libpam-gnome-keyring:amd64 (2.30.3-3, automatic), libgdata1.2-1:amd64 (2.30.3-2, automatic), libmpcdec6:amd64 (0.1~r459-1, automatic), libxcb-render-util0:amd64 (0.3.6-1, automatic), libopencore-amrwb0:amd64 (0.1.2-1, automatic), python-feedparser:amd64 (4.1-14, automatic), libxrandr2:amd64 (1.3.0-3, automatic), gnome-icon-theme:amd64 (2.30.3-2, automatic), libusb-1.0-0:amd64 (1.0.8-2, automatic), libnss3-1d:amd64 (3.12.8-1, automatic), gstreamer0.10-plugins-base:amd64 (0.10.30-1, automatic), totem-common:amd64 (2.30.2-5, automatic), ntfs-3g:amd64 (2010.3.6-1, automatic), lsb-release:amd64 (3.2-23.1, automatic), python-gtk2:amd64 (2.17.0-4, automatic), freeglut3:amd64 (2.6.0-1, automatic), python-gconf:amd64 (2.28.1-1, automatic), python-crypto:amd64 (2.1.0-2, automatic), libsndfile1:amd64 (1.0.21-3, automatic), xserver-xorg-input-synaptics:amd64 (1.2.2-2, automatic), libxml-twig-perl:amd64 (3.34-1, automatic), libaspell15:amd64 (0.60.6-4, automatic), linux-sound-base:amd64 (1.0.23+dfsg-2, automatic), libgssdp-1.0-2:amd64 (0.8.0-2, automatic), gnome-doc-utils:amd64 (0.20.1-1, automatic), libgtk2.0-0:amd64 (2.20.1-2, automatic), libbluetooth3:amd64 (4.66-2, automatic), libtidy-0.99-0:amd64 (20091223cvs-1, automatic), nautilus-sendto-empathy:amd64 (2.30.3-1, automatic), xserver-xorg-video-rendition:amd64 (4.2.3-3, automatic), libofa0:amd64 (0.9.3-3.1, automatic), libmpeg2-4:amd64 (0.4.1-3, automatic), gsfonts:amd64 (8.11+urwcyr1.0.7~pre44-4.2, automatic), python-libxml2:amd64 (2.7.8.dfsg-1, automatic), libedataserver1.2-13:amd64 (2.30.3-2, automatic), libxkbfile1:amd64 (1.0.6-2, automatic), libgnomecanvas2-common:amd64 (2.30.1-1, automatic), file-roller:amd64 (2.30.2-2, automatic), xserver-xorg-video-i128:amd64 (1.3.3-2, automatic), libmms0:amd64 (0.6-1, automatic), libpaper1:amd64 (1.1.24, automatic), libltdl7:amd64 (2.2.6b-2, automatic), python-pyasn1:amd64 (0.0.11a-1, automatic), telepathy-mission-control-5:amd64 (5.4.3-1, automatic), remmina:amd64 (0.8.3-1, automatic), gnome-netstatus-applet:amd64 (2.28.1-1, automatic), epiphany-browser-data:amd64 (2.30.6-1, automatic), hwdata:amd64 (0.230-1, automatic), libsoup2.4-1:amd64 (2.30.2-1, automatic), libgphoto2-2:amd64 (2.4.6-3, automatic), libgnomekbd-common:amd64 (2.30.2-2, automatic), libogg0:amd64 (1.2.0~dfsg-1, automatic), libfaac0:amd64 (1.28-0.3, automatic), libebook1.2-9:amd64 (2.30.3-2, automatic), libgtksourceview2.0-common:amd64 (2.10.4-1, automatic), python-opengl:amd64 (3.0.1~b2-1, automatic), libfaad2:amd64 (2.7-4, automatic), consolekit:amd64 (0.4.1-4, automatic), libtag1-vanilla:amd64 (1.6.3-1, automatic), libaudiofile0:amd64 (0.2.6-8, automatic)
  105. End-Date: 2010-11-23  12:27:03
  106.  
  107. Start-Date: 2010-11-24  10:14:32
  108. Commandline: apt-get install linuxmint-keyring
  109. Install: linuxmint-keyring:amd64 (2009.04.29)
  110. End-Date: 2010-11-24  10:14:34
  111.  
  112. Start-Date: 2010-11-24  10:31:43
  113. Commandline: apt-get install live-config live-config-sysvinit
  114. Install: live-config:amd64 (2.0.11-1), user-setup:amd64 (1.35, automatic), live-config-sysvinit:amd64 (2.0.11-1)
  115. End-Date: 2010-11-24  10:31:48
  116.  
  117. Start-Date: 2010-11-24  10:35:21
  118. Commandline: apt-get install live-initramfs
  119. Install: uuid-runtime:amd64 (2.17.2-3.3, automatic), cryptsetup:amd64 (1.1.3-4, automatic), live-initramfs:amd64 (1.236.2-1), rsync:amd64 (3.0.7-2, automatic)
  120. End-Date: 2010-11-24  10:38:01
  121.  
  122. Start-Date: 2010-11-24  10:46:32
  123. Commandline: apt-get install gdm3
  124. Install: gdm3:amd64 (2.30.5-5)
  125. Remove: gdm-themes:amd64 (0.6.2), gdm:amd64 (2.20.11-2), fast-user-switch-applet:amd64 (2.24.0-4)
  126. End-Date: 2010-11-24  10:47:08
  127.  
  128. Start-Date: 2010-11-26  05:11:19
  129. Commandline: apt-get install debian-multimedia-keyring
  130. Install: debian-multimedia-keyring:amd64 (2008.10.16)
  131. End-Date: 2010-11-26  05:11:22
  132.  
  133. Start-Date: 2010-11-26  05:57:22
  134. Commandline: apt-get install apt-file aptdaemon apturl apturl-common atmel-firmware binfmt-support binutils bluez-firmware build-essential cabextract cli-common command-not-found compiz-core compiz-gnome compiz-gtk compiz-plugins compizconfig-backend-gconf compizconfig-settings-manager cowsay cpp-4.3 cups cups-client cups-common cups-driver-gutenprint cups-pdf curl dcraw debian-multimedia-keyring deborphan dhcp3-client dhcp3-common dialog dkms dnsmasq-base dpkg-dev dselect esound-clients f-spot fakeroot fancontrol firefox firefox-l10n-en-us firmware-atheros firmware-bnx2 firmware-bnx2x firmware-intelwimax firmware-ipw2x00 firmware-ivtv firmware-iwlwifi firmware-linux firmware-linux-free firmware-linux-nonfree firmware-qlogic firmware-ralink firmware-realtek flashplugin-nonfree foomatic-db foomatic-db-engine foomatic-filters fortune-mod fortunes-husse fortunes-min g++ g++-4.4 gawk gcc gcc-4.3 gcc-4.3-base gcc-4.4 gecko-mediaplayer ghostscript-cups ghostscript-x gimp gimp-data giver gnome-audio gnome-colors-common gnome-mplayer gnome-utils gnome-wise-icon-theme gparted grub2-theme-mint gs gs-common gsfonts-x11 gstreamer0.10-esd gstreamer0.10-lame gstreamer0.10-plugins-really-bad gstreamer0.10-pulseaudio gtk2-engines-aurora gtk2-engines-candido gtk2-engines-murrine gufw gwibber hal hal-info hardinfo hddtemp hpijs imagemagick inxi java-common javascript-common libalgorithm-diff-perl libalgorithm-diff-xs-perl libalgorithm-merge-perl libapt-pkg-perl libart2.0-cil libartsc0 libasound2-plugins libaudio2 libavahi1.0-cil libbabl-0.0-0 libbs2b0 libc-dev-bin libc6-dev libcddb2 libcolamd2.7.1 libcompizconfig0 libconfig-file-perl libcupscgi1 libcupsdriver1 libcupsmime1 libcupsppdc1 libcurl3 libdecoration0 libdirac-decoder0 libdpkg-perl libdvbpsi6 libdvdcss2 libebml0 libertas-firmware libfile-copy-recursive-perl libflickrnet2.2-cil libfribidi0 libgadu3 libgconf2.0-cil libgconfmm-2.6-1c2 libgdiplus libgegl-0.0-0 libggi-target-x libggi2 libggiwmh0 libggiwmh0-target-x libgif4 libgii1 libgii1-target-x libgimp2.0 libglade2.0-cil libglademm-2.4-1c2a libglib2.0-cil libgmime2.4-cil libgnome-keyring1.0-cil libgnome-vfs2.0-cil libgnome2.24-cil libgnomepanel2.24-cil libgpod-common libgpod4 libgraphite3 libgtk2.0-cil libgtkspell0 libgutenprint2 libhpmud0 libhsqldb-java libhyphen0 libieee1284-3 libijs-0.35 libilmbase6 libiso9660-7 libiw30 libjack0 libjpeg8 libjs-jquery liblist-moreutils-perl liblzo2-2 libmatroska0 libmeanwhile1 libmjpegtools-1.9 libmng1 libmono-addins-gui0.2-cil libmono-addins0.2-cil libmono-cairo2.0-cil libmono-corlib2.0-cil libmono-data-tds2.0-cil libmono-i18n-west2.0-cil libmono-posix2.0-cil libmono-security2.0-cil libmono-sharpzip2.84-cil libmono-sqlite2.0-cil libmono-system-data2.0-cil libmono-system-web2.0-cil libmono-system2.0-cil libmono2.0-cil libmtp8 libmythes-1.2-0 libndesk-dbus-glib1.0-cil libndesk-dbus1.0-cil libnm-glib-vpn1 libnotify0.4-cil libopenal1 libopenexr6 libopenraw1 libpcap0.8 libpcsclite1 libperl5.10 libpulse-browse0 libpurple-bin libpurple0 libqtcore4 libqtgui4 libquicktime1 librecode0 libregexp-assemble-perl libsamplerate0 libsane libsane-extras libsasl2-modules libsdl-image1.2 libsensors4 libservlet2.5-java libsexy2 libsilc-1.1-2 libsilcclient-1.1-3 libslp1 libsnmp-base libsnmp15 libsqlite0 libssh2-1 libstdc++6-4.4-dev libtar libunshield0 libupnp3 libvcdinfo0 libvdpau1 libvlc5 libvlccore4 libwmf0.2-7 libwpd8c2a libwpg-0.1-1 libwps-0.1-1 libx264-98 libxcb-keysyms1 libxcb-randr0 libxcb-shm0 libxcb-xv0 libzephyr4 linux-libc-dev live-installer live-installer-slideshow lm-sensors lp-solve make manpages-dev media-player-info min12xxw mint-artwork-debian mint-common mint-info-debian mint-meta-debian mint-search-addon mint-stylish-addon mint-translations mint-wallpapers-extra mint-wallpapers-previous-releases mintbackup mintdesktop mintinstall mintmenu mintnanny mintsystem mintupdate mintupload mintwelcome mintwifi mobile-broadband-provider-info modemmanager mono-2.0-gac mono-gac mono-runtime mplayer mplayer-skin-blue nautilus-actions nautilus-gksu nautilus-open-terminal nautilus-share ndisgtk ndiswrapper-common ndiswrapper-dkms ndiswrapper-utils-1.9 network-manager network-manager-gnome network-manager-pptp network-manager-pptp-gnome odbcinst odbcinst1debian2 openoffice.org-base openoffice.org-base-core openoffice.org-calc openoffice.org-common openoffice.org-core openoffice.org-draw openoffice.org-emailmerge openoffice.org-gnome openoffice.org-gtk openoffice.org-impress openoffice.org-java-common openoffice.org-math openoffice.org-style-tango openoffice.org-writer os-prober p7zip paman paprefs pavucontrol pavumeter pidgin pidgin-data pidgin-facebookchat pnm2ppa poppler-utils ppp pptp-linux pulseaudio pulseaudio-esound-compat pulseaudio-module-gconf pulseaudio-module-x11 pulseaudio-module-zeroconf pulseaudio-utils python-aptdaemon python-compizconfig python-cups python-decorator python-egenix-mxdatetime python-egenix-mxtools python-imaging python-mako python-markupsafe python-paramiko python-parted python-pexpect python-sexy python-simplejson python-uno python-vte python-webkit rhythmbox rhythmbox-plugins samba samba-common samba-common-bin sane-utils shiki-colors-metacity-theme shiki-wise-theme simple-scan ssl-cert sun-java6-bin sun-java6-jre sun-java6-plugin system-config-printer tcl tcl8.4 thunderbird thunderbird-l10n-en-us tomboy transmission-common transmission-gtk ttf-freefont ttf-opensymbol ufw unixodbc uno-libs3 unrar unshield update-inetd ure usb-modeswitch usb-modeswitch-data vlc vlc-data vlc-nox vlc-plugin-pulse w64codecs wajig wireless-tools wpasupplicant wwwconfig-common xchat xchat-common xdg-utils xfonts-mathml xserver-xorg-video-i740 zd1211-firmware
  135. Install: libopenal1:amd64 (1.12.854-2), libmono-data-tds2.0-cil:amd64 (2.6.7-3), sane-utils:amd64 (1.0.21-7), f-spot:amd64 (0.6.2-2), openoffice.org-draw:amd64 (3.2.1-9), bluez-firmware:amd64 (1.2-2), libdpkg-perl:amd64 (1.15.8.5), cups-pk-helper:amd64 (0.1.0-2, automatic), libmjpegtools-1.9:amd64 (1.9.0-0.7), libpurple0:amd64 (2.7.3-1+squeeze1), libpcsclite1:amd64 (1.5.5-3), libwpd8c2a:amd64 (0.8.14-1), usb-modeswitch:amd64 (1.1.4-1), dnsmasq-base:amd64 (2.55-2), tomboy:amd64 (1.2.2-1), xserver-xorg-video-i740:amd64 (1.3.2-2), libmono-security2.0-cil:amd64 (2.6.7-3), libartsc0:amd64 (1.5.9-3+b2), python-cupshelpers:amd64 (1.2.3-3, automatic), libndesk-dbus1.0-cil:amd64 (0.6.0-4), libmtp8:amd64 (1.0.3-1), libmono-addins-gui0.2-cil:amd64 (0.4-8), libgutenprint2:amd64 (5.2.6-1), libsilcclient-1.1-3:amd64 (1.1.10-2), mint-artwork-debian:amd64 (2010.07.30.2), pnm2ppa:amd64 (1.12-16.3), libmono-wcf3.0-cil:amd64 (2.6.7-3, automatic), lp-solve:amd64 (5.5.0.13-7), firmware-ipw2x00:amd64 (0.27), fakeroot:amd64 (1.14.4-1), firmware-atheros:amd64 (0.27), libcupsppdc1:amd64 (1.4.4-7), libmono-system2.0-cil:amd64 (2.6.7-3), libopenraw1:amd64 (0.0.8-2), libqt4-qt3support:amd64 (4.6.3-4, automatic), libunshield0:amd64 (0.6-1), libertas-firmware:amd64 (9.70.7.p0.0-1), libcompizconfig0:amd64 (0.8.4-2), unrar:amd64 (3.9.10-1), libpurple-bin:amd64 (2.7.3-1+squeeze1), foomatic-db-engine:amd64 (4.0.4-3), live-installer-slideshow:amd64 (2010.09.05.4), python-mako:amd64 (0.3.4-5), mint-search-addon:amd64 (2.1), libsensors4:amd64 (3.1.2-6), mint-stylish-addon:amd64 (1.0.3), openoffice.org-emailmerge:amd64 (3.2.1-9), libcupscgi1:amd64 (1.4.4-7), libfile-copy-recursive-perl:amd64 (0.38-1), libmeanwhile1:amd64 (1.0.2-3), poppler-utils:amd64 (0.12.4-1.2), libsamplerate0:amd64 (0.1.7-3), libsnmp15:amd64 (5.4.3~dfsg-1), libwmf0.2-7:amd64 (0.2.8.4-6.1+b1), libmono-sqlite2.0-cil:amd64 (2.6.7-3), network-manager-gnome:amd64 (0.8.1-1), python-compizconfig:amd64 (0.8.4-2), openoffice.org-impress:amd64 (3.2.1-9), esound-clients:amd64 (0.2.41-8), libilmbase6:amd64 (1.0.1-3), libcupsdriver1:amd64 (1.4.4-7), libjpeg8:amd64 (8b-1), python-decorator:amd64 (3.2.0-1), mintmenu:amd64 (4.9.9), libalgorithm-merge-perl:amd64 (0.08-2), mintupload:amd64 (3.7.9), nautilus-share:amd64 (0.7.2-14), pulseaudio:amd64 (0.9.21-3+b1), openoffice.org-base-core:amd64 (3.2.1-9), libgpod-common:amd64 (0.7.93-0.3), hardinfo:amd64 (0.5.1-1.1), libgnomepanel2.24-cil:amd64 (2.26.0-3+b1), mint-meta-debian:amd64 (2010.11.25), libmono-corlib2.0-cil:amd64 (2.6.7-3), libsane:amd64 (1.0.21-7), g++-4.4:amd64 (4.4.5-8), odbcinst1debian2:amd64 (2.2.14p2-1), update-inetd:amd64 (4.38), firmware-intelwimax:amd64 (0.27), firmware-linux:amd64 (0.27), libqt4-script:amd64 (4.6.3-4, automatic), libqt4-designer:amd64 (4.6.3-4, automatic), libregexp-assemble-perl:amd64 (0.34-3), gparted:amd64 (0.7.0-1), libquicktime1:amd64 (1.1.5-0.3), zd1211-firmware:amd64 (2.21.0.0-1), libhyphen0:amd64 (2.5-1), xchat:amd64 (2.8.8-1linuxmint1), firmware-linux-free:amd64 (2.6.32-27), linux-kbuild-2.6.32:amd64 (2.6.32-1, automatic), cli-common:amd64 (0.7.1), libqt4-network:amd64 (4.6.3-4, automatic), firmware-ivtv:amd64 (0.27), libqt4-dbus:amd64 (4.6.3-4, automatic), thunderbird:amd64 (3.1.1-1linuxmint1), compiz-gtk:amd64 (0.8.4-4), rhythmbox:amd64 (0.12.8-2), libdvdcss2:amd64 (1.2.10-0.3), w64codecs:amd64 (20071007-0.5), ghostscript-cups:amd64 (8.71~dfsg2-6), libjack0:amd64 (0.118+svn3796-7), linux-headers-2.6.32-5-common:amd64 (2.6.32-27, automatic), python-imaging:amd64 (1.1.7-2), libmono-cairo2.0-cil:amd64 (2.6.7-3), libxcb-xv0:amd64 (1.6-1), unshield:amd64 (0.6-1), libavahi1.0-cil:amd64 (0.6.19-4.1), paprefs:amd64 (0.9.9-2), python-egenix-mxtools:amd64 (3.1.3-4), hpijs:amd64 (3.10.6-1.1), libndesk-dbus-glib1.0-cil:amd64 (0.4.1-3), libglademm-2.4-1c2a:amd64 (2.6.7-2), foomatic-filters:amd64 (4.0.5-6), cups-client:amd64 (1.4.4-7), usb-modeswitch-data:amd64 (20100826-1), mobile-broadband-provider-info:amd64 (20101106-1), mplayer:amd64 (1.0~rc3++svn20100804-0.1), libpcap0.8:amd64 (1.1.1-2), libcdt4:amd64 (2.26.3-5, automatic), transmission-gtk:amd64 (2.03-2), nautilus-open-terminal:amd64 (0.18-1+b1), libalgorithm-diff-xs-perl:amd64 (0.04-1), java-common:amd64 (0.40), firmware-qlogic:amd64 (0.27), libmono-i18n-west2.0-cil:amd64 (2.6.7-3), pulseaudio-module-x11:amd64 (0.9.21-3+b1), libwps-0.1-1:amd64 (0.1.2-1), mint-wallpapers-extra:amd64 (1.0.1), gs:amd64 (8.64~dfsg-1+squeeze1), ttf-opensymbol:amd64 (3.2.1-9), libiso9660-7:amd64 (0.81-4), libhsqldb-java:amd64 (1.8.0.10-9), libbs2b0:amd64 (3.1.0-0.2), libsqlite0:amd64 (2.8.17-6), libcddb2:amd64 (1.3.2-2), libslp1:amd64 (1.2.1-7.8), libmono-system-messaging2.0-cil:amd64 (2.6.7-3, automatic), pulseaudio-module-gconf:amd64 (0.9.21-3+b1), firmware-iwlwifi:amd64 (0.27), shiki-wise-theme:amd64 (4.6-1), fortune-mod:amd64 (1.99.1-4), thunderbird-l10n-en-us:amd64 (3.1.1-1linuxmint6), libexiv2-9:amd64 (0.20-2, automatic), libmono-posix2.0-cil:amd64 (2.6.7-3), odbcinst:amd64 (2.2.14p2-1), g++:amd64 (4.4.5-1), mono-runtime:amd64 (2.6.7-3), apturl-common:amd64 (0.4.1ubuntu4), libgpod4:amd64 (0.7.93-0.3), sun-java6-bin:amd64 (6.22-1), atmel-firmware:amd64 (1.3-4), pidgin-data:amd64 (2.7.3-1+squeeze1), firmware-ralink:amd64 (0.27), ndiswrapper-common:amd64 (1.56-1), mintsystem:amd64 (7.6.9-1debian2), libmono-addins0.2-cil:amd64 (0.4-8), libgnome2.24-cil:amd64 (2.24.1-6), dcraw:amd64 (8.99-1+b1), libgadu3:amd64 (1.9.0-1), nautilus-actions:amd64 (2.30.2-1), gtk2-engines-murrine:amd64 (0.90.3-2), libdvbpsi6:amd64 (0.1.7-1), openoffice.org-math:amd64 (3.2.1-9), openoffice.org-writer:amd64 (3.2.1-9), command-not-found:amd64 (0.2.38-1), libmysqlclient16:amd64 (5.1.49-2, automatic), libfribidi0:amd64 (0.19.2-1), network-manager-pptp:amd64 (0.8.1-1), pptp-linux:amd64 (1.7.2-5), gcc-4.3:amd64 (4.3.5-4), gcc-4.4:amd64 (4.4.5-8), compizconfig-backend-gconf:amd64 (0.8.4-1), cups-ppdc:amd64 (1.4.4-7, automatic), transmission-common:amd64 (2.03-2), pavucontrol:amd64 (0.9.9-1), libsnmp-base:amd64 (5.4.3~dfsg-1), unixodbc:amd64 (2.2.14p2-1), ttf-lyx:amd64 (1.6.7-1, automatic), python-webkit:amd64 (1.1.7-1+b1), libsexy2:amd64 (0.1.11-2+b1), p7zip:amd64 (9.04~dfsg.1-1), openoffice.org-gtk:amd64 (3.2.1-9), gnome-utils:amd64 (2.30.0-2), libbabl-0.0-0:amd64 (0.0.22-1), libx264-98:amd64 (0.svn20100620-0.1), python-paramiko:amd64 (1.7.6-5), libgegl-0.0-0:amd64 (0.0.22-2+b1), samba-common:amd64 (3.5.6~dfsg-1), librecode0:amd64 (3.6-17), apt-file:amd64 (2.4.0), cowsay:amd64 (3.03+dfsg1-2), libvlc5:amd64 (1.1.3-1), simple-scan:amd64 (2.31.1-1), gnome-audio:amd64 (2.22.2-1), libgtkspell0:amd64 (2.0.16-1), libggiwmh0-target-x:amd64 (0.3.2-2), libsdl-image1.2:amd64 (1.2.10-2+b2), python-aptdaemon:amd64 (0.11+bzr345-0ubuntu4), sun-java6-jre:amd64 (6.22-1), firefox:amd64 (3.6.8-1linuxmint2), firmware-bnx2x:amd64 (0.27), ufraw-batch:amd64 (0.16-3+b1, automatic), wireless-tools:amd64 (30~pre9-5), gstreamer0.10-esd:amd64 (0.10.24-1), libmono-messaging2.0-cil:amd64 (2.6.7-3, automatic), cups-common:amd64 (1.4.4-7), mint-wallpapers-previous-releases:amd64 (1.0), uno-libs3:amd64 (1.6.1+OOo3.2.1-9), libdirac-decoder0:amd64 (1.0.2-3), network-manager:amd64 (0.8.1-3), libpulse-browse0:amd64 (0.9.21-3+b1), libhpmud0:amd64 (3.10.6-1.1), libijs-0.35:amd64 (0.35-7), gs-common:amd64 (8.71~dfsg2-6), vlc-nox:amd64 (1.1.3-1), openoffice.org-java-common:amd64 (3.2.1-9), gcc:amd64 (4.4.5-1), libsilc-1.1-2:amd64 (1.1.10-2), libcurl3:amd64 (7.21.0-1), libggi2:amd64 (2.2.2-5), linux-headers-2.6.32-5-amd64:amd64 (2.6.32-27, automatic), hal:amd64 (0.5.14-3), libqtcore4:amd64 (4.6.3-4), pulseaudio-esound-compat:amd64 (0.9.21-3+b1), binfmt-support:amd64 (1.2.18), libmono-system-data2.0-cil:amd64 (2.6.7-3), libnm-glib-vpn1:amd64 (0.8.1-3), python-uno:amd64 (3.2.1-9), libgif4:amd64 (4.1.6-9), libgconfmm-2.6-1c2:amd64 (2.28.0-1), libgnome-vfs2.0-cil:amd64 (2.24.1-6), libgii1:amd64 (1.0.2-4), libmono2.0-cil:amd64 (2.6.7-3), python-sexy:amd64 (0.1.9-1ubuntu3), libupnp3:amd64 (1.6.6-5), vlc-plugin-notify:amd64 (1.1.3-1, automatic), deborphan:amd64 (1.7.28), cups-driver-gutenprint:amd64 (5.2.6-1), dkms:amd64 (2.1.1.2-5), mint-translations:amd64 (2010.09.01), libpathplan4:amd64 (2.26.3-5, automatic), mono-gac:amd64 (2.6.7-3), libcolamd2.7.1:amd64 (3.4.0-2), python-vte:amd64 (0.24.3-2), libssh2-1:amd64 (1.2.6-1), libmatroska0:amd64 (0.8.1-1.1), firmware-linux-nonfree:amd64 (0.27), modemmanager:amd64 (0.4+git.20100624t180933.6e79d15-1+b1), mintupdate:amd64 (4.0.8), system-config-printer-udev:amd64 (1.2.3-3, automatic), libopenexr6:amd64 (1.6.1-4.1), libglade2.0-cil:amd64 (2.12.10-1), compiz-gnome:amd64 (0.8.4-4), libieee1284-3:amd64 (0.2.11-6), lm-sensors:amd64 (3.1.2-6), live-installer:amd64 (2010.09.05.4), libxcb-keysyms1:amd64 (0.3.6-1), ssl-cert:amd64 (1.0.26), qt4-qtconfig:amd64 (4.6.3-4, automatic), libart2.0-cil:amd64 (2.24.1-6), aptdaemon:amd64 (0.11+bzr345-0ubuntu4), libnotify0.4-cil:amd64 (0.4.0~r3032-2), libglib2.0-cil:amd64 (2.12.10-1), mono-2.0-gac:amd64 (2.6.7-3), cups:amd64 (1.4.4-7), curl:amd64 (7.21.0-1), sun-java6-plugin:amd64 (6.22-1), openoffice.org-filter-binfilter:amd64 (3.2.1-9, automatic), gnome-colors-common:amd64 (5.5.1-1), liblzo2-2:amd64 (2.03-2), hddtemp:amd64 (0.3-beta15-46), gawk:amd64 (3.1.7.dfsg-5), system-config-printer:amd64 (1.2.3-3), ttf-freefont:amd64 (20090104-7), libqt4-sql:amd64 (4.6.3-4, automatic), ghostscript-x:amd64 (8.71~dfsg2-6), apturl:amd64 (0.4.1ubuntu4), libgconf2.0-cil:amd64 (2.24.1-6), ppp:amd64 (2.4.5-4), samba:amd64 (3.5.6~dfsg-1), libservlet2.5-java:amd64 (6.0.28-7), xdg-utils:amd64 (1.0.2+cvs20100307-2), netpbm:amd64 (10.0-12.2+b1, automatic), cabextract:amd64 (1.3-1), python-simplejson:amd64 (2.1.1-1), compizconfig-settings-manager:amd64 (0.8.4-2), gecko-mediaplayer:amd64 (0.9.9.2-1), gstreamer0.10-pulseaudio:amd64 (0.10.24-1), libflickrnet2.2-cil:amd64 (2.2.0-3), tcl:amd64 (8.4.16-2), fancontrol:amd64 (3.1.2-6), build-essential:amd64 (11.5), libmono-sharpzip2.84-cil:amd64 (2.6.7-3), giver:amd64 (0.1.8-6), dpkg-dev:amd64 (1.15.8.5), libtextcat-data-utf8:amd64 (2.2-4, automatic), libgii1-target-x:amd64 (1.0.2-4), firmware-bnx2:amd64 (0.27), os-prober:amd64 (1.41), libgvc5:amd64 (2.26.3-5, automatic), wpasupplicant:amd64 (0.6.10-2), network-manager-pptp-gnome:amd64 (0.8.1-1), libqt4-xml:amd64 (4.6.3-4, automatic), ufw:amd64 (0.29.3-1), gstreamer0.10-lame:amd64 (0.10.16-0.0), libiw30:amd64 (30~pre9-5), mint-info-debian:amd64 (2010.07.31.1), compiz-plugins:amd64 (0.8.4-4), gimp:amd64 (2.6.10-1), vlc:amd64 (1.1.3-1), tcl8.4:amd64 (8.4.19-4), ure:amd64 (1.6.1+OOo3.2.1-9), dhcp3-client:amd64 (4.1.1-P1-12), openoffice.org-base:amd64 (3.2.1-9), libgimp2.0:amd64 (2.6.10-1), fortunes-husse:amd64 (1.0.1), pidgin-facebookchat:amd64 (1.67.1-1), libdecoration0:amd64 (0.8.4-4), libperl5.10:amd64 (5.10.1-16), mint-common:amd64 (1.0.5), openoffice.org-style-tango:amd64 (3.2.1-9), wwwconfig-common:amd64 (0.2.1), libxdot4:amd64 (2.26.3-5, automatic), xchat-common:amd64 (2.8.8-1linuxmint1), gtk2-engines-aurora:amd64 (1.5.1~pablo1-1mint1), libsane-extras:amd64 (1.0.21.2), foomatic-filters-ppds:amd64 (4.0.4-3, automatic), python-cups:amd64 (1.9.48-1), libc6-dev:amd64 (2.11.2-7), paman:amd64 (0.9.4-1), libqtgui4:amd64 (4.6.3-4), openoffice.org-calc:amd64 (3.2.1-9), firmware-realtek:amd64 (0.27), mintwifi:amd64 (1.9), libvdpau1:amd64 (0.4.1-2), libmono-system-web2.0-cil:amd64 (2.6.7-3), gcc-4.3-base:amd64 (4.3.5-4), mplayer-skin-blue:amd64 (1.6-2), pidgin:amd64 (2.7.3-1+squeeze1), dialog:amd64 (1.1-20100428-1), media-player-info:amd64 (6-1), libnetpbm10:amd64 (10.0-12.2+b1, automatic), foomatic-db:amd64 (20100630-1), fortunes-min:amd64 (1.99.1-4), xfonts-mathml:amd64 (4), libggiwmh0:amd64 (0.3.2-2), python-markupsafe:amd64 (0.9.2-3), libgnome-keyring1.0-cil:amd64 (1.0.0-3), firefox-l10n-en-us:amd64 (3.6.8-1linuxmint7), gstreamer0.10-plugins-really-bad:amd64 (0.10.20-0.1), python-pexpect:amd64 (2.3-1), imagemagick:amd64 (6.6.0.4-3), vlc-data:amd64 (1.1.3-1), libzephyr4:amd64 (3.0-1), libgraphite3:amd64 (2.3.1-0.2), exiv2:amd64 (0.20-2, automatic), libapt-pkg-perl:amd64 (0.1.24+b1), ndisgtk:amd64 (0.8.5-1), cpp-4.3:amd64 (4.3.5-4), wajig:amd64 (2.0.47), flashplugin-nonfree:amd64 (2.8.2), gufw:amd64 (9.10.2-1), libwpg-0.1-1:amd64 (0.1.3-1), libmagickcore3-extra:amd64 (6.6.0.4-3, automatic), libgraph4:amd64 (2.26.3-5, automatic), mintbackup:amd64 (2.0.6), liblist-moreutils-perl:amd64 (0.25~02-1), hal-info:amd64 (20091130-1), libtar:amd64 (1.2.11-6), ndiswrapper-utils-1.9:amd64 (1.56-1), cups-pdf:amd64 (2.5.0-16), linux-libc-dev:amd64 (2.6.32-27), openoffice.org-common:amd64 (3.2.1-9), python-parted:amd64 (3.4-2), manpages-dev:amd64 (3.25-1), samba-common-bin:amd64 (3.5.6~dfsg-1), libalgorithm-diff-perl:amd64 (1.19.02-2), libqt4-sql-mysql:amd64 (4.6.3-4, automatic), shiki-colors-metacity-theme:amd64 (4.6-1), gwibber:amd64 (1.2.0+bzr358-3), libggi-target-x:amd64 (2.2.2-5), mintnanny:amd64 (1.3.7), mintinstall:amd64 (7.1.7), libcupsmime1:amd64 (1.4.4-7), libc-dev-bin:amd64 (2.11.2-7), mint-info-debian-x64:amd64 (2010.11.25, automatic), libgtk2.0-cil:amd64 (2.12.10-1), compiz-core:amd64 (0.8.4-4), murrine-themes:amd64 (0.90.3.6, automatic), mintdesktop:amd64 (3.2.1), mintwelcome:amd64 (1.3.4), libaudio2:amd64 (1.9.2-4), gimp-data:amd64 (2.6.10-1), libjs-jquery:amd64 (1.4.2-2), python-egenix-mxdatetime:amd64 (3.1.3-4), libxcb-shm0:amd64 (1.6-1), libvlccore4:amd64 (1.1.3-1), pavumeter:amd64 (0.9.3-1), gnome-wise-icon-theme:amd64 (5.5.1-1), binutils:amd64 (2.20.1-15), min12xxw:amd64 (0.0.9-3), grub2-theme-mint:amd64 (1.0.3), inxi:amd64 (1.4.12-1), openoffice.org-gnome:amd64 (3.2.1-9), libvcdinfo0:amd64 (0.7.23-4+b2), libconfig-file-perl:amd64 (1.50-2), linux-headers-2.6-amd64:amd64 (2.6.32+28, automatic), rhythmbox-plugins:amd64 (0.12.8-2), libsasl2-modules:amd64 (2.1.23.dfsg1-6), libebml0:amd64 (0.7.7-3.1), libgmime2.4-cil:amd64 (2.4.14-1+nmu1), gnome-mplayer:amd64 (0.9.9.2-1), mysql-common:amd64 (5.1.49-2, automatic), ndiswrapper-dkms:amd64 (1.56-1), javascript-common:amd64 (7), openoffice.org-core:amd64 (3.2.1-9), dhcp3-common:amd64 (4.1.1-P1-12), libmng1:amd64 (1.0.10-1+b1), pulseaudio-module-zeroconf:amd64 (0.9.21-3+b1), make:amd64 (3.81-8), pulseaudio-utils:amd64 (0.9.21-3+b1), gtk2-engines-candido:amd64 (0.9.1-pablo4), libgdiplus:amd64 (2.6.7-3), libmythes-1.2-0:amd64 (1.2.1-1), libxcb-randr0:amd64 (1.6-1), gsfonts-x11:amd64 (0.21), dselect:amd64 (1.15.8.5), vlc-plugin-pulse:amd64 (1.1.3-1), libasound2-plugins:amd64 (1.0.23-1+b1), libgd2-noxpm:amd64 (2.0.36~rc1~dfsg-5, automatic), libstdc++6-4.4-dev:amd64 (4.4.5-8), nautilus-gksu:amd64 (2.0.2-5)
  136. Upgrade: libstdc++6:amd64 (4.4.5-6, 4.4.5-8), gcc-4.4-base:amd64 (4.4.5-6, 4.4.5-8), libgomp1:amd64 (4.4.5-6, 4.4.5-8), libgcc1:amd64 (4.4.5-6, 4.4.5-8), libgfortran3:amd64 (4.4.5-6, 4.4.5-8), cpp-4.4:amd64 (4.4.5-6, 4.4.5-8)
  137. Remove: hunspell-en-us:amd64 (20070829-4), libjack-jackd2-0:amd64 (1.9.5~dfsg-19)
  138. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  139. End-Date: 2010-11-26  06:04:54
  140.  
  141. Start-Date: 2010-11-26  06:05:31
  142. Commandline: apt-get -f install
  143. Install: mint-info-debian-x64:amd64 (2010.11.25, automatic)
  144. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  145. End-Date: 2010-11-26  06:05:31
  146.  
  147. Start-Date: 2010-11-26  06:06:39
  148. Commandline: apt-get -f install
  149. Install: mint-info-debian-x64:amd64 (2010.11.25, automatic)
  150. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  151. End-Date: 2010-11-26  06:06:40
  152.  
  153. Start-Date: 2010-11-26  06:11:05
  154. Commandline: apt-get -f install
  155. Install: mint-info-debian-x64:amd64 (2010.11.25, automatic)
  156. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  157. End-Date: 2010-11-26  06:11:05
  158.  
  159. Start-Date: 2010-11-26  06:11:35
  160. Commandline: apt-get -f install
  161. Install: mint-info-debian-x64:amd64 (2010.11.25, automatic)
  162. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  163. End-Date: 2010-11-26  06:11:36
  164.  
  165. Start-Date: 2010-11-26  06:12:07
  166. Remove: mint-meta-debian:amd64 (2010.11.25), mintsystem:amd64 (7.6.9-1debian2), mint-info-debian:amd64 (2010.07.31.1), mintwelcome:amd64 (1.3.4)
  167. End-Date: 2010-11-26  06:16:12
  168.  
  169. Start-Date: 2010-11-26  06:20:02
  170. Commandline: apt-get install apt-file aptdaemon apturl apturl-common atmel-firmware binfmt-support binutils bluez-firmware build-essential cabextract cli-common command-not-found compiz-core compiz-gnome compiz-gtk compiz-plugins compizconfig-backend-gconf compizconfig-settings-manager cowsay cpp-4.3 cups cups-client cups-common cups-driver-gutenprint cups-pdf curl dcraw debian-multimedia-keyring deborphan dhcp3-client dhcp3-common dialog dkms dnsmasq-base dpkg-dev dselect esound-clients f-spot fakeroot fancontrol firefox firefox-l10n-en-us firmware-atheros firmware-bnx2 firmware-bnx2x firmware-intelwimax firmware-ipw2x00 firmware-ivtv firmware-iwlwifi firmware-linux firmware-linux-free firmware-linux-nonfree firmware-qlogic firmware-ralink firmware-realtek flashplugin-nonfree foomatic-db foomatic-db-engine foomatic-filters fortune-mod fortunes-husse fortunes-min g++ g++-4.4 gawk gcc gcc-4.3 gcc-4.3-base gcc-4.4 gecko-mediaplayer ghostscript-cups ghostscript-x gimp gimp-data giver gnome-audio gnome-colors-common gnome-mplayer gnome-utils gnome-wise-icon-theme gparted grub2-theme-mint gs gs-common gsfonts-x11 gstreamer0.10-esd gstreamer0.10-lame gstreamer0.10-plugins-really-bad gstreamer0.10-pulseaudio gtk2-engines-aurora gtk2-engines-candido gtk2-engines-murrine gufw gwibber hal hal-info hardinfo hddtemp hpijs imagemagick inxi java-common javascript-common libalgorithm-diff-perl libalgorithm-diff-xs-perl libalgorithm-merge-perl libapt-pkg-perl libart2.0-cil libartsc0 libasound2-plugins libaudio2 libavahi1.0-cil libbabl-0.0-0 libbs2b0 libc-dev-bin libc6-dev libcddb2 libcolamd2.7.1 libcompizconfig0 libconfig-file-perl libcupscgi1 libcupsdriver1 libcupsmime1 libcupsppdc1 libcurl3 libdecoration0 libdirac-decoder0 libdpkg-perl libdvbpsi6 libdvdcss2 libebml0 libertas-firmware libfile-copy-recursive-perl libflickrnet2.2-cil libfribidi0 libgadu3 libgconf2.0-cil libgconfmm-2.6-1c2 libgdiplus libgegl-0.0-0 libggi-target-x libggi2 libggiwmh0 libggiwmh0-target-x libgif4 libgii1 libgii1-target-x libgimp2.0 libglade2.0-cil libglademm-2.4-1c2a libglib2.0-cil libgmime2.4-cil libgnome-keyring1.0-cil libgnome-vfs2.0-cil libgnome2.24-cil libgnomepanel2.24-cil libgpod-common libgpod4 libgraphite3 libgtk2.0-cil libgtkspell0 libgutenprint2 libhpmud0 libhsqldb-java libhyphen0 libieee1284-3 libijs-0.35 libilmbase6 libiso9660-7 libiw30 libjack0 libjpeg8 libjs-jquery liblist-moreutils-perl liblzo2-2 libmatroska0 libmeanwhile1 libmjpegtools-1.9 libmng1 libmono-addins-gui0.2-cil libmono-addins0.2-cil libmono-cairo2.0-cil libmono-corlib2.0-cil libmono-data-tds2.0-cil libmono-i18n-west2.0-cil libmono-posix2.0-cil libmono-security2.0-cil libmono-sharpzip2.84-cil libmono-sqlite2.0-cil libmono-system-data2.0-cil libmono-system-web2.0-cil libmono-system2.0-cil libmono2.0-cil libmtp8 libmythes-1.2-0 libndesk-dbus-glib1.0-cil libndesk-dbus1.0-cil libnm-glib-vpn1 libnotify0.4-cil libopenal1 libopenexr6 libopenraw1 libpcap0.8 libpcsclite1 libperl5.10 libpulse-browse0 libpurple-bin libpurple0 libqtcore4 libqtgui4 libquicktime1 librecode0 libregexp-assemble-perl libsamplerate0 libsane libsane-extras libsasl2-modules libsdl-image1.2 libsensors4 libservlet2.5-java libsexy2 libsilc-1.1-2 libsilcclient-1.1-3 libslp1 libsnmp-base libsnmp15 libsqlite0 libssh2-1 libstdc++6-4.4-dev libtar libunshield0 libupnp3 libvcdinfo0 libvdpau1 libvlc5 libvlccore4 libwmf0.2-7 libwpd8c2a libwpg-0.1-1 libwps-0.1-1 libx264-98 libxcb-keysyms1 libxcb-randr0 libxcb-shm0 libxcb-xv0 libzephyr4 linux-libc-dev live-installer live-installer-slideshow lm-sensors lp-solve make manpages-dev media-player-info min12xxw mint-artwork-debian mint-common mint-info-debian-x64 mint-meta-debian mint-search-addon mint-stylish-addon mint-translations mint-wallpapers-extra mint-wallpapers-previous-releases mintbackup mintdesktop mintinstall mintmenu mintnanny mintsystem mintupdate mintupload mintwelcome mintwifi mobile-broadband-provider-info modemmanager mono-2.0-gac mono-gac mono-runtime mplayer mplayer-skin-blue nautilus-actions nautilus-gksu nautilus-open-terminal nautilus-share ndisgtk ndiswrapper-common ndiswrapper-dkms ndiswrapper-utils-1.9 network-manager network-manager-gnome network-manager-pptp network-manager-pptp-gnome odbcinst odbcinst1debian2 openoffice.org-base openoffice.org-base-core openoffice.org-calc openoffice.org-common openoffice.org-core openoffice.org-draw openoffice.org-emailmerge openoffice.org-gnome openoffice.org-gtk openoffice.org-impress openoffice.org-java-common openoffice.org-math openoffice.org-style-tango openoffice.org-writer os-prober p7zip paman paprefs pavucontrol pavumeter pidgin pidgin-data pidgin-facebookchat pnm2ppa poppler-utils ppp pptp-linux pulseaudio pulseaudio-esound-compat pulseaudio-module-gconf pulseaudio-module-x11 pulseaudio-module-zeroconf pulseaudio-utils python-aptdaemon python-compizconfig python-cups python-decorator python-egenix-mxdatetime python-egenix-mxtools python-imaging python-mako python-markupsafe python-paramiko python-parted python-pexpect python-sexy python-simplejson python-uno python-vte python-webkit rhythmbox rhythmbox-plugins samba samba-common samba-common-bin sane-utils shiki-colors-metacity-theme shiki-wise-theme simple-scan ssl-cert sun-java6-bin sun-java6-jre sun-java6-plugin system-config-printer tcl tcl8.4 thunderbird thunderbird-l10n-en-us tomboy transmission-common transmission-gtk ttf-freefont ttf-opensymbol ufw unixodbc uno-libs3 unrar unshield update-inetd ure usb-modeswitch usb-modeswitch-data vlc vlc-data vlc-nox vlc-plugin-pulse w64codecs wajig wireless-tools wpasupplicant wwwconfig-common xchat xchat-common xdg-utils xfonts-mathml xserver-xorg-video-i740 zd1211-firmware
  171. Install: mint-meta-debian:amd64 (2010.11.25), mintsystem:amd64 (7.6.9-1debian2), mint-info-debian-x64:amd64 (2010.11.25), mintwelcome:amd64 (1.3.4)
  172. End-Date: 2010-11-26  06:20:06
  173.  
  174. Start-Date: 2010-11-26  06:56:19
  175. Commandline: apt-get remove acpi alsa-oss app-install-data apt-xapian-index bsd-mailx cdrdao cheese cheese-common cryptsetup dasher dasher-data debian-faq desktop-base doc-debian doc-linux-text ekiga empathy empathy-common epiphany-browser epiphany-browser-data evolution evolution-common evolution-plugins evolution-webcal exim4 exim4-base exim4-daemon-light festival festlex-cmu festlex-poslex festvox-kallpc16k freedesktop-sound-theme freeglut3 freepats geoclue geoclue-hostip geoclue-localnet geoclue-manual geoclue-yahoo gir1.0-clutter-1.0 gir1.0-freedesktop gir1.0-glib-2.0 gir1.0-gstreamer-0.10 gir1.0-gtk-2.0 gir1.0-json-glib-1.0 gnome-accessibility gnome-accessibility-themes gnome-backgrounds gnome-cards-data gnome-desktop-environment gnome-games gnome-games-data gnome-games-extra-data gnome-orca gnome-themes gnome-user-guide gnuchess gnuchess-book gok hamster-applet host hunspell-en-us libao-common libao4 libboost-python1.42.0 libc6-i386 libchamplain-0.4-0 libchamplain-gtk-0.4-0 libcheese-gtk18 libdb4.6 libdmx1 libdns66 libestools2.0 libevolution libfont-freetype-perl libfreerdp-plugins-standard libfreerdp0 libgeoclue0 libgl1-mesa-dri libgssglue1 libgssrpc4 libgtkglext1 libgtkimageview0 libicu44 libjack-jackd2-0 libkadm5clnt-mit7 libkadm5srv-mit7 libkdb5-4 liblouis2 libmodplug1 libopal3.6.8 libpt2.6.7 librpcsecgss3 librpm1 librpmio1 librtmp0 libseed0 libsrtp0 libssh-4 libtelepathy-farsight0 libtidy-0.99-0 libtokyocabinet8 libxapian22 libxcb-dri2-0 libxml-xpathengine-perl mutt nautilus-sendto-empathy ncurses-term nfs-common openssh-blacklist python-apt-common python-axiom python-chardet python-clientform python-coherence python-configobj python-debian python-epsilon python-gtkglext1 python-louie python-louis python-mechanize python-opengl python-pyasn1 python-pysqlite2 python-reportbug python-tagpy python-twisted-conch python-utidylib python-xapian remmina remmina-plugin-data remmina-plugin-rdp remmina-plugin-vnc reportbug rpm-common rpm2cpio seahorse-plugins sound-juicer texinfo totem-coherence xbase-clients xdg-user-dirs-gtk xserver-xephyr
  176. Install: mplayer-nogui:amd64 (1.0~rc3++svn20100804-0.1, automatic)
  177. Upgrade: libavutil50:amd64 (0.6~svn20100726-0.1, 0.6.1-0.1), libavcodec52:amd64 (0.6~svn20100726-0.1, 0.6.1-0.1)
  178. Remove: openoffice.org-draw:amd64 (3.2.1-9), python-coherence:amd64 (0.6.6.2-5), libpurple0:amd64 (2.7.3-1+squeeze1), xdg-user-dirs-gtk:amd64 (0.8-1), geoclue:amd64 (0.12.0-1), libmodplug1:amd64 (0.8.8.1-1), gir1.0-glib-2.0:amd64 (0.6.14-1+b1), ekiga:amd64 (3.2.7-2), libevolution:amd64 (2.30.3-3), libtokyocabinet8:amd64 (1.4.37-6), rpm2cpio:amd64 (4.8.1-6), xserver-xorg-video-all:amd64 (7.5+8), python-debian:amd64 (0.1.18), tasksel-data:amd64 (2.85), libopal3.6.8:amd64 (3.6.8~dfsg-2), gnome-accessibility:amd64 (2.30+6), gnome-backgrounds:amd64 (2.32.0-1), libao-common:amd64 (1.0.0-5), gir1.0-json-glib-1.0:amd64 (0.10.2-2), unattended-upgrades:amd64 (0.62), libpurple-bin:amd64 (2.7.3-1+squeeze1), bind9-host:amd64 (9.7.1.dfsg.P2-2), libfreerdp-plugins-standard:amd64 (0.7.4-1), gstreamer0.10-plugins-bad:amd64 (0.10.19-2+b2), openoffice.org-emailmerge:amd64 (3.2.1-9), libxcb-dri2-0:amd64 (1.6-1), hamster-applet:amd64 (2.30.2-2), python-reportbug:amd64 (4.12.6), xbase-clients:amd64 (7.5+8), libicu44:amd64 (4.4.1-6), openoffice.org-impress:amd64 (3.2.1-9), libsrtp0:amd64 (1.4.4~dfsg-6), libseed0:amd64 (2.30.0-1+b1), geoclue-localnet:amd64 (0.12.0-1), gnome-games:amd64 (2.30.2-2), evolution-plugins:amd64 (2.30.3-3), cheese:amd64 (2.30.1-2), evolution:amd64 (2.30.3-3), dnsutils:amd64 (9.7.1.dfsg.P2-2), openoffice.org-base-core:amd64 (3.2.1-9), mint-meta-debian:amd64 (2010.11.25), python-louie:amd64 (1.1-1.1), gnome-desktop-environment:amd64 (2.30+6), python-louis:amd64 (2.0.0-1), libboost-python1.42.0:amd64 (1.42.0-4), mutt:amd64 (1.5.20-9), epiphany-browser:amd64 (2.30.6-1), libtelepathy-farsight0:amd64 (0.0.14-2+b1), empathy-common:amd64 (2.30.3-1), libgl1-mesa-dri:amd64 (7.7.1-4), libcheese-gtk18:amd64 (2.30.1-2), exim4-daemon-light:amd64 (4.72-2), geoclue-yahoo:amd64 (0.12.0-1), libgstfarsight0.10-0:amd64 (0.0.20-2), freedesktop-sound-theme:amd64 (0.7.dfsg-1), python-software-properties:amd64 (0.60.debian-1.1), reportbug:amd64 (4.12.6), libestools2.0:amd64 (2.0.95~beta-2), mplayer:amd64 (1.0~rc3++svn20100804-0.1), libdns66:amd64 (9.7.1.dfsg.P2-2), acpi:amd64 (1.5-2), doc-debian:amd64 (4.0.2), python-twisted-conch:amd64 (10.1.0-1), librpmio1:amd64 (4.8.1-6), librpm1:amd64 (4.8.1-6), rpm-common:amd64 (4.8.1-6), aptitude:amd64 (0.6.3-3.2), apt-listchanges:amd64 (2.85.5), empathy:amd64 (2.30.3-1), python-apt:amd64 (0.7.98.1), libchamplain-0.4-0:amd64 (0.4.6-2+b1), python-apt-common:amd64 (0.7.98.1), alsa-oss:amd64 (1.0.17-4), evolution-common:amd64 (2.30.3-3), python-axiom:amd64 (0.6.0-2), telepathy-salut:amd64 (0.3.12-1), apturl-common:amd64 (0.4.1ubuntu4), gir1.0-clutter-1.0:amd64 (1.2.12-3), libgeoclue0:amd64 (0.12.0-1), evolution-webcal:amd64 (2.28.1-1), openoffice.org-math:amd64 (3.2.1-9), openoffice.org-writer:amd64 (3.2.1-9), gnome-cards-data:amd64 (2.30.2-2), festlex-cmu:amd64 (1.4.0-6), gnuchess-book:amd64 (1.01-2), gnome-nettool:amd64 (2.30.0-1), libc6-i386:amd64 (2.11.2-7), libgssrpc4:amd64 (1.8.3+dfsg-2), dasher:amd64 (4.11-1), cryptsetup:amd64 (1.1.3-4), libnss-mdns:amd64 (0.10-3.1), python-epsilon:amd64 (0.6.0-3), gnome-games-extra-data:amd64 (2.30.0-1), python-webkit:amd64 (1.1.7-1+b1), openoffice.org-gtk:amd64 (3.2.1-9), xserver-xorg-video-intel:amd64 (2.13.0-2), gnome-accessibility-themes:amd64 (2.30.2-1), libdmx1:amd64 (1.1.0-2), python-aptdaemon:amd64 (0.11+bzr345-0ubuntu4), gnome-orca:amd64 (2.30.2-2), gstreamer0.10-ffmpeg:amd64 (0.10.10-1), python-clientform:amd64 (0.2.10-2.1), libxml-xpathengine-perl:amd64 (0.12-2), vlc-nox:amd64 (1.1.3-1), openoffice.org-java-common:amd64 (3.2.1-9), festvox-kallpc16k:amd64 (1.4.0-5), python-xapian:amd64 (1.2.3-3), apt-xapian-index:amd64 (0.41), libgtkimageview0:amd64 (1.6.4-1), liblouis2:amd64 (2.0.0-1), libept1:amd64 (1.0.4), totem-coherence:amd64 (2.30.2-5), python-uno:amd64 (3.2.1-9), python-gtkglext1:amd64 (1.1.0-5), dasher-data:amd64 (4.11-1), libgtkglext1:amd64 (1.2.0-1.1), gok:amd64 (2.30.0-1), vlc-plugin-notify:amd64 (1.1.3-1), doc-linux-text:amd64 (2008.08-1), gnome-user-share:amd64 (2.30.1-1), mintupdate:amd64 (4.0.8), seahorse-plugins:amd64 (2.30.1-3), freepats:amd64 (20060219-1), software-properties-gtk:amd64 (0.60.debian-1.1), cheese-common:amd64 (2.30.1-2), sound-juicer:amd64 (2.28.2-3), aptdaemon:amd64 (0.11+bzr345-0ubuntu4), gir1.0-gstreamer-0.10:amd64 (0.10.30-1), python-mechanize:amd64 (0.1.11-1.1), libbind9-60:amd64 (9.7.1.dfsg.P2-2), libxapian22:amd64 (1.2.3-2), gir1.0-gtk-2.0:amd64 (0.6.5-6+b1), gir1.0-freedesktop:amd64 (0.6.14-1+b1), libao4:amd64 (1.0.0-5), python-tagpy:amd64 (0.94.7-2), openoffice.org-filter-binfilter:amd64 (3.2.1-9), python-chardet:amd64 (2.0.1-1), desktop-base:amd64 (5.0.6), debian-faq:amd64 (4.0.4+nmu1), apturl:amd64 (0.4.1ubuntu4), gecko-mediaplayer:amd64 (0.9.9.2-1), python-utidylib:amd64 (0.2-6), libapache2-mod-dnssd:amd64 (0.6-2), python-configobj:amd64 (4.7.2+ds-1), libfont-freetype-perl:amd64 (0.03-1), cdrdao:amd64 (1.2.3-0.1), tasksel:amd64 (2.85), libavformat52:amd64 (0.6~svn20100726-0.1), gimp:amd64 (2.6.10-1), xserver-xephyr:amd64 (1.7.7-9), vlc:amd64 (1.1.3-1), libkadm5clnt-mit7:amd64 (1.8.3+dfsg-2), openoffice.org-base:amd64 (3.2.1-9), pidgin-facebookchat:amd64 (1.67.1-1), yelp:amd64 (2.30.1+webkit-1), libpt2.6.7:amd64 (2.6.7-1), synaptic:amd64 (0.70~pre1+b1), openoffice.org-style-tango:amd64 (3.2.1-9), libwebkit-1.0-2:amd64 (1.2.5-2), remmina-plugin-rdp:amd64 (0.8.3-2), libisccfg60:amd64 (9.7.1.dfsg.P2-2), gnome-core:amd64 (2.30+6), libkadm5srv-mit7:amd64 (1.8.3+dfsg-2), openoffice.org-calc:amd64 (3.2.1-9), avahi-daemon:amd64 (0.6.27-2), app-install-data:amd64 (2010.08.21), mplayer-skin-blue:amd64 (1.6-2), pidgin:amd64 (2.7.3-1+squeeze1), libdb4.6:amd64 (4.6.21-16), festival:amd64 (2.0.95~beta-5.1), bsd-mailx:amd64 (8.1.2-0.20100314cvs-1), exim4:amd64 (4.72-2), libchamplain-gtk-0.4-0:amd64 (0.4.6-2+b1), remmina-plugin-vnc:amd64 (0.8.3-2), gnome-games-data:amd64 (2.30.2-2), librpcsecgss3:amd64 (0.19-2), geoclue-manual:amd64 (0.12.0-1), gnome-user-guide:amd64 (2.30.1-1), wajig:amd64 (2.0.47), festlex-poslex:amd64 (1.4.0-5), exim4-base:amd64 (4.72-2), libkdb5-4:amd64 (1.8.3+dfsg-2), geoclue-hostip:amd64 (0.12.0-1), openoffice.org-common:amd64 (3.2.1-9), host:amd64 (9.7.1.dfsg.P2-2), gnuchess:amd64 (5.07-7), gwibber:amd64 (1.2.0+bzr358-3), libfreerdp0:amd64 (0.7.4-1), mintinstall:amd64 (7.1.7), libgssglue1:amd64 (0.1-4), libssh-4:amd64 (0.4.5-2), python-pysqlite2:amd64 (2.6.0-1), gnome-themes:amd64 (2.30.2-1), openoffice.org-gnome:amd64 (3.2.1-9), rhythmbox-plugins:amd64 (0.12.8-2), ncurses-term:amd64 (5.7+20100313-4), remmina-plugin-data:amd64 (0.8.3-2), gnome-mplayer:amd64 (0.9.9.2-1), nfs-common:amd64 (1.2.2-4), freeglut3:amd64 (2.6.0-1), openoffice.org-core:amd64 (3.2.1-9), libtidy-0.99-0:amd64 (20091223cvs-1), nautilus-sendto-empathy:amd64 (2.30.3-1), openssh-blacklist:amd64 (0.4.1), python-pyasn1:amd64 (0.0.11a-1), texinfo:amd64 (4.13a.dfsg.1-6), vlc-plugin-pulse:amd64 (1.1.3-1), remmina:amd64 (0.8.3-1), epiphany-browser-data:amd64 (2.30.6-1), python-opengl:amd64 (3.0.1~b2-1)
  179. End-Date: 2010-11-26  06:58:54
  180.  
  181. Start-Date: 2010-11-26  08:04:11
  182. Commandline: apt-get install mint-meta-debian
  183. Install: libmodplug1:amd64 (0.8.8.1-1, automatic), python-debian:amd64 (0.1.18, automatic), unattended-upgrades:amd64 (0.62, automatic), gstreamer0.10-plugins-bad:amd64 (0.10.19-2+b2, automatic), libicu44:amd64 (4.4.1-6, automatic), mint-meta-debian:amd64 (2010.11.25), python-software-properties:amd64 (0.60.debian-3, automatic), python-apt:amd64 (0.7.98.1, automatic), python-apt-common:amd64 (0.7.98.1, automatic), python-webkit:amd64 (1.1.7-1+b1, automatic), python-aptdaemon:amd64 (0.11+bzr345-0ubuntu4, automatic), gstreamer0.10-ffmpeg:amd64 (0.10.10-1, automatic), python-xapian:amd64 (1.2.3-3, automatic), apt-xapian-index:amd64 (0.41, automatic), libept1:amd64 (1.0.4, automatic), mintupdate:amd64 (4.0.8, automatic), software-properties-gtk:amd64 (0.60.debian-3, automatic), aptdaemon:amd64 (0.11+bzr345-0ubuntu4, automatic), libxapian22:amd64 (1.2.3-2, automatic), python-chardet:amd64 (2.0.1-1, automatic), gecko-mediaplayer:amd64 (0.9.9.2-1, automatic), libavformat52:amd64 (0.6.1-0.1, automatic), synaptic:amd64 (0.70~pre1+b1, automatic), libwebkit-1.0-2:amd64 (1.2.5-2, automatic), mintinstall:amd64 (7.1.7, automatic), gnome-mplayer:amd64 (0.9.9.2-1, automatic)
  184. End-Date: 2010-11-26  08:05:01
  185.  
  186. Start-Date: 2010-11-26  08:17:52
  187. Commandline: apt-get install openoffice.org-calc openoffice.org-writer openoffice.org-base openoffice.org-impress gimp gwibber giver pidgin-facebookchat startupmanager tomboy firefox thunderbird transmission-gtk xchat rhythmbox rhythmbox-plugins gufw software-properties-gtk vlc f-spot mint-wallpapers-extra mint-wallpapers-previous-releases samba ttf-dejavu ttf-dejavu-extra hardinfo ttf-wqy-microhei pidgin
  188. Install: openoffice.org-draw:amd64 (3.2.1-9, automatic), libpurple0:amd64 (2.7.3-1+squeeze1, automatic), libpurple-bin:amd64 (2.7.3-1+squeeze1, automatic), openoffice.org-emailmerge:amd64 (3.2.1-9, automatic), startupmanager:amd64 (1.9.13-5), openoffice.org-impress:amd64 (3.2.1-9), openoffice.org-base-core:amd64 (3.2.1-9, automatic), libgstfarsight0.10-0:amd64 (0.0.20-2, automatic), openoffice.org-math:amd64 (3.2.1-9, automatic), openoffice.org-writer:amd64 (3.2.1-9), vlc-nox:amd64 (1.1.3-1, automatic), openoffice.org-java-common:amd64 (3.2.1-9, automatic), python-uno:amd64 (3.2.1-9, automatic), vlc-plugin-notify:amd64 (1.1.3-1, automatic), openoffice.org-filter-binfilter:amd64 (3.2.1-9, automatic), gimp:amd64 (2.6.10-1), vlc:amd64 (1.1.3-1), ttf-wqy-microhei:amd64 (0.2.0-beta-1), openoffice.org-base:amd64 (3.2.1-9), pidgin-facebookchat:amd64 (1.67.1-1), yelp:amd64 (2.30.1+webkit-1, automatic), openoffice.org-calc:amd64 (3.2.1-9), pidgin:amd64 (2.7.3-1+squeeze1), gnome-user-guide:amd64 (2.30.1-1, automatic), openoffice.org-common:amd64 (3.2.1-9, automatic), gwibber:amd64 (1.2.0+bzr358-3), openoffice.org-style-galaxy:amd64 (3.2.1-9, automatic), rhythmbox-plugins:amd64 (0.12.8-2), openoffice.org-core:amd64 (3.2.1-9, automatic), vlc-plugin-pulse:amd64 (1.1.3-1, automatic)
  189. End-Date: 2010-11-26  08:19:22
  190.  
  191. Start-Date: 2010-11-26  08:21:16
  192. Commandline: apt-get install compiz-gnome compizconfig-backend-gconf compizconfig-settings-manager system-config-printer padevchooser simple-scan openoffice.org-gtk-gnome apturl
  193. Install: bind9-host:amd64 (9.7.1.dfsg.P2-2, automatic), libdns66:amd64 (9.7.1.dfsg.P2-2, automatic), apturl-common:amd64 (0.4.1ubuntu4, automatic), padevchooser:amd64 (0.9.3-2), libnss-mdns:amd64 (0.10-3.1, automatic), openoffice.org-gtk:amd64 (3.2.1-9, automatic), libbind9-60:amd64 (9.7.1.dfsg.P2-2, automatic), apturl:amd64 (0.4.1ubuntu4), openoffice.org-style-tango:amd64 (3.2.1-9, automatic), libisccfg60:amd64 (9.7.1.dfsg.P2-2, automatic), avahi-daemon:amd64 (0.6.27-2, automatic), openoffice.org-gnome:amd64 (3.2.1-9)
  194. End-Date: 2010-11-26  08:22:02
  195.  
  196. Start-Date: 2010-11-26  08:22:25
  197. Commandline: apt-get remove --purge sound-juicer cheese gnome-orca remmina reportbug hamster-applet ufraw openoffice.org-style-galaxy gnome-backgrounds desktop-base gnome-themes murrine-themes gnome-accessibility-themes padevchooser freedesktop-sound-theme
  198. Purge: reportbug:amd64 (), padevchooser:amd64 (0.9.3-2), gnome-accessibility-themes:amd64 (), sound-juicer:amd64 (), desktop-base:amd64 (), openoffice.org-style-galaxy:amd64 (3.2.1-9), murrine-themes:amd64 (0.90.3.6), gnome-themes:amd64 (), remmina:amd64 ()
  199. End-Date: 2010-11-26  08:22:32
  200.  
  201. Start-Date: 2010-11-26  08:30:23
  202. Commandline: apt-get install aptitude
  203. Install: libxml-sax-perl:amd64 (0.96+dfsg-2, automatic), aptitude-doc-en:amd64 (0.6.3-3.2, automatic), libxml-sax-expat-perl:amd64 (0.40-1, automatic), libsub-name-perl:amd64 (0.04-1, automatic), libparse-debianchangelog-perl:amd64 (1.1.1-2.1, automatic), aptitude:amd64 (0.6.3-3.2), libxml-namespacesupport-perl:amd64 (1.09-3, automatic), libhtml-template-perl:amd64 (2.9-2, automatic), libxml-simple-perl:amd64 (2.18-3, automatic), libio-string-perl:amd64 (1.08-2, automatic), libclass-accessor-perl:amd64 (0.34-1, automatic)
  204. End-Date: 2010-11-26  08:30:38
  205.  
  206. Start-Date: 2010-11-26  08:52:50
  207. Commandline: apt-get upgrade
  208. Upgrade: libswscale0:amd64 (0.6~svn20100726-0.1, 0.6.1-0.1), sysvinit-utils:amd64 (2.88dsf-12, 2.88dsf-13), gnome-keyring:amd64 (2.30.3-3, 2.30.3-4), libfreetype6:amd64 (2.4.2-1, 2.4.2-2.1), user-setup:amd64 (1.35, 1.36), libgp11-0:amd64 (2.30.3-3, 2.30.3-4), gnome-about:amd64 (2.30.2-1, 2.30.2-2), libgcr0:amd64 (2.30.3-3, 2.30.3-4), libgnome-desktop-2-17:amd64 (2.30.2-1, 2.30.2-2), libpostproc51:amd64 (0.6~svn20100726-0.1, 0.6.1-0.1), gnome-desktop-data:amd64 (2.30.2-1, 2.30.2-2), dictionaries-common:amd64 (1.5.15, 1.5.16), sysv-rc:amd64 (2.88dsf-12, 2.88dsf-13), initscripts:amd64 (2.88dsf-12, 2.88dsf-13), libpam-gnome-keyring:amd64 (2.30.3-3, 2.30.3-4), sysvinit:amd64 (2.88dsf-12, 2.88dsf-13), libfaad2:amd64 (2.7-4, 2.7-6)
  209. End-Date: 2010-11-26  08:54:04
  210.  
  211. Start-Date: 2010-11-26  08:55:33
  212. Commandline: apt-get install mint-meta-debian mint-info-debian-x64
  213. Install: debian-system-adjustments:amd64 (2010.11.26, automatic)
  214. Upgrade: mint-meta-debian:amd64 (2010.11.25, 2010.11.26), mint-info-debian-x64:amd64 (2010.11.25, 2010.11.26)
  215. End-Date: 2010-11-26  08:55:37
  216.  
  217. Start-Date: 2010-11-26  09:12:31
  218. Commandline: apt-get remove --purge cdrdao cheese-common debian-faq doc-debian doc-linux-text empathy-common evolution-plugins evolution-webcal exim4-base festival freeglut3 gnome-games-extra-data
  219. Purge: festival:amd64 (), exim4-base:amd64 (), freeglut3:amd64 ()
  220. End-Date: 2010-11-26  09:12:34
  221.  
  222. Start-Date: 2010-11-26  09:12:45
  223. Commandline: apt-get remove --purge gnuchess gnuchess-book gnome-cards-data gir1.0-clutter-1.0 gir1.0-freedesktop gir1.0-glib-2.0 gir1.0-gstreamer-0.10 gir1.0-gtk-2.0 libqt4-dbus libqt4-designer libqt4-network libqt4-qt3support libqt4-script libqt4-sql libqt4-xml mutt libmysqlclient16 libqt4-sql-mysql mysql-common ncurses-term openoffice.org-filter-binfilter rss-glx seahorse-plugins texinfo scrollkeeper netpbm openssh-blacklist totem-coherence python-axiom python-chardet python-clientform python-coherence python-configobj python-epsilon python-gtkglext1 python-louie python-mechanize python-pyasn1 python-twisted-conch python-pysqlite2 python-reportbug python-tagpy python-utidylib python2.5 python2.5-minimal librpm1 librpmio1 rpm-common rpm2cpio xbase-clients remmina-plugin-data qt4-qtconfig ttf-lyx xserver-xephyr
  224. Purge: python-debian:amd64 (0.1.18), libqt4-qt3support:amd64 (4.6.3-4), xbase-clients:amd64 (), libqt4-script:amd64 (4.6.3-4), libqt4-designer:amd64 (4.6.3-4), libqt4-network:amd64 (4.6.3-4), libqt4-dbus:amd64 (4.6.3-4), mutt:amd64 (), python-twisted-conch:amd64 (), librpmio1:amd64 (), librpm1:amd64 (), python-axiom:amd64 (), libmysqlclient16:amd64 (5.1.49-2), ttf-lyx:amd64 (1.6.7-1), apt-xapian-index:amd64 (0.41), seahorse-plugins:amd64 (), qt4-qtconfig:amd64 (4.6.3-4), gir1.0-gtk-2.0:amd64 (), openoffice.org-filter-binfilter:amd64 (3.2.1-9), python-chardet:amd64 (2.0.1-1), libqt4-sql:amd64 (4.6.3-4), netpbm:amd64 (10.0-12.2+b1), libqt4-xml:amd64 (4.6.3-4), libqt4-sql-mysql:amd64 (4.6.3-4), gnuchess:amd64 (), mysql-common:amd64 (5.1.49-2), texinfo:amd64 ()
  225. End-Date: 2010-11-26  09:13:15
  226.  
  227. Start-Date: 2010-11-26  09:21:33
  228. Commandline: apt-get remove --purge libalut0 libao-common libao4 libboost-python1.42.0 libcdt4 libgraph4 libmagickcore3-extra libgvc5 libchamplain-0.4-0 libchamplain-gtk-0.4-0 libcheese-gtk18 libdb4.5 libdb4.6 libdmx1 libgeoclue0 libedata-cal1.2-7 libopal3.6.8 libfreerdp-plugins-standard libfreerdp0 libestools1.2 libkdb5-4 libxml-xpathengine-perl libtextcat-data-utf8 libsrtp0 libpt2.6.7 libssh-4 libfont-freetype-perl libpathplan4 libgd2-noxpm libgssglue1 librpcsecgss3 libgssrpc4 libkadm5clnt-mit7 libkadm5srv-mit7 libgtkglext1 libgtkimageview0 libxdot4 libglc0 libglew1.5 libglewmx1.5 libnetpbm10 libtokyocabinet8 liblouis2 libevolution libtidy-0.99-0
  229. Purge: libtokyocabinet8:amd64 (), libopal3.6.8:amd64 (), libao-common:amd64 (), libsrtp0:amd64 (), libboost-python1.42.0:amd64 (), libcheese-gtk18:amd64 (), libcdt4:amd64 (2.26.3-5), libedata-cal1.2-7:amd64 (2.30.3-2), libchamplain-0.4-0:amd64 (), libgeoclue0:amd64 (), libgssrpc4:amd64 (), libdmx1:amd64 (), libgtkimageview0:amd64 (), liblouis2:amd64 (), libgtkglext1:amd64 (), libpathplan4:amd64 (2.26.3-5), libao4:amd64 (), libtextcat-data-utf8:amd64 (2.2-4), libgvc5:amd64 (2.26.3-5), libkadm5clnt-mit7:amd64 (), libpt2.6.7:amd64 (), libxdot4:amd64 (2.26.3-5), libkadm5srv-mit7:amd64 (), libnetpbm10:amd64 (10.0-12.2+b1), libchamplain-gtk-0.4-0:amd64 (), gnome-control-center:amd64 (2.30.1-2), librpcsecgss3:amd64 (), evolution-data-server:amd64 (2.30.3-2), libmagickcore3-extra:amd64 (6.6.0.4-3), libgraph4:amd64 (2.26.3-5), libkdb5-4:amd64 (), libfreerdp0:amd64 (), libgssglue1:amd64 (), libssh-4:amd64 (), libtidy-0.99-0:amd64 (), libgd2-noxpm:amd64 (2.0.36~rc1~dfsg-5)
  230. End-Date: 2010-11-26  09:21:53
  231.  
  232. Start-Date: 2010-11-26  09:22:18
  233. Commandline: apt-get install gnome-control-center
  234. Install: libedata-cal1.2-7:amd64 (2.30.3-2, automatic), gnome-control-center:amd64 (2.30.1-2), evolution-data-server:amd64 (2.30.3-2, automatic)
  235. End-Date: 2010-11-26  09:22:23
  236.  
  237. Start-Date: 2010-11-29  05:13:06
  238. Commandline: apt-get install mint-meta-debian
  239. Install: mint-info-debian:amd64 (2010.11.28, automatic)
  240. Upgrade: mint-meta-debian:amd64 (2010.11.26, 2010.11.28)
  241. Remove: mint-info-debian-x64:amd64 (2010.11.26)
  242. End-Date: 2010-11-29  05:13:13
  243.  
  244. Start-Date: 2010-11-29  05:14:27
  245. Commandline: apt-get install firefox
  246. Upgrade: firefox:amd64 (3.6.8-1linuxmint2, 3.6.12-1linuxmint2)
  247. End-Date: 2010-11-29  05:14:33
  248.  
  249. Start-Date: 2010-11-30  10:10:11
  250. Commandline: apt-get install thunderbird
  251. Upgrade: thunderbird:amd64 (3.1.1-1linuxmint1, 3.1.6-1linuxmint1)
  252. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  253. End-Date: 2010-11-30  10:10:15
  254.  
  255. Start-Date: 2010-11-30  11:01:06
  256. Commandline: apt-get install thunderbird
  257. Upgrade: thunderbird:amd64 (3.1.1-1linuxmint1, 3.1.6-1linuxmint2)
  258. End-Date: 2010-11-30  11:01:09
  259.  
  260. Start-Date: 2010-12-01  05:44:52
  261. Commandline: apt-get install wajig xserver-xorg-video-all
  262. Install: xserver-xorg-video-all:amd64 (7.5+8), libxcb-dri2-0:amd64 (1.6-1, automatic), xserver-xorg-video-intel:amd64 (2.13.0-2, automatic), wajig:amd64 (2.0.47)
  263. End-Date: 2010-12-01  05:45:01
  264.  
  265. Start-Date: 2010-12-01  05:46:12
  266. Commandline: apt-get install gnome-core gnome-nettool gnome-user-share
  267. Install: tcptraceroute:amd64 (1.5beta7+debian-4, automatic), dnsutils:amd64 (9.7.1.dfsg.P2-2, automatic), gnome-nettool:amd64 (2.30.0-3), gnome-user-share:amd64 (2.30.1-1), libapache2-mod-dnssd:amd64 (0.6-2, automatic), gnome-core:amd64 (2.30+6), libnet1:amd64 (1.1.4-2, automatic)
  268. End-Date: 2010-12-01  05:46:35
  269.  
  270. Start-Date: 2010-12-01  05:47:19
  271. Commandline: apt-get install mplayer mplayer-skin-blue
  272. Install: mplayer:amd64 (1.0~rc3++svn20100804-0.1), mplayer-skin-blue:amd64 (1.6-2)
  273. Remove: mplayer-nogui:amd64 (1.0~rc3++svn20100804-0.1)
  274. End-Date: 2010-12-01  05:47:30
  275.  
  276. Start-Date: 2010-12-01  06:22:53
  277. Commandline: apt-get install gdebi
  278. Install: python-debian:amd64 (0.1.18, automatic), gdebi:amd64 (0.6.4), gdebi-core:amd64 (0.6.4, automatic), python-chardet:amd64 (2.0.1-1, automatic)
  279. End-Date: 2010-12-01  06:23:05
  280.  
  281. Start-Date: 2010-12-01  06:23:57
  282. Purge: xdg-user-dirs-gtk:amd64 (), ekiga:amd64 (), hunspell-en-us:amd64 (), libseed0:amd64 (), gnome-games:amd64 (), evolution:amd64 (), epiphany-browser:amd64 (), mplayer-nogui:amd64 (), libtelepathy-farsight0:amd64 (), exim4-daemon-light:amd64 (), libestools2.0:amd64 (), libjack-jackd2-0:amd64 (), apt-listchanges:amd64 (), alsa-oss:amd64 (), libc6-i386:amd64 (), dasher:amd64 (), cryptsetup:amd64 (), gdm:amd64 (), gok:amd64 (), freepats:amd64 (), tasksel:amd64 (), app-install-data:amd64 (), bsd-mailx:amd64 (), exim4:amd64 (), mint-info-debian-x64:amd64 (), nfs-common:amd64 (), epiphany-browser-data:amd64 ()
  283. End-Date: 2010-12-01  06:24:14
  284.  
  285. Start-Date: 2010-12-01  06:24:30
  286. End-Date: 2010-12-01  06:24:30
  287.  
  288. Start-Date: 2010-12-01  06:24:36
  289. End-Date: 2010-12-01  06:24:36
  290.  
  291. Start-Date: 2010-12-02  10:45:27
  292. Commandline: apt-get install debian-system-adjustments grub2-theme-mint gtk2-engines-murrine mint-x-icons mint-x-theme mint-backgrounds-julia mint-artwork-debian mint-flashplugin-x64 mint-translations mintdesktop mintmenu mintnanny mintsystem mintupdate mintupload mint-meta-debian mintwelcome
  293. Install: mint-x-icons:amd64 (1.0.4), mint-x-theme:amd64 (1.0.1), libnotify-bin:amd64 (0.5.0-2, automatic), mint-flashplugin-x64:amd64 (10.2.161.23-mint1), mint-backgrounds-julia:amd64 (1.0)
  294. Upgrade: mint-artwork-debian:amd64 (2010.07.30.2, 2010.12.02), mintmenu:amd64 (4.9.9, 5.1.6), mintupload:amd64 (3.7.9, 3.8.3), mint-meta-debian:amd64 (2010.11.28, 2010.12.02), mintsystem:amd64 (7.6.9-1debian2, 7.7.2), gtk2-engines-murrine:amd64 (0.90.3-2, 0.90.3+git20100323-0ubuntu3), debian-system-adjustments:amd64 (2010.11.26, 2010.12.02), mint-translations:amd64 (2010.09.01, 2010.11.05), mintupdate:amd64 (4.0.8, 4.1.9), mintnanny:amd64 (1.3.7, 1.3.8), mintdesktop:amd64 (3.2.1, 3.2.2), mintwelcome:amd64 (1.3.4, 1.3.8), grub2-theme-mint:amd64 (1.0.3, 1.0.4)
  295. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  296. End-Date: 2010-12-02  10:45:50
  297.  
  298. Start-Date: 2010-12-02  10:52:04
  299. Commandline: apt-get install debian-system-adjustments grub2-theme-mint gtk2-engines-murrine mint-x-icons mint-x-theme mint-backgrounds-julia mint-artwork-debian mint-flashplugin-x64 mint-translations mintdesktop mintmenu mintnanny mintsystem mintupdate mintupload mint-meta-debian mintwelcome
  300. Upgrade: mintdesktop:amd64 (3.2.1, 3.2.2)
  301. End-Date: 2010-12-02  10:52:11
  302.  
  303. Start-Date: 2010-12-02  12:20:51
  304. Commandline: apt-get dist-upgrade
  305. Upgrade: libpolkit-backend-1-0:amd64 (0.96-3, 0.96-4), usb-modeswitch:amd64 (1.1.4-1, 1.1.4-2), hdparm:amd64 (9.27-2.1, 9.32-1), console-setup:amd64 (1.59, 1.61), network-manager-gnome:amd64 (0.8.1-1, 0.8.1-2), linux-image-2.6.32-5-amd64:amd64 (2.6.32-27, 2.6.32-28), libx11-data:amd64 (1.3.3-3, 1.3.3-4), libparted0debian1:amd64 (2.3-3, 2.3-4), firmware-linux-free:amd64 (2.6.32-27, 2.6.32-28), linux-headers-2.6.32-5-common:amd64 (2.6.32-27, 2.6.32-28), libnm-util1:amd64 (0.8.1-3, 0.8.1-4), libpolkit-gtk-1-0:amd64 (0.96-2, 0.96-3), libpolkit-gobject-1-0:amd64 (0.96-3, 0.96-4), libx11-xcb1:amd64 (1.3.3-3, 1.3.3-4), policykit-1:amd64 (0.96-3, 0.96-4), live-config:amd64 (2.0.11-1, 2.0.12-1), libportaudio2:amd64 (19+svn20071022-3+b1, 19+svn20071022-3.2), dash:amd64 (0.5.5.1-7.2, 0.5.5.1-7.3), acpid:amd64 (2.0.6-1, 2.0.7-1), network-manager:amd64 (0.8.1-3, 0.8.1-4), live-config-sysvinit:amd64 (2.0.11-1, 2.0.12-1), linux-headers-2.6.32-5-amd64:amd64 (2.6.32-27, 2.6.32-28), libnm-glib-vpn1:amd64 (0.8.1-3, 0.8.1-4), libnm-glib2:amd64 (0.8.1-3, 0.8.1-4), linux-base:amd64 (2.6.32-27, 2.6.32-28), keyboard-configuration:amd64 (1.59, 1.61), policykit-1-gnome:amd64 (0.96-2, 0.96-3), pm-utils:amd64 (1.3.0-2, 1.3.0-3), bash-completion:amd64 (1.2-2, 1.2-3), libnl1:amd64 (1.1-5, 1.1-6), libpolkit-agent-1-0:amd64 (0.96-3, 0.96-4), libx11-6:amd64 (1.3.3-3, 1.3.3-4), linux-libc-dev:amd64 (2.6.32-27, 2.6.32-28), libxi6:amd64 (1.3-4, 1.3-5)
  306. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  307. End-Date: 2010-12-02  12:23:16
  308.  
  309. Start-Date: 2010-12-02  12:29:58
  310. Commandline: apt-get dist-upgrade
  311. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  312. End-Date: 2010-12-02  12:30:39
  313.  
  314. Start-Date: 2010-12-02  12:32:49
  315. Commandline: apt-get dist-upgrade
  316. End-Date: 2010-12-02  12:33:31
  317.  
  318. Start-Date: 2010-12-07  06:03:09
  319. Commandline: apt-get install live-installer
  320. Upgrade: live-installer:amd64 (2010.09.05.4, 2010.12.07)
  321. End-Date: 2010-12-07  06:03:16
  322.  
  323. Start-Date: 2010-12-14  05:50:42
  324. Commandline: apt-get install btrfs-tools
  325. Install: btrfs-tools:amd64 (0.19+20100601-3)
  326. End-Date: 2010-12-14  05:50:46
  327.  
  328. Start-Date: 2010-12-14  05:51:21
  329. Commandline: apt-get install jfsutils
  330. Install: jfsutils:amd64 (1.1.12-2.1)
  331. End-Date: 2010-12-14  05:51:23
  332.  
  333. Start-Date: 2010-12-14  06:11:01
  334. Commandline: apt-get install libgl1-mesa-dri
  335. Install: libgl1-mesa-dri:amd64 (7.7.1-4)
  336. End-Date: 2010-12-14  06:11:04
  337.  
  338. Start-Date: 2010-12-14  06:16:29
  339. Commandline: apt-get install libgl1-mesa-dev
  340. Install: libpthread-stubs0:amd64 (0.3-2, automatic), libgl1-mesa-dev:amd64 (7.7.1-4), x11proto-kb-dev:amd64 (1.0.4-1, automatic), mesa-common-dev:amd64 (7.7.1-4, automatic), xtrans-dev:amd64 (1.2.5-1, automatic), x11proto-input-dev:amd64 (2.0-2, automatic), libxau-dev:amd64 (1.0.6-1, automatic), libx11-dev:amd64 (1.3.3-4, automatic), libxcb1-dev:amd64 (1.6-1, automatic), x11proto-core-dev:amd64 (7.0.16-1, automatic), libxdmcp-dev:amd64 (1.0.3-2, automatic), libpthread-stubs0-dev:amd64 (0.3-2, automatic)
  341. End-Date: 2010-12-14  06:16:40
  342.  
  343. Start-Date: 2010-12-14  06:48:02
  344. Commandline: apt-get install ttf-sazanami-gothic ttf-sazanami-mincho
  345. Install: ttf-sazanami-mincho:amd64 (20040629-8), ttf-sazanami-gothic:amd64 (20040629-8)
  346. End-Date: 2010-12-14  06:48:08
  347.  
  348. Start-Date: 2010-12-14  08:09:04
  349. Commandline: apt-get install pppoe pppoeconf
  350. Install: modconf:amd64 (0.3.11, automatic), pppoe:amd64 (3.8-3), pppoeconf:amd64 (1.19)
  351. End-Date: 2010-12-14  08:09:10
  352.  
  353. Start-Date: 2010-12-14  08:17:30
  354. Commandline: apt-get install gnome-ppp pppconfig
  355. Install: wvdial:amd64 (1.60.4, automatic), libuniconf4.6:amd64 (4.6.1-1, automatic), libwvstreams4.6-extras:amd64 (4.6.1-1, automatic), gnome-ppp:amd64 (0.3.23-1), pppconfig:amd64 (2.3.18+nmu2), libwvstreams4.6-base:amd64 (4.6.1-1, automatic)
  356. End-Date: 2010-12-14  08:17:45
  357.  
  358. Start-Date: 2010-12-16  05:54:31
  359. Commandline: apt-get install mintupdate
  360. Upgrade: mintupdate:amd64 (4.1.9, 4.2.0)
  361. End-Date: 2010-12-16  05:54:36
  362.  
  363. Start-Date: 2010-12-16  06:45:14
  364. Commandline: apt-get install live-installer live-installer-slideshow
  365. Upgrade: live-installer-slideshow:amd64 (2010.09.05.4, 2010.12.16), live-installer:amd64 (2010.12.07, 2010.12.16)
  366. End-Date: 2010-12-16  06:45:19
  367.  
  368. Start-Date: 2010-12-16  06:45:54
  369. Commandline: apt-get install ttf-ubuntu-font-family
  370. Install: ttf-ubuntu-font-family:amd64 (0.69+ufl-0ubuntu1)
  371. End-Date: 2010-12-16  06:45:58
  372.  
  373. Start-Date: 2010-12-16  06:47:24
  374. Commandline: apt-get install mint-artwork-debian
  375. Upgrade: mint-artwork-debian:amd64 (2010.12.02, 2010.12.16)
  376. End-Date: 2010-12-16  06:47:28
  377.  
  378. Start-Date: 2010-12-16  07:08:58
  379. Commandline: apt-get install mintinstall mintinstall-icons
  380. Install: mintinstall-icons:amd64 (1.0.5)
  381. Upgrade: mintinstall:amd64 (7.1.7, 7.2.7)
  382. End-Date: 2010-12-16  07:09:08
  383.  
  384. Start-Date: 2010-12-16  07:19:10
  385. Commandline: apt-get install aptdaemon python-aptdaemon
  386. Upgrade: python-aptdaemon:amd64 (0.11+bzr345-0ubuntu4, 0.31+bzr506-0ubuntu2), aptdaemon:amd64 (0.11+bzr345-0ubuntu4, 0.31+bzr506-0ubuntu2)
  387. End-Date: 2010-12-16  07:19:16
  388.  
  389. Start-Date: 2010-12-16  07:22:38
  390. Commandline: apt-get install live-installer live-installer-slideshow
  391. Upgrade: live-installer-slideshow:amd64 (2010.12.16, 2010.12.16.1), live-installer:amd64 (2010.12.16, 2010.12.16.1)
  392. End-Date: 2010-12-16  07:22:43
  393.  
  394. Start-Date: 2010-12-16  11:47:20
  395. Commandline: apt-get install fontconfig-config/debian libfontconfig1/debian
  396. Downgrade: libfontconfig1:amd64 (2.8.0-2.1, 2.8.0-2ubuntu1)
  397. End-Date: 2010-12-16  11:47:24
  398.  
  399. Start-Date: 2010-12-16  11:58:00
  400. Commandline: apt-get install mint-artwork-debian
  401. Upgrade: mint-artwork-debian:amd64 (2010.12.16, 2010.12.16.1)
  402. End-Date: 2010-12-16  11:58:04
  403.  
  404. Start-Date: 2010-12-18  15:50:10
  405. Commandline: apt-get install thunderbird firefox
  406. Upgrade: thunderbird:amd64 (3.1.6-1linuxmint2, 3.1.7-1linuxmint1)
  407. End-Date: 2010-12-18  15:50:16
  408.  
  409. Start-Date: 2010-12-19  05:34:22
  410. End-Date: 2010-12-19  05:34:22
  411.  
  412. Start-Date: 2010-12-19  05:34:29
  413. End-Date: 2010-12-19  05:34:29
  414.  
  415. Start-Date: 2010-12-21  17:17:09
  416. Commandline: apt-get remove --purge startupmanager
  417. Purge: startupmanager:amd64 (1.9.13-5)
  418. End-Date: 2010-12-21  17:17:11
  419.  
  420. Start-Date: 2010-12-21  17:17:43
  421. Commandline: apt-get install mint-info-debian
  422. Upgrade: mint-info-debian:amd64 (2010.11.28, 2010.12.20)
  423. End-Date: 2010-12-21  17:17:44
  424.  
  425. Start-Date: 2011-11-05  11:55:43
  426. Commandline: apt-get remove --purge --yes --force-yes live-initramfs live-installer
  427. Purge: live-initramfs:amd64 (1.236.2-1), live-installer:amd64 (2010.12.16.1)
  428. End-Date: 2011-11-05  11:56:38
  429.  
  430. Start-Date: 2011-11-05  16:12:49
  431. Commandline: apt-get upgrade
  432. Upgrade: x11-apps:amd64 (7.5+5, 7.6+5), libmono-data-tds2.0-cil:amd64 (2.6.7-3, 2.6.7-5), sane-utils:amd64 (1.0.21-7, 1.0.22-6), libplist1:amd64 (1.3-2, 1.7-1), aspell-en:amd64 (6.0-0-6, 7.1-0-1), libpci3:amd64 (3.1.7-5, 3.1.7-12), dmsetup:amd64 (1.02.48-4, 1.02.67-1), libdpkg-perl:amd64 (1.15.8.5, 1.16.1.1), libkrb5-3:amd64 (1.8.3+dfsg-2, 1.9.1+dfsg-1+b1), cups-pk-helper:amd64 (0.1.0-2, 0.1.2-1), gnome-session-canberra:amd64 (0.24-1, 0.28-3), libts-0.0-0:amd64 (1.0-7, 1.0-9), libk5crypto3:amd64 (1.8.3+dfsg-2, 1.9.1+dfsg-1+b1), libpcsclite1:amd64 (1.5.5-3, 1.7.4-2), nano:amd64 (2.2.4-1, 2.2.6-1), libgtk2.0-common:amd64 (2.20.1-2, 2.24.6-2), libcdio10:amd64 (0.81-4, 0.81-4.1), libmodplug1:amd64 (0.8.8.1-1, 0.8.8.4-1), libtwolame0:amd64 (0.3.12-1, 0.3.13-1), wamerican:amd64 (6-3, 7.1-1), libmono-security2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libgsf-1-common:amd64 (1.14.18-1, 1.14.21-2), libzbar0:amd64 (0.10+doc-4, 0.10+doc-7), gedit-common:amd64 (2.30.4-1, 2.30.4-2), xsltproc:amd64 (1.1.26-6, 1.1.26-8), gnome-js-common:amd64 (0.1.1-1, 0.1.2-1), xserver-xorg-video-all:amd64 (7.5+8, 7.6+9), libmono-wcf3.0-cil:amd64 (2.6.7-3, 2.6.7-5), mlocate:amd64 (0.22.2-1, 0.23.1-1), vim-common:amd64 (7.2.445+hg~cb94c42c0e1a-1, 7.3.333-1), uuid-runtime:amd64 (2.17.2-3.3, 2.19.1-5), console-setup:amd64 (1.61, 1.70), aptitude-doc-en:amd64 (0.6.3-3.2, 0.6.3-4), traceroute:amd64 (2.0.15-1, 2.0.18-1), firmware-ipw2x00:amd64 (0.27, 0.33), libunique-1.0-0:amd64 (1.1.6-1.1, 1.1.6-2), base-files:amd64 (5.10, 6.5), fakeroot:amd64 (1.14.4-1, 1.18.1-1), libbrlapi0.5:amd64 (4.2-6, 4.2-8+b1), firmware-atheros:amd64 (0.27, 0.33), unattended-upgrades:amd64 (0.62, 0.73.1), libgmime-2.4-2:amd64 (2.4.14-1+nmu1, 2.4.25-1), ttf-dejavu-extra:amd64 (2.31-1, 2.33-2), liblcms1:amd64 (1.18.dfsg-1.2+b3, 1.19.dfsg-1+b1), libhal-storage1:amd64 (0.5.14-3, 0.5.14-7), nautilus:amd64 (2.30.1-2, 2.30.1-3), libmono-system2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libopenraw1:amd64 (0.0.8-2, 0.0.8-3+b1), libcdio-paranoia0:amd64 (0.81-4, 0.81-4.1), libunshield0:amd64 (0.6-1, 0.6-2), sysvinit-utils:amd64 (2.88dsf-13, 2.88dsf-13.12), unrar:amd64 (3.9.10-1, 4.0.3-1), python-twisted-bin:amd64 (10.1.0-3, 11.0.0-2), libwebkit-1.0-common:amd64 (1.2.5-2, 1.2.7-3), libpurple-bin:amd64 (2.7.3-1+squeeze1, 2.10.0-1), libblkid1:amd64 (2.17.2-3.3, 2.19.1-5), procps:amd64 (3.2.8-9, 3.2.8-11), libgphoto2-port0:amd64 (2.4.6-3, 2.4.11-3.1), xfonts-encodings:amd64 (1.0.3-1, 1.0.4-1), live-installer-slideshow:amd64 (2010.12.16.1, 2011.09.07), mint-search-addon:amd64 (2.1, 2011.08.15), wvdial:amd64 (1.60.4, 1.61-4), usbmuxd:amd64 (1.0.4-1, 1.0.7-1), libxml-sax-expat-perl:amd64 (0.40-1, 0.40-2), mint-x-icons:amd64 (1.0.4, 1.0.7), pkg-config:amd64 (0.25-1.1, 0.26-1), libxklavier16:amd64 (5.0-2, 5.1-2), libxxf86dga1:amd64 (1.1.1-2, 1.1.2-1), libcaca0:amd64 (0.99.beta17-1, 0.99.beta17-2.1), libmeanwhile1:amd64 (1.0.2-3, 1.0.2-4), acpi-support-base:amd64 (0.137-5, 0.138-9), genisoimage:amd64 (1.1.11-1, 1.1.11-2), libkpathsea5:amd64 (2009-8, 2009-11), libglib2.0-data:amd64 (2.24.2-1, 2.28.6-1), libmono-sqlite2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libpthread-stubs0:amd64 (0.3-2, 0.3-2.1), libcdparanoia0:amd64 (3.10.2+debian-9, 3.10.2+debian-10), libicu44:amd64 (4.4.1-6, 4.4.2-2), python-compizconfig:amd64 (0.8.4-2, 0.8.4-2+b1), whiptail:amd64 (0.52.11-1, 0.52.11-2.1), libjpeg8:amd64 (8b-1, 8c-2), libatk1.0-data:amd64 (1.30.0-1, 2.2.0-2), libsgutils2-2:amd64 (1.29-1, 1.32-1), iso-codes:amd64 (3.22-1, 3.29-1), mintmenu:amd64 (5.1.6, 5.2.4), libdiscid0:amd64 (0.2.2-1, 0.2.2-2), gnome-panel-data:amd64 (2.30.2-2, 2.30.2-4), liburi-perl:amd64 (1.54-2, 1.59-1), libuniconf4.6:amd64 (4.6.1-1, 4.6.1-2), ttf-dejavu-core:amd64 (2.31-1, 2.33-2), mintupload:amd64 (3.8.3, 3.8.4), libxml2-utils:amd64 (2.7.8.dfsg-1, 2.7.8.dfsg-5), jfsutils:amd64 (1.1.12-2.1, 1.1.15-1), x11-xkb-utils:amd64 (7.5+5, 7.6+4), libsvga1:amd64 (1.4.3-29, 1.4.3-31), libmono-corlib2.0-cil:amd64 (2.6.7-3, 2.6.7-5), update-inetd:amd64 (4.38, 4.40), util-linux:amd64 (2.17.2-3.3, 2.19.1-5), firmware-intelwimax:amd64 (0.27, 0.33), firmware-linux:amd64 (0.27, 0.33), libregexp-assemble-perl:amd64 (0.34-3, 0.35-2), libhyphen0:amd64 (2.5-1, 2.8.3-1), firmware-linux-free:amd64 (2.6.32-28, 3), diffutils:amd64 (3.0-1, 3.2-1), liblouis-data:amd64 (2.0.0-1, 2.3.0-3), firmware-ivtv:amd64 (0.27, 0.33), libburn4:amd64 (0.8.0.pl00-2, 1.1.6-1), libproxy0:amd64 (0.3.1-2, 0.3.1-4), libcap2:amd64 (2.19-3, 2.22-1), libparse-debianchangelog-perl:amd64 (1.1.1-2.1, 1.2.0-1), alacarte:amd64 (0.13.2-1, 0.13.2-3), gedit:amd64 (2.30.4-1, 2.30.4-2), gnome-menus:amd64 (2.30.3-1, 2.30.3-2+b1), libmono-cairo2.0-cil:amd64 (2.6.7-3, 2.6.7-5), xserver-common:amd64 (1.7.7-9, 1.11.1.901-2), unshield:amd64 (0.6-1, 0.6-2), libdevmapper1.02.1:amd64 (1.02.48-4, 1.02.67-1), libgnomevfs2-common:amd64 (2.24.3-1, 2.24.4-1), libklibc:amd64 (1.5.20-1, 1.5.25-1), libgnomevfs2-extra:amd64 (2.24.3-1, 2.24.4-1), foomatic-filters:amd64 (4.0.5-6, 4.0.9-1), bsdmainutils:amd64 (8.0.13, 8.2.3), mobile-broadband-provider-info:amd64 (20101106-1, 20110806-1), libdca0:amd64 (0.0.5-3, 0.0.5-5), libx86-1:amd64 (1.1+ds1-6, 1.1+ds1-7), readline-common:amd64 (6.1-3, 6.2-7), bc:amd64 (1.06.95-2, 1.06.95-2+b1), nautilus-open-terminal:amd64 (0.18-1+b1, 0.18-2), m4:amd64 (1.4.14-3, 1.4.16-2), dc:amd64 (1.06.95-2, 1.06.95-2+b1), at:amd64 (3.1.12-1, 3.1.13-1), java-common:amd64 (0.40, 0.43), firmware-qlogic:amd64 (0.27, 0.33), libmono-i18n-west2.0-cil:amd64 (2.6.7-3, 2.6.7-5), xauth:amd64 (1.0.4-1, 1.0.6-1), libapr1:amd64 (1.4.2-6, 1.4.5-1), ttf-opensymbol:amd64 (3.2.1-9, 2.4.3+LibO3.4.3-4), libiso9660-7:amd64 (0.81-4, 0.81-4.1), libhsqldb-java:amd64 (1.8.0.10-9, 1.8.0.10-10), libbs2b0:amd64 (3.1.0-0.2, 3.1.0+dfsg-2), libcpufreq0:amd64 (007-1, 007-2), libsqlite0:amd64 (2.8.17-6, 2.8.17-7), libcddb2:amd64 (1.3.2-2, 1.3.2-3), groff-base:amd64 (1.20.1-10, 1.21-6), python-central:amd64 (0.6.16+nmu1, 0.6.17), gettext-base:amd64 (0.18.1.1-3, 0.18.1.1-5), python-gnomekeyring:amd64 (2.30.0-3, 2.32.0-1+b1), whois:amd64 (5.0.8, 5.0.12), xdg-user-dirs:amd64 (0.13-2, 0.14-1), libmono-system-messaging2.0-cil:amd64 (2.6.7-3, 2.6.7-5), firmware-iwlwifi:amd64 (0.27, 0.33), libhtml-template-perl:amd64 (2.9-2, 2.10-1), libcairo2:amd64 (1.10.0-1ubuntu2, 1.10.2-2ubuntu2), libboost-iostreams1.42.0:amd64 (1.42.0-4, 1.42.0-4+b1), libass4:amd64 (0.9.9-1, 0.10.0-1), python-apt-common:amd64 (0.7.98.1, 0.8.0), klibc-utils:amd64 (1.5.20-1, 1.5.25-1), libmono-posix2.0-cil:amd64 (2.6.7-3, 2.6.7-5), odbcinst:amd64 (2.2.14p2-1, 2.2.14p2-4), psmisc:amd64 (22.11-1, 22.13-1), xfonts-utils:amd64 (7.5+2, 7.6+1), mono-runtime:amd64 (2.6.7-3, 2.6.7-5), libbsd0:amd64 (0.2.0-1, 0.3.0-1), apturl-common:amd64 (0.4.1ubuntu4, 0.4.1ubuntu4.1mint1), login:amd64 (4.1.4.2+svn3283-2, 4.1.4.2+svn3283-3), firmware-ralink:amd64 (0.27, 0.33), live-config:amd64 (2.0.12-1, 3.0~a28-1), libpam-ck-connector:amd64 (0.4.1-4, 0.4.5-1), ndiswrapper-common:amd64 (1.56-1, 1.56+r2729-1), mintsystem:amd64 (7.7.2, 7.7.9), libthai-data:amd64 (0.1.14-2, 0.1.15-2), libgweather-common:amd64 (2.30.2-1, 3.2.0-1), dcraw:amd64 (8.99-1+b1, 8.99-1+b2), shared-mime-info:amd64 (0.71-3, 0.90-1), x11proto-kb-dev:amd64 (1.0.4-1, 1.0.5-2), discover:amd64 (2.1.2-4, 2.1.2-5.1), user-setup:amd64 (1.36, 1.39), pptp-linux:amd64 (1.7.2-5, 1.7.2-6), x11-session-utils:amd64 (7.5+1, 7.6+2), liblqr-1-0:amd64 (0.4.1-1, 0.4.1-1.1), cups-ppdc:amd64 (1.4.4-7, 1.5.0-8), pppconfig:amd64 (2.3.18+nmu2, 2.3.18+nmu3), tcpd:amd64 (7.6.q-19, 7.6.q-21), libsnmp-base:amd64 (5.4.3~dfsg-1, 5.4.3~dfsg-2.3), libnss-mdns:amd64 (0.10-3.1, 0.10-3.2), vim-tiny:amd64 (7.2.445+hg~cb94c42c0e1a-1, 7.3.333-1), libhtml-tree-perl:amd64 (3.23-2, 4.2-1), libdirectfb-1.2-9:amd64 (1.2.10.0-4, 1.2.10.0-4.3), insserv:amd64 (1.14.0-2, 1.14.0-2.1), xtrans-dev:amd64 (1.2.5-1, 1.2.6-2), xkb-data:amd64 (1.8-1, 2.1-2), fontconfig:amd64 (2.8.0-2.1, 2.8.0-2.1ubuntu3), python-gmenu:amd64 (2.30.3-1, 2.30.3-2+b1), libportaudio2:amd64 (19+svn20071022-3.2, 19+svn20110326-2), libavahi-common-data:amd64 (0.6.27-2, 0.6.30-5), p7zip:amd64 (9.04~dfsg.1-1, 9.20.1~dfsg.1-3), ttf-sazanami-mincho:amd64 (20040629-8, 20040629-12), libbabl-0.0-0:amd64 (0.0.22-1, 0.0.22-1.1), libck-connector0:amd64 (0.4.1-4, 0.4.5-1), dash:amd64 (0.5.5.1-7.3, 0.5.7-2), libxfont1:amd64 (1.4.1-2, 1.4.4-1), python-pam:amd64 (0.4.2-12.2, 0.4.2-12.3+b1), librecode0:amd64 (3.6-17, 3.6-18), apt-file:amd64 (2.4.0, 2.5.0), libelf1:amd64 (0.148-1, 0.152-1+b1), cowsay:amd64 (3.03+dfsg1-2, 3.03+dfsg1-3), libxres1:amd64 (1.0.4-1, 1.0.5-1), xserver-xorg-input-all:amd64 (7.5+8, 7.6+9), libmailtools-perl:amd64 (2.06-1, 2.08-1), libvlc5:amd64 (1.1.3-1, 1.1.12-0.1), libcairomm-1.0-1:amd64 (1.8.4-3, 1.10.0-1), acpid:amd64 (2.0.7-1, 2.0.12-1), libgdata-common:amd64 (0.6.4-2, 0.8.1-2), dbus:amd64 (1.2.24-3, 1.4.16-1), libggiwmh0-target-x:amd64 (0.3.2-2, 0.3.2-2.1), libsdl-image1.2:amd64 (1.2.10-2+b2, 1.2.10-2.1+b1), libgnome-mag2:amd64 (0.16.1-2, 0.16.3-1), passwd:amd64 (4.1.4.2+svn3283-2, 4.1.4.2+svn3283-3), firefox:amd64 (3.6.13-1linuxmint1, 5.0-1linuxmint1), x11proto-input-dev:amd64 (2.0-2, 2.0.2-2), firmware-bnx2x:amd64 (0.27, 0.33), libmono-messaging2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libenca0:amd64 (1.13-3, 1.13-4), cups-common:amd64 (1.4.4-7, 1.5.0-8), libdirac-decoder0:amd64 (1.0.2-3, 1.0.2-4), live-config-sysvinit:amd64 (2.0.12-1, 3.0~a28-1), debconf-i18n:amd64 (1.5.36, 1.5.40), libpixman-1-0:amd64 (0.18.4-1, 0.20.2-0ubuntu1), libgmp3c2:amd64 (4.3.2+dfsg-1, 4.3.2+dfsg-2), bogofilter-common:amd64 (1.2.2-2, 1.2.2-3), gs-common:amd64 (8.71~dfsg2-6, 9.04~dfsg-2), libijs-0.35:amd64 (0.35-7, 0.35-8), netbase:amd64 (4.43, 4.46), libgdu0:amd64 (2.30.1-2, 2.32.1-1), libhal1:amd64 (0.5.14-3, 0.5.14-7), debian-system-adjustments:amd64 (2010.12.02, 2011.10.06), xfonts-base:amd64 (1.0.1, 1.0.3), hal:amd64 (0.5.14-3, 0.5.14-7), cpufrequtils:amd64 (007-1, 007-2), libept1:amd64 (1.0.4, 1.0.5), libmono-system-data2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libkrb5support0:amd64 (1.8.3+dfsg-2, 1.9.1+dfsg-1+b1), oss-compat:amd64 (0.0.4+nmu3, 0.0.6), ifupdown:amd64 (0.6.10, 0.7~alpha5+really0.6.16), bsdutils:amd64 (2.17.2-3.3, 2.19.1-5), libgnome-vfs2.0-cil:amd64 (2.24.1-6, 2.24.2-1), cpio:amd64 (2.11-4, 2.11-7), libmono2.0-cil:amd64 (2.6.7-3, 2.6.7-5), sudo:amd64 (1.7.4p4-2, 1.8.2-2), python-sexy:amd64 (0.1.9-1ubuntu3, 0.1.9-1ubuntu3-1mint3), x11-xfs-utils:amd64 (7.4+1, 7.6+1), ftp:amd64 (0.17-23, 0.17-25), python-xdg:amd64 (0.19-2, 0.19-3), libupnp3:amd64 (1.6.6-5, 1.6.6-5.1), deborphan:amd64 (1.7.28, 1.7.28.5), pciutils:amd64 (3.1.7-5, 3.1.7-12), debian-multimedia-keyring:amd64 (2008.10.16, 2010.12.26), base-passwd:amd64 (3.5.22, 3.5.23), dkms:amd64 (2.1.1.2-5, 2.2.0.2-1), mint-translations:amd64 (2010.11.05, 2011.08.06), libvpx0:amd64 (0.9.1-2, 0.9.7.p1-2), kbd:amd64 (1.15.2-1, 1.15.3-7), mono-gac:amd64 (2.6.7-3, 2.6.7-5), mint-x-theme:amd64 (1.0.1, 1.0.5), linux-base:amd64 (2.6.32-28, 3.3), firmware-linux-nonfree:amd64 (0.27, 0.33), modemmanager:amd64 (0.4+git.20100624t180933.6e79d15-1+b1, 0.5-1), mintupdate:amd64 (4.2.0, 4.3.3), libevent-1.4-2:amd64 (1.4.13-stable-1, 1.4.14b-stable-1), libglade2.0-cil:amd64 (2.12.10-1, 2.12.10-2), cron:amd64 (3.0pl1-115, 3.0pl1-120), libgsf-1-114:amd64 (1.14.18-1, 1.14.21-2), libgtop2-common:amd64 (2.28.1-1, 2.28.4-1), libaa1:amd64 (1.4p5-38, 1.4p5-39), x11-xserver-utils:amd64 (7.5+2, 7.6+3), libiptcdata0:amd64 (1.0.4-1+b1, 1.0.4-2), lm-sensors:amd64 (3.1.2-6, 3.3.1-1), libxcb-keysyms1:amd64 (0.3.6-1, 0.3.8-1), ssl-cert:amd64 (1.0.26, 1.0.28), dpkg:amd64 (1.15.8.5, 1.16.1.1), libart2.0-cil:amd64 (2.24.1-6, 2.24.2-1), rsync:amd64 (3.0.7-2, 3.0.9-1), libidl0:amd64 (0.8.14-0.1, 0.8.14-0.2), manpages:amd64 (3.25-1, 3.32-0.2), libxml2:amd64 (2.7.8.dfsg-1, 2.7.8.dfsg-5), installation-report:amd64 (2.43, 2.45), liba52-0.7.4:amd64 (0.7.4-14, 0.7.4-16), mono-2.0-gac:amd64 (2.6.7-3, 2.6.7-5), libdjvulibre21:amd64 (3.5.23-3, 3.5.24-9), keyboard-configuration:amd64 (1.61, 1.70), curl:amd64 (7.21.0-1, 7.21.7-3), bogofilter:amd64 (1.2.2-2, 1.2.2-3), hddtemp:amd64 (0.3-beta15-46, 0.3-beta15-50), debianutils:amd64 (3.4, 4.0.4), libvorbisfile3:amd64 (1.3.1-1, 1.3.2-1), pm-utils:amd64 (1.3.0-3, 1.4.1-8), file:amd64 (5.04-5, 5.09-2), ttf-freefont:amd64 (20090104-7, 20100919-1), net-tools:amd64 (1.60-23, 1.60-24.1), isc-dhcp-client:amd64 (4.1.1-P1-12, 4.1.1-P1-17), libxpm4:amd64 (3.5.8-1, 3.5.9-1), apturl:amd64 (0.4.1ubuntu4, 0.4.1ubuntu4.1mint1), ppp:amd64 (2.4.5-4, 2.4.5-5), libservlet2.5-java:amd64 (6.0.28-7, 6.0.32-6), xdg-utils:amd64 (1.0.2+cvs20100307-2, 1.1.0~rc1-2), sed:amd64 (4.2.1-7, 4.2.1-9), adduser:amd64 (3.112, 3.113), cabextract:amd64 (1.3-1, 1.4-1), xinit:amd64 (1.2.0-2, 1.3.1-1), initramfs-tools:amd64 (0.98.5, 0.99), lsb-base:amd64 (3.2-23.1, 3.2-28), liborc-0.4-0:amd64 (0.4.6-2, 0.4.16-1), libraw1394-11:amd64 (2.0.5-2, 2.0.7-1), tar:amd64 (1.23-3, 1.25-3), libdv4:amd64 (1.0.0-2.1, 1.0.0-3), fancontrol:amd64 (3.1.2-6, 3.3.1-1), libhtml-format-perl:amd64 (2.04-2, 2.10-1), libdvdnav4:amd64 (4.1.3-7, 4.1.4-1219-4), libatasmart4:amd64 (0.17+git20100219-2, 0.18-1), libapache2-mod-dnssd:amd64 (0.6-2, 0.6-3), libmono-sharpzip2.84-cil:amd64 (2.6.7-3, 2.6.7-5), libvorbisenc2:amd64 (1.3.1-1, 1.3.2-1), dpkg-dev:amd64 (1.15.8.5, 1.16.1.1), ucf:amd64 (3.0025+nmu1, 3.0025+nmu2), x-ttcidfont-conf:amd64 (32, 32+nmu2), nautilus-data:amd64 (2.30.1-2, 2.30.1-3), firmware-bnx2:amd64 (0.27, 0.33), os-prober:amd64 (1.41, 1.49), libfs6:amd64 (1.0.2-1, 1.0.3-1), libdvdread4:amd64 (4.1.3-10, 4.1.4-1219-4), ttf-sazanami-gothic:amd64 (20040629-8, 20040629-12), libgdata7:amd64 (0.6.4-2, 0.6.4-3), libblas3gf:amd64 (1.2-8, 1.2.20110419-2), libschroedinger-1.0-0:amd64 (1.0.9-2, 1.0.10-2.1), exim4-config:amd64 (4.72-2, 4.77-1), libnfsidmap2:amd64 (0.23-2, 0.24-1), libdc1394-22:amd64 (2.1.2-3, 2.1.3-4), libfontenc1:amd64 (1.0.5-2, 1.1.0-1), libkate1:amd64 (0.3.7-3, 0.4.1-1), libcdaudio1:amd64 (0.99.12p2-9, 0.99.12p2-10), mime-support:amd64 (3.48-1, 3.51-1), libmimic0:amd64 (1.0.4-2+b2, 1.0.4-2.1), libjasper1:amd64 (1.900.1-7+b1, 1.900.1-10), libgtop2-7:amd64 (2.28.1-1, 2.28.4-1), dhcp3-client:amd64 (4.1.1-P1-12, 4.1.1-P1-17), libpam-runtime:amd64 (1.1.1-6.1, 1.1.3-4), ttf-dejavu:amd64 (2.31-1, 2.33-2), libjpeg62:amd64 (6b1-1, 6b1-2), fortunes-husse:amd64 (1.0.1, 1.0.2), libcap-ng0:amd64 (0.6.4-1, 0.6.6-1), libusbmuxd1:amd64 (1.0.4-1, 1.0.7-1), libgeoip1:amd64 (1.4.7~beta6+dfsg-1, 1.4.8+dfsg-2), liblircclient0:amd64 (0.8.3-5, 0.9.0~pre1-1), libgnome-speech7:amd64 (0.4.25-3, 0.4.25-4), libgnomeui-common:amd64 (2.24.3-1, 2.24.5-2), libnewt0.52:amd64 (0.52.11-1, 0.52.11-2.1), libsepol1:amd64 (2.0.41-1, 2.1.0-1.1), wwwconfig-common:amd64 (0.2.1, 0.2.2), bash-completion:amd64 (1.2-3, 1.3-1), libgupnp-igd-1.0-3:amd64 (0.1.7-2+b1, 0.1.11-1), sensible-utils:amd64 (0.0.4, 0.0.6), usbutils:amd64 (0.87-5, 004-2), libxvmc1:amd64 (1.0.5-1, 1.0.6-1), libuuid1:amd64 (2.17.2-3.3, 2.19.1-5), gnome-screensaver:amd64 (2.30.0-2, 2.30.0-3), python-gdbm:amd64 (2.6.6-1, 2.7.1-3), python-cups:amd64 (1.9.48-1, 1.9.48-1+b1), alsa-base:amd64 (1.0.23+dfsg-2, 1.0.23+dfsg-4), tzdata:amd64 (2010o-1, 2011n-1), libupower-glib1:amd64 (0.9.5-5, 0.9.14-1), liborbit2:amd64 (2.14.18-0.1, 2.14.19-0.1), firmware-realtek:amd64 (0.27, 0.33), libnautilus-extension1:amd64 (2.30.1-2, 2.30.1-3), avahi-daemon:amd64 (0.6.27-2, 0.6.30-5), tsconf:amd64 (1.0-7, 1.0-9), gpgv:amd64 (1.4.10-4, 1.4.11-3), pppoeconf:amd64 (1.19, 1.20), brasero-common:amd64 (2.30.3-2, 2.30.3-3), libwnck-common:amd64 (2.30.4-2, 2.30.7-1), libdiscover2:amd64 (2.1.2-4, 2.1.2-5.1), x11-common:amd64 (7.5+8, 7.6+9), liboobs-1-4:amd64 (2.30.1-1, 2.30.1-2), sgml-data:amd64 (2.0.4, 2.0.6), libssl0.9.8:amd64 (0.9.8o-3, 0.9.8o-7), media-player-info:amd64 (6-1, 15-1), libmad0:amd64 (0.15.1b-5, 0.15.1b-6), ncurses-base:amd64 (5.7+20100313-4, 5.9-2), grep:amd64 (2.6.3-3, 2.9-2), python-support:amd64 (1.0.10, 1.0.14), libgpgme11:amd64 (1.2.0-1.2, 1.2.0-1.4), libggiwmh0:amd64 (0.3.2-2, 0.3.2-2.1), debconf:amd64 (1.5.36, 1.5.40), firefox-l10n-en-us:amd64 (3.6.8-1linuxmint7, 5.0-1linuxmint1), install-info:amd64 (4.13a.dfsg.1-6, 4.13a.dfsg.1-8), libraptor1:amd64 (1.4.21-2, 1.4.21-6), libcdio-cdda0:amd64 (0.81-4, 0.81-4.1), radeontool:amd64 (1.6.1-1, 1.6.2-1), vlc-data:amd64 (1.1.3-1, 1.1.12-0.1), libzephyr4:amd64 (3.0-1, 3.0.1-1), exiv2:amd64 (0.20-2, 0.20-2.1), rsyslog:amd64 (4.6.4-1, 5.8.5-1), flashplugin-nonfree:amd64 (2.8.2, 2.8.3), gufw:amd64 (9.10.2-1, 11.04.2-1), libgc1c2:amd64 (6.8-1.2, 7.1-8), mintbackup:amd64 (2.0.6, 2.0.9), ndiswrapper-utils-1.9:amd64 (1.56-1, 1.56+r2729-1), cups-pdf:amd64 (2.5.0-16, 2.6.1-3), linux-libc-dev:amd64 (2.6.32-28, 3.0.0-3), dictionaries-common:amd64 (1.5.16, 1.11.8), python-gdata:amd64 (2.0.8-1.1, 2.0.14-2), patch:amd64 (2.6-2, 2.6.1-2), manpages-dev:amd64 (3.25-1, 3.32-0.2), libwvstreams4.6-base:amd64 (4.6.1-1, 4.6.1-2), capplets-data:amd64 (2.30.1-2, 2.30.1-3), libgnome-menu2:amd64 (2.30.3-1, 2.30.3-2+b1), libdirac-encoder0:amd64 (1.0.2-3, 1.0.2-4), netcat-traditional:amd64 (1.10-38, 1.10-39), module-init-tools:amd64 (3.12-1, 3.16-1), info:amd64 (4.13a.dfsg.1-6, 4.13a.dfsg.1-8), libgsl0ldbl:amd64 (1.14+dfsg-1, 1.15+dfsg-1), libexif12:amd64 (0.6.19-1, 0.6.20-1), sysv-rc:amd64 (2.88dsf-13, 2.88dsf-13.12), libdjvulibre-text:amd64 (3.5.23-3, 3.5.24-9), libpaper-utils:amd64 (1.1.24, 1.1.24+nmu1), libgssapi-krb5-2:amd64 (1.8.3+dfsg-2, 1.9.1+dfsg-1+b1), mintinstall:amd64 (7.2.7, 7.3.3), isc-dhcp-common:amd64 (4.1.1-P1-12, 4.1.1-P1-17), dbus-x11:amd64 (1.2.24-3, 1.4.16-1), system-tools-backends:amd64 (2.10.1-1, 2.10.2-1), libvorbis0a:amd64 (1.3.1-1, 1.3.2-1), mintdesktop:amd64 (3.2.2, 3.2.4), mintwelcome:amd64 (1.3.8, 1.4.1), python-pkg-resources:amd64 (0.6.14-4, 0.6.24-1), libjs-jquery:amd64 (1.4.2-2, 1.6.4-1), gzip:amd64 (1.3.12-9, 1.4-1), libvlccore4:amd64 (1.1.3-1, 1.1.12-0.1), min12xxw:amd64 (0.0.9-3, 0.0.9-5), grub2-theme-mint:amd64 (1.0.4, 1.0.8), inxi:amd64 (1.4.12-1, 1.4.23-1), libaudit0:amd64 (1.7.13-1+b2, 1.7.18-1), libvcdinfo0:amd64 (0.7.23-4+b2, 0.7.23-4.1), p7zip-full:amd64 (9.04~dfsg.1-1, 9.20.1~dfsg.1-3), initscripts:amd64 (2.88dsf-13, 2.88dsf-13.12), libgmime2.4-cil:amd64 (2.4.14-1+nmu1, 2.4.25-1), defoma:amd64 (0.11.11, 0.11.12), python-rdflib:amd64 (2.4.2-1+b1, 2.4.2-1+b2), libpam-gnome-keyring:amd64 (2.30.3-4, 3.0.3-2), iptables:amd64 (1.4.8-3, 1.4.12-1), libxcb-render-util0:amd64 (0.3.6-1, 0.3.8-1), python-feedparser:amd64 (4.1-14, 5.0.1-1), eject:amd64 (2.1.5+deb1+cvs20081104-7, 2.1.5+deb1+cvs20081104-8), ndiswrapper-dkms:amd64 (1.56-1, 1.56+r2729-1), libnet1:amd64 (1.1.4-2, 1.1.4-2.1), lsb-release:amd64 (3.2-23.1, 3.2-28), libxml-twig-perl:amd64 (3.34-1, 3.39-1), linux-sound-base:amd64 (1.0.23+dfsg-2, 1.0.23+dfsg-4), dhcp3-common:amd64 (4.1.1-P1-12, 4.1.1-P1-17), dmidecode:amd64 (2.9-1.2, 2.11-3), libgssdp-1.0-2:amd64 (0.8.0-2, 0.10.0-2), libsqlite3-0:amd64 (3.7.3-1, 3.7.7-2), gnome-doc-utils:amd64 (0.20.1-1, 0.20.6-1), make:amd64 (3.81-8, 3.81-8.1), libpthread-stubs0-dev:amd64 (0.3-2, 0.3-2.1), libofa0:amd64 (0.9.3-3.1, 0.9.3-4), libgnomecanvas2-common:amd64 (2.30.1-1, 2.30.3-1), libxkbfile1:amd64 (1.0.6-2, 1.0.7-1), libgdiplus:amd64 (2.6.7-3, 2.6.7-4), hostname:amd64 (3.04, 3.06), libmms0:amd64 (0.6-1, 0.6.2-2), less:amd64 (436-1, 444-1), libpaper1:amd64 (1.1.24, 1.1.24+nmu1), libltdl7:amd64 (2.2.6b-2, 2.4-4), sysvinit:amd64 (2.88dsf-13, 2.88dsf-13.12), libmagic1:amd64 (5.04-5, 5.09-2), gsfonts-x11:amd64 (0.21, 0.22), libgpg-error0:amd64 (1.6-1, 1.10-1), hwdata:amd64 (0.230-1, 0.233-1), gnupg:amd64 (1.4.10-4, 1.4.11-3), mawk:amd64 (1.3.3-15, 1.3.3-16), libogg0:amd64 (1.2.0~dfsg-1, 1.2.2~dfsg-1), busybox:amd64 (1.17.1-8, 1.18.5-1), libfaad2:amd64 (2.7-6, 2.7-7), consolekit:amd64 (0.4.1-4, 0.4.5-1), libaudiofile0:amd64 (0.2.6-8, 0.2.7-0.1)
  433. End-Date: 2011-11-05  16:30:54
  434.  
  435. Start-Date: 2011-11-05  16:31:08
  436. Install: module-assistant:amd64 (0.11.4)
  437. End-Date: 2011-11-05  16:31:11
  438.  
  439. Start-Date: 2011-11-05  16:32:22
  440. Commandline: apt-get -y --force-yes install broadcom-sta-source
  441. Install: libunistring0:amd64 (0.9.3-4, automatic), diffstat:amd64 (1.54-1, automatic), debhelper:amd64 (8.9.8, automatic), libtinfo5:amd64 (5.9-2, automatic), git-man:amd64 (1.7.7.1-1, automatic), quilt:amd64 (0.48-8, automatic), po-debconf:amd64 (1.0.16+nmu1, automatic), intltool-debian:amd64 (0.35.0+20060710.1, automatic), autopoint:amd64 (0.18.1.1-5, automatic), gettext:amd64 (0.18.1.1-5, automatic), git:amd64 (1.7.7.1-1, automatic), multiarch-support:amd64 (2.13-21, automatic), liberror-perl:amd64 (0.17-1, automatic), html2text:amd64 (1.3.2a-15, automatic), libmail-sendmail-perl:amd64 (0.79.16-1, automatic), libsys-hostname-long-perl:amd64 (1.4-2, automatic), broadcom-sta-source:amd64 (5.100.82.112-1)
  442. End-Date: 2011-11-05  16:32:47
  443.  
  444. Start-Date: 2011-11-05  16:33:04
  445. Commandline: apt-get -f install
  446. Install: broadcom-sta-common:amd64 (5.100.82.112-1, automatic)
  447. End-Date: 2011-11-05  16:33:15
  448.  
  449. Start-Date: 2011-11-05  16:42:03
  450. Commandline: apt-get upgrade
  451. Upgrade: libsmbclient:amd64 (3.5.6~dfsg-1, 3.5.11~dfsg-4), libedit2:amd64 (2.11-20080614-2, 2.11-20080614-3), libatk1.0-0:amd64 (1.30.0-1, 2.2.0-2), libpam0g:amd64 (1.1.1-6.1, 1.1.3-4), libtalloc2:amd64 (2.0.1-1, 2.0.7-3), gconf2-common:amd64 (2.28.1-6, 2.32.4-1), libxfixes3:amd64 (4.0.5-1, 5.0-4), bzip2:amd64 (1.0.5-6, 1.0.5-7), libncurses5:amd64 (5.7+20100313-4, 5.9-2), libgutenprint2:amd64 (5.2.6-1, 5.2.7-2), libxcomposite1:amd64 (0.4.2-1, 0.4.3-2), libcupsppdc1:amd64 (1.4.4-7, 1.5.0-8), libgnome2-0:amd64 (2.30.0-1, 2.32.1-2), libcupsimage2:amd64 (1.4.4-7, 1.5.0-8), libidn11:amd64 (1.15-2, 1.22-3), libsensors4:amd64 (3.1.2-6, 3.3.1-1), libwrap0:amd64 (7.6.q-19, 7.6.q-21), libxcb-dri2-0:amd64 (1.6-1, 1.7-3), libgudev-1.0-0:amd64 (164-2, 172-1), libsamplerate0:amd64 (0.1.7-3, 0.1.8-1), libacl1:amd64 (2.2.49-4, 2.2.51-3), libcomerr2:amd64 (1.41.12-2, 1.42~WIP-2011-10-16-1), libselinux1:amd64 (2.0.96-1, 2.1.0-1), obexd-client:amd64 (0.28-1, 0.42-1), gstreamer0.10-alsa:amd64 (0.10.30-1, 0.10.35-1), libparted0debian1:amd64 (2.3-4, 2.3-8), libdrm-radeon1:amd64 (2.4.21-1~squeeze3, 2.4.26-1), libbz2-1.0:amd64 (1.0.5-6, 1.0.5-7), libdbus-1-3:amd64 (1.2.24-3, 1.4.16-1), odbcinst1debian2:amd64 (2.2.14p2-1, 2.2.14p2-4), libxxf86vm1:amd64 (1.1.0-2, 1.1.1-2), libdvdcss2:amd64 (1.2.10-0.3, 1.2.10-0.5), libjack0:amd64 (0.118+svn3796-7, 0.121.0+svn4538-3), libxcb-xv0:amd64 (1.6-1, 1.7-3), libdbus-glib-1-2:amd64 (0.88-2, 0.98-1), libtdb1:amd64 (1.2.1-2+b1, 1.2.9-4+b1), libpcap0.8:amd64 (1.1.1-2, 1.1.1-8), gconf2:amd64 (2.28.1-6, 2.32.4-1), libwbclient0:amd64 (3.5.6~dfsg-1, 3.5.11~dfsg-4), libpcre3:amd64 (8.02-1.1, 8.12-4), libnspr4-0d:amd64 (4.8.6-1, 4.8.9-1), libx11-xcb1:amd64 (1.3.3-4, 1.4.4-2), libavahi-glib1:amd64 (0.6.27-2, 0.6.30-5), bluez:amd64 (4.66-2, 4.96-3), libxmuu1:amd64 (1.0.5-2, 1.1.0-3), libtasn1-3:amd64 (2.7-1, 2.9-4), libfreetype6:amd64 (2.4.2-2.1, 2.4.7-2), e2fsprogs:amd64 (1.41.12-2, 1.42~WIP-2011-10-16-1), libglib2.0-0:amd64 (2.24.2-1, 2.28.6-1), liblzma2:amd64 (4.999.9beta+20100810-1, 5.1.1alpha+20110809-2), libdatrie1:amd64 (0.2.4-1, 0.2.4-3), libavahi-core7:amd64 (0.6.27-2, 0.6.30-5), samba-common:amd64 (3.5.6~dfsg-1, 3.5.11~dfsg-4), libncursesw5:amd64 (5.7+20100313-4, 5.9-2), libgconf2-4:amd64 (2.28.1-6, 2.32.4-1), libffi5:amd64 (3.0.9-3, 3.0.10-3), coreutils:amd64 (8.5-1, 8.13-3), udev:amd64 (164-2, 172-1), libxcb1:amd64 (1.6-1, 1.7-3), libdrm2:amd64 (2.4.21-1~squeeze3, 2.4.26-1), libmp3lame0:amd64 (3.98.4-0.0, 3.99-0.0), libxau6:amd64 (1.0.6-1, 1.0.6-3), libxaw7:amd64 (1.0.7-1, 1.0.9-3), libgdbm3:amd64 (1.8.3-9, 1.8.3-10), libgnome2-common:amd64 (2.30.0-1, 2.32.1-2), libxinerama1:amd64 (1.1-3, 1.1.1-3), libreadline5:amd64 (5.2-7, 5.2-11), libreadline6:amd64 (6.1-3, 6.2-7), libxft2:amd64 (2.1.14-2, 2.2.0-3), fontconfig-config:amd64 (2.8.0-2ubuntu1, 2.8.0-2.1ubuntu3), libtelepathy-glib0:amd64 (0.11.11-1, 0.16.0-1), libcroco3:amd64 (0.6.2-1, 0.6.2-2), gconf-defaults-service:amd64 (2.28.1-6, 2.32.4-1), libice6:amd64 (1.0.6-2, 1.0.7-2), libxdmcp6:amd64 (1.0.3-2, 1.1.0-3), libieee1284-3:amd64 (0.2.11-6, 0.2.11-10), libthai0:amd64 (0.1.14-2, 0.1.15-2), btrfs-tools:amd64 (0.19+20100601-3, 0.19+20101101-2), libdrm-intel1:amd64 (2.4.21-1~squeeze3, 2.4.26-1), libglib2.0-cil:amd64 (2.12.10-1, 2.12.10-2), libkeyutils1:amd64 (1.4-1, 1.5.2-2), liblzo2-2:amd64 (2.03-2, 2.05-2), libxmu6:amd64 (1.0.5-2, 1.1.0-3), libgpm2:amd64 (1.20.4-3.3, 1.20.4-4), libflac8:amd64 (1.2.1-2+b1, 1.2.1-6), libusb-0.1-4:amd64 (0.1.12-16, 0.1.12-19), libgconf2.0-cil:amd64 (2.24.1-6, 2.24.2-1), samba:amd64 (3.5.6~dfsg-1, 3.5.11~dfsg-4), libxrender1:amd64 (0.9.6-1, 0.9.6-2), gstreamer0.10-pulseaudio:amd64 (0.10.24-1, 0.10.30-1), libxau-dev:amd64 (1.0.6-1, 1.0.6-3), e2fslibs:amd64 (1.41.12-2, 1.42~WIP-2011-10-16-1), libasyncns0:amd64 (0.3-1, 0.8-4), gstreamer0.10-x:amd64 (0.10.30-1, 0.10.35-1), libxss1:amd64 (1.2.0-2, 1.2.1-2), libtiff4:amd64 (3.9.4-5, 3.9.5-2), libpng12-0:amd64 (1.2.44-1, 1.2.46-3), libgstreamer-plugins-base0.10-0:amd64 (0.10.30-1, 0.10.35-1), libpciaccess0:amd64 (0.12.0-1, 0.12.1-2), libudev0:amd64 (164-2, 172-1), libxvidcore4:amd64 (1.2.2-0.1, 1.3.2-0.4), libxtst6:amd64 (1.1.0-3, 1.2.0-4), libnl1:amd64 (1.1-6, 1.1-7), libvdpau1:amd64 (0.4.1-2, 0.4.1-3), liblua5.1-0:amd64 (5.1.4-5, 5.1.4-10), python-gst0.10:amd64 (0.10.19-1, 0.10.21-2.1), libavahi-client3:amd64 (0.6.27-2, 0.6.30-5), dialog:amd64 (1.1-20100428-1, 1.1-20111020-1), libdb4.8:amd64 (4.8.30-2, 4.8.30-10), gstreamer0.10-tools:amd64 (0.10.30-1, 0.10.35-1), libfontconfig1:amd64 (2.8.0-2ubuntu1, 2.8.0-2.1ubuntu3), libpango1.0-0:amd64 (1.28.3-1, 1.29.4-1), libsm6:amd64 (1.1.1-1, 1.2.0-2), libss2:amd64 (1.41.12-2, 1.42~WIP-2011-10-16-1), libxdamage1:amd64 (1.1.3-1, 1.1.3-2), samba-common-bin:amd64 (3.5.6~dfsg-1, 3.5.11~dfsg-4), libxcb-render0:amd64 (1.6-1, 1.7-3), libglu1-mesa:amd64 (7.7.1-4, 7.11-6), libavahi-gobject0:amd64 (0.6.27-2, 0.6.30-5), libxi6:amd64 (1.3-5, 1.4.3-3), libxcb1-dev:amd64 (1.6-1, 1.7-3), libgstreamer0.10-0:amd64 (0.10.30-1, 0.10.35-1), libattr1:amd64 (2.4.44-2, 2.4.46-3), libaudio2:amd64 (1.9.2-4, 1.9.3-1), libxcursor1:amd64 (1.1.10-2, 1.1.12-1), libxcb-shm0:amd64 (1.6-1, 1.7-3), libxt6:amd64 (1.0.7-1, 1.1.1-2), libxv1:amd64 (1.0.5-1, 1.0.6-2), libslang2:amd64 (2.2.2-4, 2.2.4-3), libjson-glib-1.0-0:amd64 (0.10.2-2, 0.14.0-1), libxext6:amd64 (1.1.2-1, 1.3.0-3), libavahi-common3:amd64 (0.6.27-2, 0.6.30-5), libxrandr2:amd64 (1.3.0-3, 1.3.2-2), libusb-1.0-0:amd64 (1.0.8-2, 1.0.8-6), gstreamer0.10-plugins-base:amd64 (0.10.30-1, 0.10.35-1), libnss3-1d:amd64 (3.12.8-1, 3.12.11-3), libsndfile1:amd64 (1.0.21-3, 1.0.25-3), libmng1:amd64 (1.0.10-1+b1, 1.0.10-3), libbluetooth3:amd64 (4.66-2, 4.96-3), libxdmcp-dev:amd64 (1.0.3-2, 1.1.0-3), ncurses-bin:amd64 (5.7+20100313-4, 5.9-2), libxcb-randr0:amd64 (1.6-1, 1.7-3), dselect:amd64 (1.15.8.5, 1.16.1.1), libfaac0:amd64 (1.28-0.3, 1.28-0.6)
  452. End-Date: 2011-11-05  16:50:21
  453.  
  454. Start-Date: 2011-11-05  16:50:50
  455. Commandline: apt-get install gnome-alsamixer
  456. Install: gnome-alsamixer:amd64 (0.9.7~cvs.20060916.ds.1-2)
  457. End-Date: 2011-11-05  16:51:06
  458.  
  459. Start-Date: 2011-11-05  17:24:12
  460. Commandline: apt-get dist-upgrade
  461. Install: libreoffice-style-galaxy:amd64 (3.4.3-4, automatic), python-libproxy:amd64 (0.3.1-4, automatic), libsoundtouch0:amd64 (1.6.0-2, automatic), python3-minimal:amd64 (3.2.2~rc1-2, automatic), libcogl5:amd64 (1.8.2-1, automatic), libjaxp1.3-java:amd64 (1.3.05-1, automatic), libreoffice-gnome:amd64 (3.4.3-4, automatic), libswscale2:amd64 (0.8.5-0.1, automatic), libreoffice-draw:amd64 (3.4.3-4, automatic), linux-headers-amd64:amd64 (3.0.0+39, automatic), libgraphite2-2.0.0:amd64 (1.0.3.real-1, automatic), gcj-4.6-jre-lib:amd64 (4.6.1-9, automatic), libnet-ssleay-perl:amd64 (1.42-1, automatic), libevolution:amd64 (3.0.3-2, automatic), libva-x11-1:amd64 (1.0.12-2, automatic), libmtp9:amd64 (1.1.0-4, automatic), libyelp0:amd64 (3.2.1+dfsg-1, automatic), gir1.2-gstreamer-0.10:amd64 (0.10.35-1, automatic), libgmp10:amd64 (5.0.2+dfsg-2, automatic), libavutil51:amd64 (0.8.5-0.1, automatic), libgphoto2-l10n:amd64 (2.4.11-3.1, automatic), python-gobject-cairo:amd64 (2.28.6-5, automatic), libcogl-pango0:amd64 (1.8.2-1, automatic), libmount1:amd64 (2.19.1-5, automatic), libmono-simd2.0-cil:amd64 (2.6.7-5, automatic), python3-apt:amd64 (0.8.0, automatic), libebackend-1.2-1:amd64 (3.0.3-1, automatic), gcj-4.6-base:amd64 (4.6.1-9, automatic), libpod-plainer-perl:amd64 (1.03-1, automatic), libxerces2-java:amd64 (2.11.0-2, automatic), libreoffice-style-tango:amd64 (3.4.3-4, automatic), libcanberra-gtk3-0:amd64 (0.28-3, automatic), libgnome-desktop-3-0:amd64 (3.0.2-2, automatic), gwibber-service-identica:amd64 (3.0.0.1-2, automatic), gir1.2-peas-1.0:amd64 (1.1.0-1, automatic), libgcj-bc:amd64 (4.6.1-3, automatic), libreoffice-impress:amd64 (3.4.3-4, automatic), enchant:amd64 (1.6.0-4, automatic), hunspell-en-us:amd64 (20070829-5, automatic), python3.2-minimal:amd64 (3.2.2~rc1-1, automatic), dconf-gsettings-backend:amd64 (0.7.5-3, automatic), libtracker-client-0.10-0:amd64 (0.10.26-1, automatic), libcairo-gobject2:amd64 (1.10.2-2ubuntu2, automatic), smbclient:amd64 (3.5.11~dfsg-4, automatic), libx264-118:amd64 (0.118.2085+git8a62835-0.1, automatic), libx264-119:amd64 (0.119.2106+git07efeb4-0.0, automatic), libgtkhtml-4.0-common:amd64 (4.0.2-1, automatic), libpam-modules-bin:amd64 (1.1.3-4, automatic), liblockfile-bin:amd64 (1.09-3, automatic), python-pycurl:amd64 (7.19.0-4, automatic), libmtp-runtime:amd64 (1.1.0-4, automatic), evolution-plugins:amd64 (3.0.3-2, automatic), libmagickcore4:amd64 (6.6.9.7-5+b1, automatic), libbluray1:amd64 (0.2~git20111001.8e5d241-1, automatic), evolution:amd64 (3.0.3-2, automatic), libxalan2-java:amd64 (2.7.1-5, automatic), libgucharmap-2-90-7:amd64 (3.0.1-1, automatic), libecal1.2-8:amd64 (3.0.3-1, automatic), g++-4.6:amd64 (4.6.1-15, automatic), libimobiledevice2:amd64 (1.1.1-3, automatic), libtextcat-data:amd64 (2.2-9, automatic), libquicktime2:amd64 (1.2.3-0.2, automatic), libpipeline1:amd64 (1.2.0-3, automatic), gir1.2-json-1.0:amd64 (0.14.0-1, automatic), libglew1.6:amd64 (1.6.0-4, automatic), libhttp-daemon-perl:amd64 (6.00-1, automatic), libpython2.7:amd64 (2.7.2-5, automatic), epiphany-browser:amd64 (3.0.4-1, automatic), liblcms2-2:amd64 (2.2+git20110628-2, automatic), gir1.2-freedesktop:amd64 (0.10.8-2+b1, automatic), libnm-util2:amd64 (0.9.0-2, automatic), libmagickwand4:amd64 (6.6.9.7-5+b1, automatic), libtar0:amd64 (1.2.11-8, automatic), gcc-4.6-base:amd64 (4.6.1-15, automatic), libcdt4:amd64 (2.26.3-7, automatic), libwebkitgtk-1.0-common:amd64 (1.4.2-2, automatic), libindicate-gtk2:amd64 (0.5.0-2, automatic), python-indicate:amd64 (0.5.0-2, automatic), libdns69:amd64 (9.7.3.dfsg-1+b1, automatic), libgcr-3-0:amd64 (3.0.3-2, automatic), gwibber-service-twitter:amd64 (3.0.0.1-2, automatic), gwibber-service-facebook:amd64 (3.0.0.1-2, automatic), libhttp-negotiate-perl:amd64 (6.00-2, automatic), libmagickcore4-extra:amd64 (6.6.9.7-5+b1, automatic), python-oauth:amd64 (1.0.1-3, automatic), libfile-listing-perl:amd64 (6.03-1, automatic), libgweather-3-0:amd64 (3.2.0-1, automatic), libhtml-form-perl:amd64 (6.00-1, automatic), libwps-0.2-2:amd64 (0.2.3-1, automatic), libgtkhtml-4.0-0:amd64 (4.0.2-1, automatic), libgirepository-1.0-1:amd64 (0.10.8-2+b1, automatic), libnotify4:amd64 (0.7.4-1, automatic), libgs9-common:amd64 (9.04~dfsg-2, automatic), libcryptui0a:amd64 (3.0.2-1, automatic), libglapi-mesa:amd64 (7.11-6, automatic), libopenal-data:amd64 (1.13-4, automatic), evolution-common:amd64 (3.0.3-2, automatic), libdbus1.0-cil:amd64 (0.7.0-4, automatic), librasqal3:amd64 (0.9.27-1, automatic), python2.7:amd64 (2.7.2-5, automatic), gir1.2-gtk-3.0:amd64 (3.0.12-2, automatic), libgeoclue0:amd64 (0.12.0-3+b1, automatic), evolution-webcal:amd64 (2.32.0-1, automatic), python3.2:amd64 (3.2.2~rc1-1, automatic), gnome-desktop3-data:amd64 (3.0.2-2, automatic), libdvbpsi7:amd64 (0.2.0-1, automatic), libwebkitgtk-3.0-0:amd64 (1.4.2-2, automatic), libcolord1:amd64 (0.1.13-1, automatic), libbluray-bdj:amd64 (0.2~git20111001.8e5d241-1, automatic), libcap2-bin:amd64 (2.22-1, automatic), libv4lconvert0:amd64 (0.8.5-4, automatic), libavcodec53:amd64 (0.8.5-0.1, automatic), gcc-4.5:amd64 (4.5.3-9, automatic), poppler-data:amd64 (0.4.5-2, automatic), gcc-4.6:amd64 (4.6.1-15, automatic), libwnck-3-common:amd64 (3.2.1-1, automatic), libgcj12:amd64 (4.6.1-9, automatic), printer-driver-pnm2ppa:amd64 (1.13-3, automatic), libreoffice-math:amd64 (3.4.3-4, automatic), libedata-cal-1.2-11:amd64 (3.0.3-1, automatic), liblzma5:amd64 (5.1.1alpha+20110809-3, automatic), libelfg0:amd64 (0.8.13-3, automatic), libencode-locale-perl:amd64 (1.02-2, automatic), libindicate5:amd64 (0.5.0-2, automatic), libxerces2-java-gcj:amd64 (2.11.0-2, automatic), libreoffice-gtk:amd64 (3.4.3-4, automatic), libhttp-date-perl:amd64 (6.00-1, automatic), acl:amd64 (2.2.51-3, automatic), libreoffice-common:amd64 (3.4.3-4, automatic), libnice10:amd64 (0.1.1-1, automatic), libquadmath0:amd64 (4.6.1-15, automatic), libjson0:amd64 (0.9-1, automatic), libgdk-pixbuf2.0-0:amd64 (2.24.0-1, automatic), libgtkhtml-editor-4.0-0:amd64 (4.0.2-1, automatic), liblwp-protocol-https-perl:amd64 (6.02-1, automatic), libedata-book-1.2-9:amd64 (3.0.3-1, automatic), libgtk-3-bin:amd64 (3.0.12-2, automatic), libgck0:amd64 (3.0.3-2, automatic), libp11-kit0:amd64 (0.7-2, automatic), libnetfilter-conntrack3:amd64 (0.9.1-1, automatic), gir1.2-coglpango-1.0:amd64 (1.8.2-1, automatic), rtkit:amd64 (0.10-2, automatic), imagemagick-common:amd64 (6.6.9.7-5, automatic), libgdata11:amd64 (0.8.1-2, automatic), libclass-isa-perl:amd64 (0.36-2, automatic), libhttp-cookies-perl:amd64 (6.00-2, automatic), gnome-themes-standard:amd64 (3.0.2-1, automatic), libxml-commons-resolver1.1-java:amd64 (1.2-6, automatic), libsonic0:amd64 (0.1.17-1.1, automatic), libhttp-message-perl:amd64 (6.01-1, automatic), libjs-jquery-ui:amd64 (1.8.ooops.16+dfsg-1, automatic), libclutter-1.0-common:amd64 (1.8.2-1, automatic), libpeas-common:amd64 (1.1.0-1, automatic), libdbusmenu-glib3:amd64 (0.4.3-1, automatic), libmono-system-data-linq2.0-cil:amd64 (2.6.7-5, automatic), mint-backgrounds-debian:amd64 (1.0, automatic), libdbus-glib1.0-cil:amd64 (0.5.0-3, automatic), libgtk-3-0:amd64 (3.0.12-2, automatic), libgtkmm-3.0-1:amd64 (3.0.1-1, automatic), x11proto-xext-dev:amd64 (7.2.0-3, automatic), libpathplan4:amd64 (2.26.3-7, automatic), libnm-glib4:amd64 (0.9.0-2, automatic), libaacs0:amd64 (0~20110623.git964342f-1, automatic), libxml-commons-external-java:amd64 (1.4.01-2, automatic), libmatroska5:amd64 (1.3.0-1, automatic), libwpd-0.9-9:amd64 (0.9.3-2, automatic), libedataserverui1.2-11:amd64 (2.32.3-1, automatic), libxext-dev:amd64 (1.3.0-3, automatic), libnet-http-perl:amd64 (6.01-1, automatic), cmap-adobe-japan1:amd64 (0+20090930-2, automatic), freepats:amd64 (20060219-1, automatic), libstdc++6-4.6-dev:amd64 (4.6.1-15, automatic), libevince3:amd64 (2.32.0-1, automatic), libgail-3-0:amd64 (3.0.12-2, automatic), gir1.2-atk-1.0:amd64 (2.2.0-2, automatic), libjim0debian1:amd64 (0.72-1, automatic), libpoppler-glib6:amd64 (0.16.7-2+b1, automatic), libcamel-1.2-23:amd64 (3.0.3-1, automatic), growisofs:amd64 (7.1-10, automatic), desktop-base:amd64 (6.0.7, automatic), libsane-common:amd64 (1.0.22-6, automatic), libwnck-3-0:amd64 (3.2.1-1, automatic), linux-image-3.0.0-1-amd64:amd64 (3.0.0-3, automatic), libvo-aacenc0:amd64 (0.1.1-1, automatic), linux-kbuild-3.0.0:amd64 (3.0.0-2, automatic), libtextcat0:amd64 (2.2-9, automatic), gs-cjk-resource:amd64 (1.20100103-2, automatic), libxml-sax-base-perl:amd64 (1.07-1, automatic), libunique-3.0-0:amd64 (3.0.2-1, automatic), linux-headers-3.0.0-1-amd64:amd64 (3.0.0-3, automatic), gwibber-service:amd64 (3.0.0.1-2, automatic), libswitch-perl:amd64 (2.16-2, automatic), libgvc5:amd64 (2.26.3-7, automatic), python-gtkspell:amd64 (2.25.3-11, automatic), liblvm2app2.2:amd64 (2.02.88-1, automatic), grub-pc-bin:amd64 (1.99-12, automatic), libgs9:amd64 (9.04~dfsg-2, automatic), libraptor2-0:amd64 (2.0.4-1, automatic), libavformat53:amd64 (0.8.5-0.1, automatic), gir1.2-glib-2.0:amd64 (0.10.8-2+b1, automatic), tcl8.5:amd64 (8.5.10-1, automatic), libhunspell-1.3-0:amd64 (1.3.2-4, automatic), linux-image-amd64:amd64 (3.0.0+39, automatic), gir1.2-gdkpixbuf-2.0:amd64 (2.24.0-1, automatic), python3:amd64 (3.2.2~rc1-2, automatic), libquvi0:amd64 (0.2.15-1, automatic), libreoffice-base-core:amd64 (3.4.3-4, automatic), libperl5.12:amd64 (5.12.4-6, automatic), libmtp-common:amd64 (1.1.0-4, automatic), libreoffice-base:amd64 (3.4.3-4, automatic), libxdot4:amd64 (2.26.3-7, automatic), libsocket6-perl:amd64 (0.23-1+b1, automatic), libisccfg62:amd64 (9.7.3.dfsg-1+b1, automatic), gsettings-desktop-schemas:amd64 (3.0.1-1, automatic), gcc-4.5-base:amd64 (4.5.3-9, automatic), zenity-common:amd64 (3.2.0-1, automatic), libsigsegv2:amd64 (2.9-4, automatic), libnl3:amd64 (3.0-2, automatic), libwildmidi-config:amd64 (0.2.3.4-2.1, automatic), mint-flashplugin-11:amd64 (11.0.d1.98, automatic), libmission-control-plugins0:amd64 (5.9.3-3, automatic), libcamel1.2-19:amd64 (2.32.3-1, automatic), colord:amd64 (0.1.13-1, automatic), libyajl1:amd64 (1.0.12-1, automatic), libwebkitgtk-1.0-0:amd64 (1.4.2-2, automatic), libcanberra-gtk3-module:amd64 (0.28-3, automatic), python2.7-minimal:amd64 (2.7.2-5, automatic), libreoffice-calc:amd64 (3.4.3-4, automatic), liboobs-1-5:amd64 (3.0.0-1, automatic), libvte-2.90-9:amd64 (0.28.1-2, automatic), libpeas-1.0-0:amd64 (1.1.0-1, automatic), fuse:amd64 (2.8.6-2, automatic), xorg-sgml-doctools:amd64 (1.8-2, automatic), libdb5.1:amd64 (5.1.25-11, automatic), cpp-4.5:amd64 (4.5.3-9, automatic), cpp-4.6:amd64 (4.6.1-15, automatic), libmhash2:amd64 (0.9.9.9-1, automatic), libgraph4:amd64 (2.26.3-7, automatic), libreoffice-emailmerge:amd64 (3.4.3-4, automatic), libjte1:amd64 (1.19-1, automatic), libmjpegtools-2.0-0:amd64 (2.0.0-0.4, automatic), libwpg-0.2-2:amd64 (0.2.1-1, automatic), libtracker-sparql-0.10-0:amd64 (0.10.26-1, automatic), libsane-extras-common:amd64 (1.0.22.2, automatic), libgcj-common:amd64 (4.4.6-3, automatic), yelp-xsl:amd64 (3.2.1-1, automatic), libseed-gtk3-0:amd64 (3.0.0-2, automatic), libreoffice-java-common:amd64 (3.4.3-4, automatic), grub2-common:amd64 (1.99-12, automatic), libodbc1:amd64 (2.2.14p2-4, automatic), gpart:amd64 (0.1h-11+b1, automatic), libisc62:amd64 (9.7.3.dfsg-1+b1, automatic), libreoffice-filter-binfilter:amd64 (3.4.3-4, automatic), libxcb-shape0:amd64 (1.7-3, automatic), libedataserverui-3.0-0:amd64 (3.0.3-1, automatic), libxalan2-java-gcj:amd64 (2.7.1-5, automatic), gnome-themes:amd64 (2.30.2-1, automatic), libio-socket-ssl-perl:amd64 (1.45-1, automatic), libcogl-common:amd64 (1.8.2-1, automatic), libebml3:amd64 (1.2.2-1, automatic), libaacplus2:amd64 (2.0.2-0.1, automatic), libwww-robotrules-perl:amd64 (6.01-1, automatic), liblwp-mediatypes-perl:amd64 (6.01-1, automatic), libgtk-3-common:amd64 (3.0.12-2, automatic), libpoppler13:amd64 (0.16.7-2+b1, automatic), libxcb-util0:amd64 (0.3.8-1, automatic), libwebkitgtk-3.0-common:amd64 (1.4.2-2, automatic), gir1.2-vte-2.90:amd64 (0.28.1-2, automatic), linux-headers-3.0.0-1-common:amd64 (3.0.0-3, automatic), gir1.2-cogl-1.0:amd64 (1.8.2-1, automatic), libedataserver1.2-14:amd64 (3.0.3-1, automatic), libebook1.2-10:amd64 (3.0.3-1, automatic), libmpc2:amd64 (0.9-4, automatic), gir1.2-clutter-1.0:amd64 (1.8.2-1, automatic), libreoffice-core:amd64 (3.4.3-4, automatic), libssl1.0.0:amd64 (1.0.0e-2, automatic), glib-networking:amd64 (2.28.7-2, automatic), libreoffice-writer:amd64 (3.4.3-4, automatic), epiphany-browser-data:amd64 (3.0.4-1, automatic), libjaxp1.3-java-gcj:amd64 (1.3.05-1, automatic), libvo-amrwbenc0:amd64 (0.1.1-1, automatic), gir1.2-pango-1.0:amd64 (1.29.4-1, automatic), libatkmm-1.6-1:amd64 (2.22.5-1, automatic), libgd2-noxpm:amd64 (2.0.36~rc1~dfsg-6, automatic), libio-socket-inet6-perl:amd64 (2.65-1.1, automatic)
  462. Upgrade: libopenal1:amd64 (1.12.854-2, 1.13-4), libpolkit-backend-1-0:amd64 (0.96-4, 0.102-1), f-spot:amd64 (0.6.2-2, 0.8.2-4), openoffice.org-draw:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), mesa-utils:amd64 (7.7.1-4, 8.0.1-2+b1), python-bugbuddy:amd64 (2.30.0-3, 2.32.0-1), libgweather1:amd64 (2.30.2-1, 2.30.3-1+b1), libtext-charwidth-perl:amd64 (0.04-6, 0.04-7), libpurple0:amd64 (2.7.3-1+squeeze1, 2.10.0-1+b1), python-gnome2:amd64 (2.28.1-1, 2.28.1-3), menu:amd64 (2.1.44, 2.1.45), gnome-power-manager:amd64 (2.32.0-2, 2.32.0-3), usb-modeswitch:amd64 (1.1.4-2, 1.2.0+repack0-1), libstdc++6:amd64 (4.4.5-8, 4.6.1-15), dnsmasq-base:amd64 (2.55-2, 2.59-2), tomboy:amd64 (1.2.2-1, 1.8.0-1), python-evolution:amd64 (2.30.0-3, 2.32.0-1+b1), espeak:amd64 (1.43.03-2, 1.45.04-2), python-notify:amd64 (0.1.1-2+b2, 0.1.1-3), libgnome-bluetooth7:amd64 (2.30.0-2, 2.30.0-3), libndesk-dbus1.0-cil:amd64 (0.6.0-4, 0.6.0-5), libc-bin:amd64 (2.11.2-7, 2.13-21), python-pyorbit:amd64 (2.24.0-6, 2.24.0-6+b1), libmono-addins-gui0.2-cil:amd64 (0.4-8, 0.6.1-2), gcalctool:amd64 (5.30.2-1, 6.2.0-1), mint-artwork-debian:amd64 (2010.12.16.1, 2011.07.30), iproute:amd64 (20100519-3, 20110629-1), pnm2ppa:amd64 (1.12-16.3, 1.13-3), python-debian:amd64 (0.1.18, 0.1.21), python-gnomedesktop:amd64 (2.30.0-3, 2.32.0-1+b1), libxml-sax-perl:amd64 (0.96+dfsg-2, 0.99+dfsg-1), libgail18:amd64 (2.20.1-2, 2.24.6-2), libarchive1:amd64 (2.8.4-1, 2.8.5-3+b1), libmpfr4:amd64 (3.0.0-2, 3.1.0-2), libldap-2.4-2:amd64 (2.4.23-6, 2.4.25-3), libv4l-0:amd64 (0.8.0-1, 0.8.5-4), telepathy-gabble:amd64 (0.9.15-1, 0.13.7-1), libgnome2-vfs-perl:amd64 (1.081-1, 1.081-3), gnome-search-tool:amd64 (2.30.0-2, 3.0.1-5), bind9-host:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), python-numpy:amd64 (1.4.1-5, 1.5.1-3), foomatic-db-engine:amd64 (4.0.4-3, 4.0.8-2), baobab:amd64 (2.30.0-2, 3.0.1-5), python-mako:amd64 (0.3.4-5, 0.5.0-1), aspell:amd64 (0.60.6-4, 0.60.7~20110707-1), gnome-session-bin:amd64 (2.30.2-3, 2.30.2-3+sid2), python-minimal:amd64 (2.6.6-3+squeeze1, 2.7.2-9), gstreamer0.10-plugins-bad:amd64 (0.10.19-2+b2, 0.10.22-3), openoffice.org-emailmerge:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), libbrasero-media0:amd64 (2.30.3-2, 2.30.3-3), libnet-dbus-perl:amd64 (0.33.6-2, 1.0.0-1), libcupscgi1:amd64 (1.4.4-7, 1.5.0-8), libgucharmap7:amd64 (2.30.3-1, 3.0.1-1), gnome-applets:amd64 (2.30.0-3, 2.30.0-4), libgnomecanvas2-0:amd64 (2.30.1-1, 2.30.3-1), poppler-utils:amd64 (0.12.4-1.2, 0.16.7-2+b1), libsnmp15:amd64 (5.4.3~dfsg-1, 5.4.3~dfsg-2.3), libwmf0.2-7:amd64 (0.2.8.4-6.1+b1, 0.2.8.4-8.1), network-manager-gnome:amd64 (0.8.1-2, 0.9.0-2), librdf0:amd64 (1.0.10-3, 1.0.13-3), openoffice.org-impress:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), gstreamer0.10-plugins-ugly:amd64 (0.10.15-1, 0.10.18-3+b1), libcupsdriver1:amd64 (1.4.4-7, 1.5.0-8), gnome-system-log:amd64 (2.30.0-2, 3.0.1-5), python-decorator:amd64 (3.2.0-1, 3.3.2-1), gucharmap:amd64 (2.30.3-1, 3.0.1-1), zenity:amd64 (2.30.0-1, 3.2.0-1), totem-plugins:amd64 (2.30.2-5, 2.30.2-8+b2), libxml-parser-perl:amd64 (2.36-1.1+b1, 2.41-1), x11-utils:amd64 (7.5+4, 7.6+4), gdebi:amd64 (0.6.4, 0.8.2), libpangomm-1.4-1:amd64 (2.26.2-1, 2.28.3-1), upower:amd64 (0.9.5-5, 0.9.14-1), libx11-data:amd64 (1.3.3-4, 1.4.4-2), nautilus-share:amd64 (0.7.2-14, 0.7.3-1), pulseaudio:amd64 (0.9.21-3+b1, 1.0-4), dnsutils:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), libspectre1:amd64 (0.2.6-1, 0.2.6-1+b1), python-openssl:amd64 (0.10-1, 0.13-1), libgnomeui-0:amd64 (2.24.3-1, 2.24.5-2), libcairo-perl:amd64 (1.070-1, 1.081-1), gvfs-backends:amd64 (1.6.4-2, 1.6.4-4), libgpod-common:amd64 (0.7.93-0.3, 0.8.2-4), obex-data-server:amd64 (0.4.5-1+b1, 0.4.5-1+b2), libgtk2-perl:amd64 (1.222-1, 1.223-1+b1), libhtml-parser-perl:amd64 (3.66-1, 3.69-1), libgnome-window-settings1:amd64 (2.30.1-2, 2.30.1-3), libwvstreams4.6-extras:amd64 (4.6.1-1, 4.6.1-2), libsane:amd64 (1.0.21-7, 1.0.22-6), udisks:amd64 (1.0.1+git20100614-3, 1.0.4-2), g++-4.4:amd64 (4.4.5-8, 4.4.6-11), libgtkmm-2.4-1c2a:amd64 (2.20.3-1, 2.24.2-1), gnome-disk-utility:amd64 (2.30.1-2, 2.32.1-1), gnome-settings-daemon:amd64 (2.30.2-2, 2.30.2-4), perl:amd64 (5.10.1-16, 5.12.4-6), libsub-name-perl:amd64 (0.04-1, 0.05-1+b1), gparted:amd64 (0.7.0-1, 0.8.1-1), python-pyatspi:amd64 (1.30.1-3, 1.32.0-1), xchat:amd64 (2.8.8-1linuxmint1, 2.8.8-3linuxmint1), libgl1-mesa-dev:amd64 (7.7.1-4, 7.11-6), gnome-mag:amd64 (0.16.1-2, 0.16.3-1), rhythmbox:amd64 (0.12.8-2, 0.12.8-5+b1), libpython2.6:amd64 (2.6.6-6, 2.6.7-3), ghostscript-cups:amd64 (8.71~dfsg2-6, 9.04~dfsg-2), bogofilter-bdb:amd64 (1.2.2-2, 1.2.2-3), libuuid-perl:amd64 (0.02-4, 0.02-4+b1), python-imaging:amd64 (1.1.7-2, 1.1.7-4), python-httplib2:amd64 (0.6.0-4, 0.7.1-2), gnome-system-monitor:amd64 (2.28.1-1, 3.2.1-1), libvte-common:amd64 (0.24.3-2, 0.28.1-2), python-egenix-mxtools:amd64 (3.1.3-4, 3.2.1-1), liblocale-gettext-perl:amd64 (1.05-6, 1.05-7), python-nevow:amd64 (0.10.0-2, 0.10.0-4), gnome-terminal:amd64 (2.30.2-1, 3.0.1-1), gnome-session:amd64 (2.30.2-3, 2.30.2-3+sid2), libpolkit-gtk-1-0:amd64 (0.96-3, 0.102-2), hpijs:amd64 (3.10.6-1.1, 3.11.7-1+b1), gnome-session-common:amd64 (2.30.2-3, 2.30.2-3+sid2), libgstfarsight0.10-0:amd64 (0.0.20-2, 0.0.31-1), libgupnp-1.0-3:amd64 (0.14.0-2, 0.16.1-1), python-software-properties:amd64 (0.60.debian-3, 0.76.7debian2+nmu1), cups-client:amd64 (1.4.4-7, 1.5.0-8), usb-modeswitch-data:amd64 (20100826-1, 20111023-1), libgl1-mesa-glx:amd64 (7.7.1-4, 7.11-6), mplayer:amd64 (1.0~rc3++svn20100804-0.1, 1.0~rc4+svn20111024-0.0), gcc-4.4-base:amd64 (4.4.5-8, 4.4.6-11), libpolkit-gobject-1-0:amd64 (0.96-4, 0.102-1), transmission-gtk:amd64 (2.03-2, 2.03-2.2), python-zope.interface:amd64 (3.5.3-1+b1, 3.6.1-1), libalgorithm-diff-xs-perl:amd64 (0.04-1, 0.04-2), libxslt1.1:amd64 (1.1.26-6, 1.1.26-8), pulseaudio-module-x11:amd64 (0.9.21-3+b1, 1.0-4), guile-1.8-libs:amd64 (1.8.7+1-3, 1.8.8+1-6), seahorse:amd64 (2.30.1-2, 3.0.2-1), perl-base:amd64 (5.10.1-16, 5.12.4-6), aptitude:amd64 (0.6.3-3.2, 0.6.3-4), libgomp1:amd64 (4.4.5-8, 4.6.1-15), notification-daemon:amd64 (0.5.0-2, 0.7.3-1), python-apt:amd64 (0.7.98.1, 0.8.0), libgdict-1.0-6:amd64 (2.30.0-2, 3.0.1-5), python-gtksourceview2:amd64 (2.10.1-1, 2.10.1-2), libslv2-9:amd64 (0.6.6-5, 0.6.6-9), gdebi-core:amd64 (0.6.4, 0.8.2), pulseaudio-module-gconf:amd64 (0.9.21-3+b1, 1.0-4), libstartup-notification0:amd64 (0.10-1, 0.12-1), python-twisted-web:amd64 (10.1.0-1, 11.0.0-1), gvfs-bin:amd64 (1.6.4-2, 1.6.4-4), libgnutls26:amd64 (2.8.6-1, 2.12.11-1), perl-modules:amd64 (5.10.1-16, 5.12.4-6), gnome-keyring:amd64 (2.30.3-4, 3.0.3-2), policykit-1:amd64 (0.96-4, 0.102-1), libexiv2-9:amd64 (0.20-2, 0.20-2.1), libaprutil1-ldap:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), g++:amd64 (4.4.5-1, 4.6.1-3), libsigc++-2.0-0c2a:amd64 (2.2.4.2-1, 2.2.9-1), liblapack3gf:amd64 (3.2.1-8, 3.3.1-1), libgpod4:amd64 (0.7.93-0.3, 0.8.2-4), libcanberra-gtk-module:amd64 (0.24-1, 0.28-3), libcwidget3:amd64 (0.5.16-3, 0.5.16-3.1), pidgin-data:amd64 (2.7.3-1+squeeze1, 2.10.0-1), python2.6:amd64 (2.6.6-6, 2.6.7-3), libcanberra0:amd64 (0.24-1, 0.28-3), libmono-addins0.2-cil:amd64 (0.4-8, 0.6.1-2), libgnome2.24-cil:amd64 (2.24.1-6, 2.24.2-1), libgadu3:amd64 (1.9.0-1, 1.11.0+r1184-2), nautilus-actions:amd64 (2.30.2-1, 3.1.2-1), python-serial:amd64 (2.3-1, 2.5-2.1), libsoup-gnome2.4-1:amd64 (2.30.2-1, 2.34.3-1), grub-pc:amd64 (1.98+20100804-8, 1.99-12), openoffice.org-math:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), openoffice.org-writer:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), libisccc60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), network-manager-pptp:amd64 (0.8.1-1, 0.9.0-3), gcc-4.4:amd64 (4.4.5-8, 4.4.6-11), gstreamer0.10-plugins-good:amd64 (0.10.24-1, 0.10.30-1), libpango-perl:amd64 (1.221-2, 1.222-1), gnome-nettool:amd64 (2.30.0-3, 3.0.0-2), libfuse2:amd64 (2.8.4-1.1, 2.8.6-2), transmission-common:amd64 (2.03-2, 2.03-2.2), libglibmm-2.4-1c2a:amd64 (2.24.2-1, 2.28.1-1), pavucontrol:amd64 (0.9.9-1, 0.99.2-1), apt-utils:amd64 (0.8.8, 0.8.15.9), mesa-common-dev:amd64 (7.7.1-4, 7.11-6), gnome-screenshot:amd64 (2.30.0-2, 3.0.1-5), python2.6-minimal:amd64 (2.6.6-6, 2.6.7-3), unixodbc:amd64 (2.2.14p2-1, 2.2.14p2-4), librsvg2-common:amd64 (2.26.3-1, 2.34.1-2), linux-image-2.6-amd64:amd64 (2.6.32+28, 3.0.0+39), libwnck22:amd64 (2.30.4-2, 2.30.7-1), python-webkit:amd64 (1.1.7-1+b1, 1.1.8-2), openoffice.org-gtk:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), gconf-editor:amd64 (2.30.0-2, 3.0.0-2), python-paramiko:amd64 (1.7.6-5, 1.7.7.1-2), notify-osd:amd64 (0.9.23-2, 0.9.30-1), libgcc1:amd64 (4.4.5-8, 4.6.1-15), libgdu-gtk0:amd64 (2.30.1-2, 2.32.1-1), simple-scan:amd64 (2.31.1-1, 3.2.0-1), apt:amd64 (0.8.8, 0.8.15.9), libclutter-gtk-0.10-0:amd64 (0.10.4-1, 0.10.8-2), ufraw-batch:amd64 (0.16-3+b1, 0.18-1.1), python-glade2:amd64 (2.17.0-4, 2.24.0-2), locales:amd64 (2.11.2-7, 2.13-21), gstreamer0.10-ffmpeg:amd64 (0.10.10-1, 0.10.12-0.0), python-brlapi:amd64 (4.2-6, 4.2-8+b1), uno-libs3:amd64 (1.6.1+OOo3.2.1-9, 3.4.3-4), network-manager:amd64 (0.8.1-4, 0.9.0-2), libgcr0:amd64 (2.30.3-4, 3.0.3-2), libsdl1.2debian:amd64 (1.2.14-6.1, 1.2.14-6.4), libhpmud0:amd64 (3.10.6-1.1, 3.11.7-1+b1), liblwres60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), cpp:amd64 (4.4.5-1, 4.6.1-3), gnome-system-tools:amd64 (2.30.2-2, 3.0.0-1), libcups2:amd64 (1.4.4-7, 1.5.0-8), vlc-nox:amd64 (1.1.3-1, 1.1.12-0.1), openoffice.org-java-common:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), gcc:amd64 (4.4.5-1, 4.6.1-3), libcurl3:amd64 (7.21.0-1, 7.21.7-3), eog:amd64 (2.30.2-1, 3.0.2-2), python-xapian:amd64 (1.2.3-3, 1.2.7-1), libqtcore4:amd64 (4.6.3-4, 4.7.3-5), pulseaudio-esound-compat:amd64 (0.9.21-3+b1, 1.0-4), binfmt-support:amd64 (1.2.18, 2.0.7), libesd0:amd64 (0.2.41-8, 0.2.41-10), deskbar-applet:amd64 (2.32.0-1, 2.32.0-1+b3), libavahi-ui0:amd64 (0.6.27-2, 0.6.30-5), libnm-glib-vpn1:amd64 (0.8.1-4, 0.9.0-2), python-uno:amd64 (3.2.1-9, 3.4.3-4), libpanel-applet2-0:amd64 (2.30.2-2, 2.30.2-4+b1), python:amd64 (2.6.6-3+squeeze1, 2.7.2-9), openssh-client:amd64 (5.5p1-5+b1, 5.9p1-1), libaprutil1-dbd-sqlite3:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), vlc-plugin-notify:amd64 (1.1.3-1, 1.1.12-0.1), libenchant1c2a:amd64 (1.6.0-1, 1.6.0-4), cups-driver-gutenprint:amd64 (5.2.6-1, 5.2.7-2), libgtkhtml3.14-19:amd64 (3.30.3-1, 3.32.2-2), libgnomevfs2-0:amd64 (2.24.3-1, 2.24.4-1), espeak-data:amd64 (1.43.03-2, 1.45.04-2), python-vte:amd64 (0.24.3-2, 0.28.1-2), libvte9:amd64 (0.24.3-2, 0.28.1-2), libssh2-1:amd64 (1.2.6-1, 1.2.8-2), gnome-bluetooth:amd64 (2.30.0-2, 2.30.0-3), gnome-user-share:amd64 (2.30.1-1, 2.30.2-1), alsa-utils:amd64 (1.0.23-3, 1.0.24.2-4), python-cairo:amd64 (1.8.8-1+b1, 1.8.8-1+b2), gnome-applets-data:amd64 (2.30.0-3, 2.30.0-4), libegroupwise1.2-13:amd64 (2.30.3-2, 3.0.3-1), libpulse-mainloop-glib0:amd64 (0.9.21-3+b1, 1.0-4), apache2.2-bin:amd64 (2.2.16-4, 2.2.21-2), at-spi:amd64 (1.30.1-3, 1.32.0-1), software-properties-gtk:amd64 (0.60.debian-3, 0.76.7debian2+nmu1), libclutter-1.0-0:amd64 (1.2.12-3, 1.8.2-1), evince-common:amd64 (2.30.3-1, 2.32.0-1), w3m:amd64 (0.5.2-9, 0.5.3-3), libgcrypt11:amd64 (1.4.5-2, 1.5.0-3), libgnome2-canvas-perl:amd64 (1.002-2, 1.002-2+b1), vino:amd64 (2.28.2-2, 3.0.3-1), python-dbus:amd64 (0.83.1-1, 0.84.0-2), libpam-modules:amd64 (1.1.1-6.1, 1.1.3-4), mousetweaks:amd64 (2.30.2-1, 3.2.1-1), liblockfile1:amd64 (1.08-4, 1.09-3), libnotify-bin:amd64 (0.5.0-2, 0.7.4-1), libbind9-60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), libneon27-gnutls:amd64 (0.29.3-3, 0.29.6-1), libnotify0.4-cil:amd64 (0.4.0~r3032-2, 0.4.0~r3032-3), libxapian22:amd64 (1.2.3-2, 1.2.7-1), gdm3:amd64 (2.30.5-5, 2.30.5-11), gnome-terminal-data:amd64 (2.30.2-1, 3.0.1-1), libpostproc51:amd64 (0.6.1-0.1, 0.8.5-0.1), cups:amd64 (1.4.4-7, 1.5.0-8), wget:amd64 (1.12-2.1, 1.13.4-1), evince:amd64 (2.30.3-1, 2.32.0-1), gawk:amd64 (3.1.7.dfsg-5, 3.1.8+dfsg-0.1), policykit-1-gnome:amd64 (0.96-3, 0.102-2), python-chardet:amd64 (2.0.1-1, 2.0.1-2), libcanberra-gtk0:amd64 (0.24-1, 0.28-3), esound-common:amd64 (0.2.41-8, 0.2.41-10), libasound2:amd64 (1.0.23-2.1, 1.0.24.1-4), ghostscript-x:amd64 (8.71~dfsg2-6, 9.04~dfsg-2), libgail-common:amd64 (2.20.1-2, 2.24.6-2), python-twisted-core:amd64 (10.1.0-3, 11.0.0-2), libglib-perl:amd64 (1.223-1, 1.240-1), libwildmidi1:amd64 (0.2.3.2-2, 0.2.3.4-2.1), python-simplejson:amd64 (2.1.1-1, 2.2.0-1), gecko-mediaplayer:amd64 (0.9.9.2-1, 1.0.4-2), libespeak1:amd64 (1.43.03-2, 1.45.04-2), tcl:amd64 (8.4.16-2, 8.5.0-2), wpasupplicant:amd64 (0.6.10-2, 0.7.3-5), network-manager-pptp-gnome:amd64 (0.8.1-1, 0.9.0-3), gnome-utils-common:amd64 (2.30.0-2, 3.0.1-5), ufw:amd64 (0.29.3-1, 0.30.1-2), libtotem-plparser17:amd64 (2.30.3-1, 2.32.6-1), gnome-dictionary:amd64 (2.30.0-2, 3.0.1-5), gimp:amd64 (2.6.10-1, 2.6.11-5), vlc:amd64 (1.1.3-1, 1.1.12-0.1), ure:amd64 (1.6.1+OOo3.2.1-9, 3.4.3-4), python-gobject:amd64 (2.21.4+is.2.21.3-1, 2.28.6-5), openoffice.org-base:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), libgimp2.0:amd64 (2.6.10-1, 2.6.11-5), libvisual-0.4-plugins:amd64 (0.4.0.dfsg.1-2, 0.4.0.dfsg.1-3), pidgin-facebookchat:amd64 (1.67.1-1, 1.69-2), yelp:amd64 (2.30.1+webkit-1, 3.2.1+dfsg-1), xz-utils:amd64 (4.999.9beta+20100810-1, 5.1.1alpha+20110809-3), synaptic:amd64 (0.70~pre1+b1, 0.75.3), openoffice.org-style-tango:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), libwebkit-1.0-2:amd64 (1.2.5-2, 1.2.7-3), gksu:amd64 (2.0.2-5, 2.0.2-6), libgnome-keyring0:amd64 (2.30.1-1, 3.2.0-3), gtk2-engines-pixbuf:amd64 (2.20.1-2, 2.24.6-2), xchat-common:amd64 (2.8.8-1linuxmint1, 2.8.8-3linuxmint1), libtext-iconv-perl:amd64 (1.7-2, 1.7-4), libsane-extras:amd64 (1.0.21.2, 1.0.22.2), gnome-core:amd64 (2.30+6, 2.30+11), libc6-dev:amd64 (2.11.2-7, 2.13-21), libqtgui4:amd64 (4.6.3-4, 4.7.3-5), openoffice.org-calc:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), libmono-system-web2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libtag1c2a:amd64 (1.6.3-1, 1.7-1), ghostscript:amd64 (8.71~dfsg2-6, 9.04~dfsg-2), librsvg2-2:amd64 (2.26.3-1, 2.34.1-2), pidgin:amd64 (2.7.3-1+squeeze1, 2.10.0-1+b1), libgksu2-0:amd64 (2.0.13~pre1-2, 2.0.13~pre1-5), libgnome2-perl:amd64 (1.042-2, 1.042-2+b1), libatspi1.0-0:amd64 (1.30.1-3, 1.32.0-1), libpolkit-agent-1-0:amd64 (0.96-4, 0.102-1), libx11-6:amd64 (1.3.3-4, 1.4.4-2), foomatic-db:amd64 (20100630-1, 20110831-1), libsasl2-2:amd64 (2.1.23.dfsg1-6, 2.1.24~rc1.dfsg1+cvs2011-05-23-4), libgfortran3:amd64 (4.4.5-8, 4.6.1-15), python-gnomeapplet:amd64 (2.30.0-3, 2.32.0-1+b1), python-markupsafe:amd64 (0.9.2-3, 0.15-1), evolution-data-server-common:amd64 (2.30.3-2, 3.0.3-1), gnome-control-center:amd64 (2.30.1-2, 2.30.1-3), man-db:amd64 (2.5.7-6, 2.6.0.2-2), gstreamer0.10-plugins-really-bad:amd64 (0.10.20-0.1, 0.10.22-0.2), evolution-data-server:amd64 (2.30.3-2, 3.0.3-1), imagemagick:amd64 (6.6.0.4-3, 6.6.9.7-5+b1), openssl:amd64 (0.9.8o-3, 1.0.0e-2), gnome-user-guide:amd64 (2.30.1-1, 3.2.1-1), iputils-ping:amd64 (20100418-3, 20101006-1+b1), libapt-pkg-perl:amd64 (0.1.24+b1, 0.1.25), cpp-4.4:amd64 (4.4.5-8, 4.4.6-11), wajig:amd64 (2.0.47, 2.2), libmusicbrainz4c2a:amd64 (2.1.5-4, 2.1.5-6.1), python-wnck:amd64 (2.30.0-3, 2.32.0-1+b1), mount:amd64 (2.17.2-3.3, 2.19.1-5), libpulse0:amd64 (0.9.21-3+b1, 1.0-4), libx11-dev:amd64 (1.3.3-4, 1.4.4-2), brasero:amd64 (2.30.3-2, 2.30.3-3), libva1:amd64 (1.0.1-3, 1.0.12-2), libcurl3-gnutls:amd64 (7.21.0-1, 7.21.7-3), liblist-moreutils-perl:amd64 (0.25~02-1, 0.33-1), gvfs:amd64 (1.6.4-2, 1.6.4-4), openoffice.org-common:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), python-parted:amd64 (3.4-2, 3.6-4), gnome-panel:amd64 (2.30.2-2, 2.30.2-4+b1), libwww-perl:amd64 (5.836-1, 6.03-1), libisofs6:amd64 (0.6.32-2, 1.1.6-1), fuse-utils:amd64 (2.8.4-1.1, 2.8.6-2), grub-common:amd64 (1.98+20100804-8, 1.99-12), libebackend1.2-0:amd64 (2.30.3-2, 2.32.3-1), dvd+rw-tools:amd64 (7.1-6, 7.1-10), gwibber:amd64 (1.2.0+bzr358-3, 3.0.0.1-2), libgtk2.0-bin:amd64 (2.20.1-2, 2.24.6-2), librtmp0:amd64 (2.3-2, 2.4~20110711.gitc28f1bab-1), libcupsmime1:amd64 (1.4.4-7, 1.5.0-8), libc-dev-bin:amd64 (2.11.2-7, 2.13-21), libgtk2.0-cil:amd64 (2.12.10-1, 2.12.10-2), totem:amd64 (2.30.2-5, 2.30.2-8+b2), gstreamer0.10-nice:amd64 (0.0.12-1, 0.1.1-1), libc6:amd64 (2.11.2-7, 2.13-21), gimp-data:amd64 (2.6.10-1, 2.6.11-5), totem-mozilla:amd64 (2.30.2-5, 2.30.2-8+b2), python-egenix-mxdatetime:amd64 (3.1.3-4, 3.2.1-1), binutils:amd64 (2.20.1-15, 2.21.90.20111004-2), python-beautifulsoup:amd64 (3.1.0.1-2, 3.2.0-2), openoffice.org-gnome:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), linux-headers-2.6-amd64:amd64 (2.6.32+28, 3.0.0+39), rhythmbox-plugins:amd64 (0.12.8-2, 0.12.8-5+b1), libsasl2-modules:amd64 (2.1.23.dfsg1-6, 2.1.24~rc1.dfsg1+cvs2011-05-23-4), libaprutil1:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), gnome-mplayer:amd64 (0.9.9.2-1, 1.0.4-2), gnome-icon-theme:amd64 (2.30.3-2, 3.2.1.2-1), totem-common:amd64 (2.30.2-5, 2.30.2-8), ca-certificates:amd64 (20090814+nmu2, 20110502+nmu1), x11proto-core-dev:amd64 (7.0.16-1, 7.0.22-1), ntfs-3g:amd64 (2010.3.6-1, 2011.4.12AR.7-1), python-gtk2:amd64 (2.17.0-4, 2.24.0-2), python-gconf:amd64 (2.28.1-1, 2.28.1-3), python-crypto:amd64 (2.1.0-2, 2.4-1), libaspell15:amd64 (0.60.6-4, 0.60.7~20110707-1), pulseaudio-module-zeroconf:amd64 (0.9.21-3+b1, 1.0-4), libgtk2.0-0:amd64 (2.20.1-2, 2.24.6-2), pulseaudio-utils:amd64 (0.9.21-3+b1, 1.0-4), python-libxml2:amd64 (2.7.8.dfsg-1, 2.7.8.dfsg-5), telepathy-mission-control-5:amd64 (5.4.3-1, 5.9.3-3), vlc-plugin-pulse:amd64 (1.1.3-1, 1.1.12-0.1), libasound2-plugins:amd64 (1.0.23-1+b1, 1.0.24-3), libsoup2.4-1:amd64 (2.30.2-1, 2.34.3-1), libstdc++6-4.4-dev:amd64 (4.4.5-8, 4.4.6-11), libgphoto2-2:amd64 (2.4.6-3, 2.4.11-3.1), libgnomekbd-common:amd64 (2.30.2-2, 3.2.0-1), libtag1-vanilla:amd64 (1.6.3-1, 1.7-1)
  463. Remove: libmtp8:amd64 (1.0.3-1), libgtkhtml-editor0:amd64 (3.30.3-1), esound-clients:amd64 (0.2.41-8), openoffice.org-base-core:amd64 (3.2.1-9), mint-meta-debian:amd64 (2010.12.02), thunderbird:amd64 (3.1.7-1linuxmint1), libsdl1.2debian-alsa:amd64 (1.2.14-6.1), gcc-4.3:amd64 (4.3.5-4), libcryptui0:amd64 (2.30.1-2), python-aptdaemon:amd64 (0.31+bzr506-0ubuntu2), libpulse-browse0:amd64 (0.9.21-3+b1), linux-headers-2.6.32-5-amd64:amd64 (2.6.32-28), aptdaemon:amd64 (0.31+bzr506-0ubuntu2), libntfs-3g75:amd64 (2010.3.6-1), gstreamer0.10-lame:amd64 (0.10.16-0.0), ntfsprogs:amd64 (2.0.0-1+b1), libperl5.10:amd64 (5.10.1-16), libtar:amd64 (1.2.11-6), mintinstall:amd64 (7.3.3), openoffice.org-core:amd64 (3.2.1-9)
  464. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  465. End-Date: 2011-11-05  17:35:55
  466.  
  467. Start-Date: 2011-11-05  17:38:37
  468. Commandline: apt-get upgrade -f
  469. Install: gstreamer0.10-plugins-bad:amd64 (0.10.22-3, automatic), libnice10:amd64 (0.1.1-1, automatic), fuse:amd64 (2.8.6-2, automatic)
  470. Upgrade: libpolkit-backend-1-0:amd64 (0.96-4, 0.102-1), python-bugbuddy:amd64 (2.30.0-3, 2.32.0-1), libgweather1:amd64 (2.30.2-1, 2.30.3-1+b1), menu:amd64 (2.1.44, 2.1.45), gnome-power-manager:amd64 (2.32.0-2, 2.32.0-3), libgnome-bluetooth7:amd64 (2.30.0-2, 2.30.0-3), libndesk-dbus1.0-cil:amd64 (0.6.0-4, 0.6.0-5), libmono-addins-gui0.2-cil:amd64 (0.4-8, 0.6.1-2), gcalctool:amd64 (5.30.2-1, 6.2.0-1), iproute:amd64 (20100519-3, 20110629-1), foomatic-db-engine:amd64 (4.0.4-3, 4.0.8-2), gnome-session-bin:amd64 (2.30.2-3, 2.30.2-3+sid2), gnome-applets:amd64 (2.30.0-3, 2.30.0-4), gstreamer0.10-plugins-ugly:amd64 (0.10.15-1, 0.10.18-3+b1), python-decorator:amd64 (3.2.0-1, 3.3.2-1), libpangomm-1.4-1:amd64 (2.26.2-1, 2.28.3-1), upower:amd64 (0.9.5-5, 0.9.14-1), nautilus-share:amd64 (0.7.2-14, 0.7.3-1), libspectre1:amd64 (0.2.6-1, 0.2.6-1+b1), libgpod-common:amd64 (0.7.93-0.3, 0.8.2-4), libgnome-window-settings1:amd64 (2.30.1-2, 2.30.1-3), libwvstreams4.6-extras:amd64 (4.6.1-1, 4.6.1-2), gnome-disk-utility:amd64 (2.30.1-2, 2.32.1-1), python-pyatspi:amd64 (1.30.1-3, 1.32.0-1), bogofilter-bdb:amd64 (1.2.2-2, 1.2.2-3), python-nevow:amd64 (0.10.0-2, 0.10.0-4), gnome-terminal:amd64 (2.30.2-1, 3.0.1-1), gnome-session:amd64 (2.30.2-3, 2.30.2-3+sid2), libpolkit-gtk-1-0:amd64 (0.96-3, 0.102-2), hpijs:amd64 (3.10.6-1.1, 3.11.7-1+b1), gnome-session-common:amd64 (2.30.2-3, 2.30.2-3+sid2), libgstfarsight0.10-0:amd64 (0.0.20-2, 0.0.31-1), libgupnp-1.0-3:amd64 (0.14.0-2, 0.16.1-1), libpolkit-gobject-1-0:amd64 (0.96-4, 0.102-1), transmission-gtk:amd64 (2.03-2, 2.03-2.2), guile-1.8-libs:amd64 (1.8.7+1-3, 1.8.8+1-6), aptitude:amd64 (0.6.3-3.2, 0.6.3-4), policykit-1:amd64 (0.96-4, 0.102-1), libexiv2-9:amd64 (0.20-2, 0.20-2.1), libaprutil1-ldap:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), libsigc++-2.0-0c2a:amd64 (2.2.4.2-1, 2.2.9-1), libcanberra-gtk-module:amd64 (0.24-1, 0.28-3), libcwidget3:amd64 (0.5.16-3, 0.5.16-3.1), libcanberra0:amd64 (0.24-1, 0.28-3), libmono-addins0.2-cil:amd64 (0.4-8, 0.6.1-2), libgnome2.24-cil:amd64 (2.24.1-6, 2.24.2-1), libgadu3:amd64 (1.9.0-1, 1.11.0+r1184-2), nautilus-actions:amd64 (2.30.2-1, 3.1.2-1), python-serial:amd64 (2.3-1, 2.5-2.1), gnome-nettool:amd64 (2.30.0-3, 3.0.0-2), transmission-common:amd64 (2.03-2, 2.03-2.2), libglibmm-2.4-1c2a:amd64 (2.24.2-1, 2.28.1-1), gconf-editor:amd64 (2.30.0-2, 3.0.0-2), python-paramiko:amd64 (1.7.6-5, 1.7.7.1-2), notify-osd:amd64 (0.9.23-2, 0.9.30-1), libgdu-gtk0:amd64 (2.30.1-2, 2.32.1-1), simple-scan:amd64 (2.31.1-1, 3.2.0-1), ufraw-batch:amd64 (0.16-3+b1, 0.18-1.1), gstreamer0.10-ffmpeg:amd64 (0.10.10-1, 0.10.12-0.0), libgcr0:amd64 (2.30.3-4, 3.0.3-2), libhpmud0:amd64 (3.10.6-1.1, 3.11.7-1+b1), openoffice.org-java-common:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), libcurl3:amd64 (7.21.0-1, 7.21.7-3), libesd0:amd64 (0.2.41-8, 0.2.41-10), libavahi-ui0:amd64 (0.6.27-2, 0.6.30-5), openssh-client:amd64 (5.5p1-5+b1, 5.9p1-1), libaprutil1-dbd-sqlite3:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), cups-driver-gutenprint:amd64 (5.2.6-1, 5.2.7-2), libgtkhtml3.14-19:amd64 (3.30.3-1, 3.32.2-2), libssh2-1:amd64 (1.2.6-1, 1.2.8-2), gnome-bluetooth:amd64 (2.30.0-2, 2.30.0-3), gnome-user-share:amd64 (2.30.1-1, 2.30.2-1), alsa-utils:amd64 (1.0.23-3, 1.0.24.2-4), gnome-applets-data:amd64 (2.30.0-3, 2.30.0-4), libegroupwise1.2-13:amd64 (2.30.3-2, 3.0.3-1), apache2.2-bin:amd64 (2.2.16-4, 2.2.21-2), at-spi:amd64 (1.30.1-3, 1.32.0-1), software-properties-gtk:amd64 (0.60.debian-3, 0.76.7debian2+nmu1), w3m:amd64 (0.5.2-9, 0.5.3-3), vino:amd64 (2.28.2-2, 3.0.3-1), mousetweaks:amd64 (2.30.2-1, 3.2.1-1), libnotify-bin:amd64 (0.5.0-2, 0.7.4-1), gdm3:amd64 (2.30.5-5, 2.30.5-11), gnome-terminal-data:amd64 (2.30.2-1, 3.0.1-1), wget:amd64 (1.12-2.1, 1.13.4-1), policykit-1-gnome:amd64 (0.96-3, 0.102-2), esound-common:amd64 (0.2.41-8, 0.2.41-10), gecko-mediaplayer:amd64 (0.9.9.2-1, 1.0.4-2), libvisual-0.4-plugins:amd64 (0.4.0.dfsg.1-2, 0.4.0.dfsg.1-3), xz-utils:amd64 (4.999.9beta+20100810-1, 5.1.1alpha+20110809-3), synaptic:amd64 (0.70~pre1+b1, 0.75.3), libwebkit-1.0-2:amd64 (1.2.5-2, 1.2.7-3), libpolkit-agent-1-0:amd64 (0.96-4, 0.102-1), foomatic-db:amd64 (20100630-1, 20110831-1), gnome-control-center:amd64 (2.30.1-2, 2.30.1-3), iputils-ping:amd64 (20100418-3, 20101006-1+b1), mount:amd64 (2.17.2-3.3, 2.19.1-5), libebackend1.2-0:amd64 (2.30.3-2, 2.32.3-1), libgtk2.0-cil:amd64 (2.12.10-1, 2.12.10-2), gstreamer0.10-nice:amd64 (0.0.12-1, 0.1.1-1), python-beautifulsoup:amd64 (3.1.0.1-2, 3.2.0-2), libaprutil1:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), gnome-mplayer:amd64 (0.9.9.2-1, 1.0.4-2), libgnomekbd-common:amd64 (2.30.2-2, 3.2.0-1)
  471. End-Date: 2011-11-05  17:46:42
  472.  
  473. Start-Date: 2011-11-05  17:47:46
  474. Commandline: apt-get dist-upgrade
  475. Install: python-libproxy:amd64 (0.3.1-4, automatic), python3-minimal:amd64 (3.2.2~rc1-2, automatic), libcogl5:amd64 (1.8.2-1, automatic), libnet-ssleay-perl:amd64 (1.42-1, automatic), libevolution:amd64 (3.0.3-2, automatic), libyelp0:amd64 (3.2.1+dfsg-1, automatic), gir1.2-gstreamer-0.10:amd64 (0.10.35-1, automatic), libcogl-pango0:amd64 (1.8.2-1, automatic), libmono-simd2.0-cil:amd64 (2.6.7-5, automatic), python3-apt:amd64 (0.8.0, automatic), libebackend-1.2-1:amd64 (3.0.3-1, automatic), libpod-plainer-perl:amd64 (1.03-1, automatic), libcanberra-gtk3-0:amd64 (0.28-3, automatic), libgnome-desktop-3-0:amd64 (3.0.2-2, automatic), gwibber-service-identica:amd64 (3.0.0.1-2, automatic), gir1.2-peas-1.0:amd64 (1.1.0-1, automatic), python3.2-minimal:amd64 (3.2.2~rc1-1, automatic), libtracker-client-0.10-0:amd64 (0.10.26-1, automatic), libgtkhtml-4.0-common:amd64 (4.0.2-1, automatic), libpam-modules-bin:amd64 (1.1.3-4, automatic), liblockfile-bin:amd64 (1.09-3, automatic), python-pycurl:amd64 (7.19.0-4, automatic), evolution-plugins:amd64 (3.0.3-2, automatic), libmagickcore4:amd64 (6.6.9.7-5+b1, automatic), libbluray1:amd64 (0.2~git20111001.8e5d241-1, automatic), evolution:amd64 (3.0.3-2, automatic), libgucharmap-2-90-7:amd64 (3.0.1-1, automatic), g++-4.6:amd64 (4.6.1-15, automatic), libpipeline1:amd64 (1.2.0-3, automatic), gir1.2-json-1.0:amd64 (0.14.0-1, automatic), libglew1.6:amd64 (1.6.0-4, automatic), libhttp-daemon-perl:amd64 (6.00-1, automatic), epiphany-browser:amd64 (3.0.4-1, automatic), libnm-util2:amd64 (0.9.0-2, automatic), libmagickwand4:amd64 (6.6.9.7-5+b1, automatic), libcdt4:amd64 (2.26.3-7, automatic), libindicate-gtk2:amd64 (0.5.0-2, automatic), python-indicate:amd64 (0.5.0-2, automatic), libdns69:amd64 (9.7.3.dfsg-1+b1, automatic), gwibber-service-twitter:amd64 (3.0.0.1-2, automatic), gwibber-service-facebook:amd64 (3.0.0.1-2, automatic), libhttp-negotiate-perl:amd64 (6.00-2, automatic), libmagickcore4-extra:amd64 (6.6.9.7-5+b1, automatic), python-oauth:amd64 (1.0.1-3, automatic), libfile-listing-perl:amd64 (6.03-1, automatic), libgweather-3-0:amd64 (3.2.0-1, automatic), libhtml-form-perl:amd64 (6.00-1, automatic), libgtkhtml-4.0-0:amd64 (4.0.2-1, automatic), libopenal-data:amd64 (1.13-4, automatic), evolution-common:amd64 (3.0.3-2, automatic), libdbus1.0-cil:amd64 (0.7.0-4, automatic), evolution-webcal:amd64 (2.32.0-1, automatic), python3.2:amd64 (3.2.2~rc1-1, automatic), gnome-desktop3-data:amd64 (3.0.2-2, automatic), libwebkitgtk-3.0-0:amd64 (1.4.2-2, automatic), libbluray-bdj:amd64 (0.2~git20111001.8e5d241-1, automatic), gcc-4.6:amd64 (4.6.1-15, automatic), libwnck-3-common:amd64 (3.2.1-1, automatic), printer-driver-pnm2ppa:amd64 (1.13-3, automatic), libedata-cal-1.2-11:amd64 (3.0.3-1, automatic), libencode-locale-perl:amd64 (1.02-2, automatic), libindicate5:amd64 (0.5.0-2, automatic), libhttp-date-perl:amd64 (6.00-1, automatic), acl:amd64 (2.2.51-3, automatic), libgtkhtml-editor-4.0-0:amd64 (4.0.2-1, automatic), liblwp-protocol-https-perl:amd64 (6.02-1, automatic), libedata-book-1.2-9:amd64 (3.0.3-1, automatic), libnetfilter-conntrack3:amd64 (0.9.1-1, automatic), gir1.2-coglpango-1.0:amd64 (1.8.2-1, automatic), imagemagick-common:amd64 (6.6.9.7-5, automatic), libgdata11:amd64 (0.8.1-2, automatic), libclass-isa-perl:amd64 (0.36-2, automatic), libhttp-cookies-perl:amd64 (6.00-2, automatic), gnome-themes-standard:amd64 (3.0.2-1, automatic), libsonic0:amd64 (0.1.17-1.1, automatic), libhttp-message-perl:amd64 (6.01-1, automatic), libjs-jquery-ui:amd64 (1.8.ooops.16+dfsg-1, automatic), libclutter-1.0-common:amd64 (1.8.2-1, automatic), libpeas-common:amd64 (1.1.0-1, automatic), libdbusmenu-glib3:amd64 (0.4.3-1, automatic), libmono-system-data-linq2.0-cil:amd64 (2.6.7-5, automatic), mint-backgrounds-debian:amd64 (1.0, automatic), libdbus-glib1.0-cil:amd64 (0.5.0-3, automatic), libgtkmm-3.0-1:amd64 (3.0.1-1, automatic), libpathplan4:amd64 (2.26.3-7, automatic), libnm-glib4:amd64 (0.9.0-2, automatic), libaacs0:amd64 (0~20110623.git964342f-1, automatic), libedataserverui1.2-11:amd64 (2.32.3-1, automatic), libnet-http-perl:amd64 (6.01-1, automatic), libstdc++6-4.6-dev:amd64 (4.6.1-15, automatic), libevince3:amd64 (2.32.0-1, automatic), libgail-3-0:amd64 (3.0.12-2, automatic), libjim0debian1:amd64 (0.72-1, automatic), growisofs:amd64 (7.1-10, automatic), desktop-base:amd64 (6.0.7, automatic), libsane-common:amd64 (1.0.22-6, automatic), libwnck-3-0:amd64 (3.2.1-1, automatic), linux-image-3.0.0-1-amd64:amd64 (3.0.0-3, automatic), libxml-sax-base-perl:amd64 (1.07-1, automatic), libunique-3.0-0:amd64 (3.0.2-1, automatic), gwibber-service:amd64 (3.0.0.1-2, automatic), libswitch-perl:amd64 (2.16-2, automatic), libgvc5:amd64 (2.26.3-7, automatic), python-gtkspell:amd64 (2.25.3-11, automatic), liblvm2app2.2:amd64 (2.02.88-1, automatic), grub-pc-bin:amd64 (1.99-12, automatic), tcl8.5:amd64 (8.5.10-1, automatic), linux-image-amd64:amd64 (3.0.0+39, automatic), python3:amd64 (3.2.2~rc1-2, automatic), libperl5.12:amd64 (5.12.4-6, automatic), libxdot4:amd64 (2.26.3-7, automatic), libsocket6-perl:amd64 (0.23-1+b1, automatic), libisccfg62:amd64 (9.7.3.dfsg-1+b1, automatic), zenity-common:amd64 (3.2.0-1, automatic), libsigsegv2:amd64 (2.9-4, automatic), libnl3:amd64 (3.0-2, automatic), libmission-control-plugins0:amd64 (5.9.3-3, automatic), libcamel1.2-19:amd64 (2.32.3-1, automatic), libcanberra-gtk3-module:amd64 (0.28-3, automatic), liboobs-1-5:amd64 (3.0.0-1, automatic), libpeas-1.0-0:amd64 (1.1.0-1, automatic), cpp-4.6:amd64 (4.6.1-15, automatic), libgraph4:amd64 (2.26.3-7, automatic), libreoffice-emailmerge:amd64 (3.4.3-4, automatic), libjte1:amd64 (1.19-1, automatic), libtracker-sparql-0.10-0:amd64 (0.10.26-1, automatic), libsane-extras-common:amd64 (1.0.22.2, automatic), yelp-xsl:amd64 (3.2.1-1, automatic), libseed-gtk3-0:amd64 (3.0.0-2, automatic), grub2-common:amd64 (1.99-12, automatic), libodbc1:amd64 (2.2.14p2-4, automatic), gpart:amd64 (0.1h-11+b1, automatic), libisc62:amd64 (9.7.3.dfsg-1+b1, automatic), libedataserverui-3.0-0:amd64 (3.0.3-1, automatic), gnome-themes:amd64 (2.30.2-1, automatic), libio-socket-ssl-perl:amd64 (1.45-1, automatic), libcogl-common:amd64 (1.8.2-1, automatic), libwww-robotrules-perl:amd64 (6.01-1, automatic), liblwp-mediatypes-perl:amd64 (6.01-1, automatic), libwebkitgtk-3.0-common:amd64 (1.4.2-2, automatic), gir1.2-cogl-1.0:amd64 (1.8.2-1, automatic), gir1.2-clutter-1.0:amd64 (1.8.2-1, automatic), epiphany-browser-data:amd64 (3.0.4-1, automatic), libatkmm-1.6-1:amd64 (2.22.5-1, automatic), libio-socket-inet6-perl:amd64 (2.65-1.1, automatic)
  476. Upgrade: libopenal1:amd64 (1.12.854-2, 1.13-4), f-spot:amd64 (0.6.2-2, 0.8.2-4), mesa-utils:amd64 (7.7.1-4, 8.0.1-2+b1), libtext-charwidth-perl:amd64 (0.04-6, 0.04-7), libpurple0:amd64 (2.7.3-1+squeeze1, 2.10.0-1+b1), usb-modeswitch:amd64 (1.1.4-2, 1.2.0+repack0-1), dnsmasq-base:amd64 (2.55-2, 2.59-2), tomboy:amd64 (1.2.2-1, 1.8.0-1), espeak:amd64 (1.43.03-2, 1.45.04-2), mint-artwork-debian:amd64 (2010.12.16.1, 2011.07.30), pnm2ppa:amd64 (1.12-16.3, 1.13-3), libxml-sax-perl:amd64 (0.96+dfsg-2, 0.99+dfsg-1), telepathy-gabble:amd64 (0.9.15-1, 0.13.7-1), libgnome2-vfs-perl:amd64 (1.081-1, 1.081-3), gnome-search-tool:amd64 (2.30.0-2, 3.0.1-5), bind9-host:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), baobab:amd64 (2.30.0-2, 3.0.1-5), openoffice.org-emailmerge:amd64 (3.2.1-9, 3.4.0~ooo340m1-5), libbrasero-media0:amd64 (2.30.3-2, 2.30.3-3), libnet-dbus-perl:amd64 (0.33.6-2, 1.0.0-1), libgucharmap7:amd64 (2.30.3-1, 3.0.1-1), libsnmp15:amd64 (5.4.3~dfsg-1, 5.4.3~dfsg-2.3), network-manager-gnome:amd64 (0.8.1-2, 0.9.0-2), gnome-system-log:amd64 (2.30.0-2, 3.0.1-5), gucharmap:amd64 (2.30.3-1, 3.0.1-1), zenity:amd64 (2.30.0-1, 3.2.0-1), totem-plugins:amd64 (2.30.2-5, 2.30.2-8+b2), libxml-parser-perl:amd64 (2.36-1.1+b1, 2.41-1), dnsutils:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), libcairo-perl:amd64 (1.070-1, 1.081-1), obex-data-server:amd64 (0.4.5-1+b1, 0.4.5-1+b2), libgtk2-perl:amd64 (1.222-1, 1.223-1+b1), libhtml-parser-perl:amd64 (3.66-1, 3.69-1), libsane:amd64 (1.0.21-7, 1.0.22-6), udisks:amd64 (1.0.1+git20100614-3, 1.0.4-2), libgtkmm-2.4-1c2a:amd64 (2.20.3-1, 2.24.2-1), perl:amd64 (5.10.1-16, 5.12.4-6), libsub-name-perl:amd64 (0.04-1, 0.05-1+b1), gparted:amd64 (0.7.0-1, 0.8.1-1), xchat:amd64 (2.8.8-1linuxmint1, 2.8.8-3linuxmint1), libuuid-perl:amd64 (0.02-4, 0.02-4+b1), gnome-system-monitor:amd64 (2.28.1-1, 3.2.1-1), liblocale-gettext-perl:amd64 (1.05-6, 1.05-7), usb-modeswitch-data:amd64 (20100826-1, 20111023-1), mplayer:amd64 (1.0~rc3++svn20100804-0.1, 1.0~rc4+svn20111024-0.0), libalgorithm-diff-xs-perl:amd64 (0.04-1, 0.04-2), perl-base:amd64 (5.10.1-16, 5.12.4-6), notification-daemon:amd64 (0.5.0-2, 0.7.3-1), libgdict-1.0-6:amd64 (2.30.0-2, 3.0.1-5), perl-modules:amd64 (5.10.1-16, 5.12.4-6), g++:amd64 (4.4.5-1, 4.6.1-3), pidgin-data:amd64 (2.7.3-1+squeeze1, 2.10.0-1), grub-pc:amd64 (1.98+20100804-8, 1.99-12), libisccc60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), network-manager-pptp:amd64 (0.8.1-1, 0.9.0-3), libpango-perl:amd64 (1.221-2, 1.222-1), pavucontrol:amd64 (0.9.9-1, 0.99.2-1), gnome-screenshot:amd64 (2.30.0-2, 3.0.1-5), unixodbc:amd64 (2.2.14p2-1, 2.2.14p2-4), linux-image-2.6-amd64:amd64 (2.6.32+28, 3.0.0+39), libclutter-gtk-0.10-0:amd64 (0.10.4-1, 0.10.8-2), network-manager:amd64 (0.8.1-4, 0.9.0-2), liblwres60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), cpp:amd64 (4.4.5-1, 4.6.1-3), gnome-system-tools:amd64 (2.30.2-2, 3.0.0-1), gcc:amd64 (4.4.5-1, 4.6.1-3), eog:amd64 (2.30.2-1, 3.0.2-2), binfmt-support:amd64 (1.2.18, 2.0.7), libnm-glib-vpn1:amd64 (0.8.1-4, 0.9.0-2), espeak-data:amd64 (1.43.03-2, 1.45.04-2), libclutter-1.0-0:amd64 (1.2.12-3, 1.8.2-1), evince-common:amd64 (2.30.3-1, 2.32.0-1), libgnome2-canvas-perl:amd64 (1.002-2, 1.002-2+b1), libpam-modules:amd64 (1.1.1-6.1, 1.1.3-4), liblockfile1:amd64 (1.08-4, 1.09-3), libbind9-60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), libnotify0.4-cil:amd64 (0.4.0~r3032-2, 0.4.0~r3032-3), evince:amd64 (2.30.3-1, 2.32.0-1), gawk:amd64 (3.1.7.dfsg-5, 3.1.8+dfsg-0.1), libcanberra-gtk0:amd64 (0.24-1, 0.28-3), libglib-perl:amd64 (1.223-1, 1.240-1), libespeak1:amd64 (1.43.03-2, 1.45.04-2), tcl:amd64 (8.4.16-2, 8.5.0-2), wpasupplicant:amd64 (0.6.10-2, 0.7.3-5), network-manager-pptp-gnome:amd64 (0.8.1-1, 0.9.0-3), gnome-utils-common:amd64 (2.30.0-2, 3.0.1-5), gnome-dictionary:amd64 (2.30.0-2, 3.0.1-5), pidgin-facebookchat:amd64 (1.67.1-1, 1.69-2), yelp:amd64 (2.30.1+webkit-1, 3.2.1+dfsg-1), xchat-common:amd64 (2.8.8-1linuxmint1, 2.8.8-3linuxmint1), libtext-iconv-perl:amd64 (1.7-2, 1.7-4), libsane-extras:amd64 (1.0.21.2, 1.0.22.2), gnome-core:amd64 (2.30+6, 2.30+11), libmono-system-web2.0-cil:amd64 (2.6.7-3, 2.6.7-5), pidgin:amd64 (2.7.3-1+squeeze1, 2.10.0-1+b1), libgnome2-perl:amd64 (1.042-2, 1.042-2+b1), evolution-data-server-common:amd64 (2.30.3-2, 3.0.3-1), man-db:amd64 (2.5.7-6, 2.6.0.2-2), evolution-data-server:amd64 (2.30.3-2, 3.0.3-1), imagemagick:amd64 (6.6.0.4-3, 6.6.9.7-5+b1), gnome-user-guide:amd64 (2.30.1-1, 3.2.1-1), libapt-pkg-perl:amd64 (0.1.24+b1, 0.1.25), wajig:amd64 (2.0.47, 2.2), brasero:amd64 (2.30.3-2, 2.30.3-3), liblist-moreutils-perl:amd64 (0.25~02-1, 0.33-1), gnome-panel:amd64 (2.30.2-2, 2.30.2-4+b1), libwww-perl:amd64 (5.836-1, 6.03-1), libisofs6:amd64 (0.6.32-2, 1.1.6-1), grub-common:amd64 (1.98+20100804-8, 1.99-12), dvd+rw-tools:amd64 (7.1-6, 7.1-10), gwibber:amd64 (1.2.0+bzr358-3, 3.0.0.1-2), totem:amd64 (2.30.2-5, 2.30.2-8+b2), totem-mozilla:amd64 (2.30.2-5, 2.30.2-8+b2), totem-common:amd64 (2.30.2-5, 2.30.2-8), ntfs-3g:amd64 (2010.3.6-1, 2011.4.12AR.7-1), telepathy-mission-control-5:amd64 (5.4.3-1, 5.9.3-3)
  477. Remove: libntfs-3g75:amd64 (2010.3.6-1), ntfsprogs:amd64 (2.0.0-1+b1), libperl5.10:amd64 (5.10.1-16)
  478. End-Date: 2011-11-05  17:57:03
  479.  
  480. Start-Date: 2011-11-05  18:16:05
  481. End-Date: 2011-11-05  18:16:05
  482.  
  483. Start-Date: 2011-11-05  18:19:16
  484. End-Date: 2011-11-05  18:19:16
  485.  
  486. Start-Date: 2011-11-05  18:43:24
  487. Commandline: synaptic
  488. Remove: xserver-xorg-video-all:amd64 (7.6+9), xserver-xorg-video-savage:amd64 (2.3.1-2)
  489. End-Date: 2011-11-05  18:43:29
  490.  
  491. Start-Date: 2011-11-05  18:47:01
  492. Commandline: synaptic
  493. Remove: xserver-xorg-video-i740:amd64 (1.3.2-2), xserver-xorg-video-apm:amd64 (1.2.2-2), xserver-xorg-video-ark:amd64 (0.7.2-2), xserver-xorg-video-openchrome:amd64 (0.2.904+svn842-2), xserver-xorg-video-s3virge:amd64 (1.10.4-2), xserver-xorg-video-mga:amd64 (1.4.11.dfsg-4), xserver-xorg-video-chips:amd64 (1.2.3-1), xserver-xorg-video-trident:amd64 (1.3.3-2), xserver-xorg-video-sis:amd64 (0.10.3-1), xserver-xorg-video-siliconmotion:amd64 (1.7.3-2), xserver-xorg-video-tdfx:amd64 (1.4.3-2), xserver-xorg-video-intel:amd64 (2.13.0-2), xserver-xorg-video-s3:amd64 (0.6.3-2), xserver-xorg-video-voodoo:amd64 (1.2.3-2), xserver-xorg-video-neomagic:amd64 (1.2.4-3), xserver-xorg-video-sisusb:amd64 (0.9.3-2), xserver-xorg-video-tseng:amd64 (1.2.3-2), xserver-xorg-video-cirrus:amd64 (1.3.2-2), xserver-xorg-video-rendition:amd64 (4.2.3-3), xserver-xorg-video-i128:amd64 (1.3.3-2)
  494. End-Date: 2011-11-05  18:47:19
  495.  
  496. Start-Date: 2011-11-05  18:52:08
  497. Commandline: synaptic
  498. Install: libsensors-applet-plugin0:amd64 (2.2.7-3.1, automatic), sensors-applet:amd64 (2.2.7-3.1)
  499. End-Date: 2011-11-05  18:52:17
  500.  
  501. Start-Date: 2011-11-05  18:57:11
  502. Commandline: apt-get install guake
  503. Install: guake:amd64 (0.4.2-7)
  504. End-Date: 2011-11-05  18:57:38
  505.  
  506. Start-Date: 2011-11-05  19:13:37
  507. Commandline: synaptic
  508. Install: compiz-fusion-plugins-extra:amd64 (0.8.4-2), compiz-fusion-bcop:amd64 (0.8.4-1), fusion-icon:amd64 (0.1.0-2), compiz:amd64 (0.8.4-4), compiz-fusion-plugins-main:amd64 (0.8.4-2+b1), compiz-fusion-plugins-unsupported:amd64 (0.8.4-3)
  509. End-Date: 2011-11-05  19:13:57
  510.  
  511. Start-Date: 2011-11-05  19:58:25
  512. Commandline: /usr/sbin/synaptic
  513. Install: libdesktop-agnostic-data:amd64 (0.3.92-1+b1, automatic), python-keyring:amd64 (0.6.2-1, automatic), bzrtools:amd64 (2.3.1-1, automatic), awn-settings:amd64 (0.4.1~bzr830-1, automatic), awn-applets-python-extras:amd64 (0.4.0-4), avant-window-navigator-data:amd64 (0.4.1~bzr830-1, automatic), python-launchpadlib:amd64 (1.9.9-2, automatic), awn-applets-c-core:amd64 (0.4.0-4, automatic), python-awn:amd64 (0.4.1~bzr830-1+b1, automatic), python-bzrlib:amd64 (2.3.1-2, automatic), python-pyinotify:amd64 (0.9.2-1, automatic), libdesktop-agnostic-vfs-gio:amd64 (0.3.92-1+b1, automatic), libawn1:amd64 (0.4.1~bzr830-1+b1, automatic), python-awn-extras:amd64 (0.4.0-4, automatic), awn-applets-python-core:amd64 (0.4.0-4, automatic), libdesktop-agnostic0:amd64 (0.3.92-1+b1, automatic), libdesktop-agnostic-cfg-gconf:amd64 (0.3.92-1+b1, automatic), python-desktop-agnostic:amd64 (0.3.92-1+b1, automatic), bzr:amd64 (2.3.1-2, automatic), awn-applets-common:amd64 (0.4.0-4, automatic), awn-applets-c-extras:amd64 (0.4.0-4), python-rsvg:amd64 (2.32.0-1+b1, automatic), python-configobj:amd64 (4.7.2+ds-3, automatic), python-lazr.uri:amd64 (1.0.2-5, automatic), python-xklavier:amd64 (0.4-2, automatic), avant-window-navigator:amd64 (0.4.1~bzr830-1+b1), libdesktop-agnostic-fdo-gio:amd64 (0.3.92-1+b1, automatic), python-lazr.restfulclient:amd64 (0.12.0-1, automatic), python-wadllib:amd64 (1.2.0+ds-2, automatic), python-dateutil:amd64 (1.5-1, automatic), python-gweather:amd64 (2.30.3-1+b1, automatic)
  514. End-Date: 2011-11-05  19:59:39
  515.  
  516. Start-Date: 2011-11-05  20:59:45
  517. Commandline: synaptic
  518. Install: gmrun:amd64 (0.9.2-2.1)
  519. End-Date: 2011-11-05  21:00:00
  520.  
  521. Start-Date: 2011-11-05  21:47:55
  522. Commandline: synaptic
  523. Install: powernowd:amd64 (1.00-1.1+b1)
  524. End-Date: 2011-11-05  21:48:00
  525.  
  526. Start-Date: 2011-11-05  22:01:13
  527. End-Date: 2011-11-05  22:01:13
  528.  
  529. Start-Date: 2011-11-05  22:14:05
  530. Commandline: /usr/sbin/synaptic
  531. Install: sdparm:amd64 (1.06-3, automatic), ethtool:amd64 (3.0-1, automatic), laptop-mode-tools:amd64 (1.58-3)
  532. End-Date: 2011-11-05  22:14:15
  533.  
  534. Start-Date: 2011-11-05  22:26:02
  535. Commandline: /usr/sbin/synaptic
  536. Install: wmctrl:amd64 (1.07-6, automatic), autokey-gtk:amd64 (0.71.2-1), autokey-common:amd64 (0.71.2-1, automatic), python-xlib:amd64 (0.14+20091101-1, automatic)
  537. End-Date: 2011-11-05  22:26:30
  538.  
  539. Start-Date: 2011-11-05  22:38:10
  540. Commandline: /usr/sbin/synaptic
  541. Install: xcompmgr:amd64 (1.1.5-1)
  542. End-Date: 2011-11-05  22:38:13
  543.  
  544. Start-Date: 2011-11-05  22:45:07
  545. Commandline: /usr/sbin/synaptic
  546. Upgrade: autokey-gtk:amd64 (0.71.2-1, 0.80.3-0~lucid), autokey-common:amd64 (0.71.2-1, 0.80.3-0~lucid)
  547. End-Date: 2011-11-05  22:45:16
  548.  
  549. Start-Date: 2011-11-05  22:46:29
  550. Commandline: /usr/sbin/synaptic
  551. Remove: autokey-gtk:amd64 (0.80.3-0~lucid)
  552. Purge: autokey-common:amd64 (0.80.3-0~lucid)
  553. End-Date: 2011-11-05  22:46:36
  554.  
  555. Start-Date: 2011-11-05  22:47:03
  556. Commandline: /usr/sbin/synaptic
  557. Install: autokey-gtk:amd64 (0.80.3-0~lucid), autokey-common:amd64 (0.80.3-0~lucid)
  558. End-Date: 2011-11-05  22:47:12
  559.  
  560. Start-Date: 2011-11-05  23:11:39
  561. Commandline: synaptic
  562. Install: apt-xapian-index:amd64 (0.44)
  563. End-Date: 2011-11-05  23:11:45
  564.  
  565. Start-Date: 2011-11-05  23:17:06
  566. Commandline: synaptic
  567. Install: dropbox:amd64 (1.0.1), nautilus-dropbox:amd64 (0.6.7-lmde, automatic)
  568. End-Date: 2011-11-05  23:17:17
  569.  
  570. Start-Date: 2011-11-06  10:50:28
  571. Commandline: /usr/sbin/synaptic
  572. Install: libgtksourceview-3.0-0:amd64 (3.2.2-1, automatic), gir1.2-gtksource-3.0:amd64 (3.2.2-1, automatic), libgtksourceview-3.0-common:amd64 (3.2.2-1, automatic)
  573. Upgrade: gedit-common:amd64 (2.30.4-2, 3.0.6-2), libunistring0:amd64 (0.9.3-4, 0.9.3-5), gedit:amd64 (2.30.4-2, 3.0.6-2), librsvg2-common:amd64 (2.34.1-2, 2.34.1-3), sudo:amd64 (1.8.2-2, 1.8.3p1-1), librsvg2-2:amd64 (2.34.1-2, 2.34.1-3), ca-certificates:amd64 (20110502+nmu1, 20111025)
  574. End-Date: 2011-11-06  10:51:26
  575.  
  576. Start-Date: 2011-11-06  11:20:32
  577. Commandline: /usr/sbin/synaptic
  578. Install: acpi:amd64 (1.5-3), acpitool:amd64 (0.5.1-2)
  579. End-Date: 2011-11-06  11:20:45
  580.  
  581. Start-Date: 2011-11-06  13:55:50
  582. Commandline: /usr/sbin/synaptic
  583. Remove: gnome-utils:amd64 (2.30.0-2)
  584. End-Date: 2011-11-06  13:55:58
  585.  
  586. Start-Date: 2011-11-06  13:59:39
  587. End-Date: 2011-11-06  13:59:39
  588.  
  589. Start-Date: 2011-11-06  14:06:39
  590. Commandline: /usr/sbin/synaptic
  591. Remove: libgl1-mesa-dri:amd64 (7.7.1-4)
  592. End-Date: 2011-11-06  14:06:41
  593.  
  594. Start-Date: 2011-11-06  15:17:30
  595. Commandline: apt-get install apt-transport-https
  596. Install: apt-transport-https:amd64 (0.8.15.9)
  597. End-Date: 2011-11-06  15:17:32
  598.  
  599. Start-Date: 2011-11-06  15:21:14
  600. Commandline: apt-get remove powernowd
  601. Remove: powernowd:amd64 (1.00-1.1+b1)
  602. End-Date: 2011-11-06  15:21:19
  603.  
  604. Start-Date: 2011-11-06  15:25:54
  605. Commandline: /usr/sbin/synaptic
  606. Remove: granola-connect:amd64 (4.0.1-0squeeze1), granola:amd64 (4.0.1-0squeeze1)
  607. End-Date: 2011-11-06  15:25:57
  608.  
  609. Start-Date: 2011-11-06  15:26:35
  610. Commandline: /usr/sbin/synaptic
  611. Install: powernowd:amd64 (1.00-1.1+b1)
  612. End-Date: 2011-11-06  15:26:39
  613.  
  614. Start-Date: 2011-11-06  15:28:12
  615. Commandline: /usr/sbin/synaptic
  616. Install: cpufreqd:amd64 (2.4.2-1)
  617. Remove: powernowd:amd64 (1.00-1.1+b1)
  618. End-Date: 2011-11-06  15:28:39
  619.  
  620. Start-Date: 2011-11-06  15:43:52
  621. Commandline: /usr/sbin/synaptic
  622. Install: faenza-mint:amd64 (0.3.3-1~webupd8~lucid), faenza-blue-dark:amd64 (0.3.3-1~webupd8~lucid), faenza-wolfe:amd64 (0.3.3-1~webupd8~lucid), faenza-colors:amd64 (0.3.3-1~webupd8~lucid), faenza-icons-mono:amd64 (1.0), faenza-cupertino:amd64 (0.3.3-1~webupd8~lucid), faenza-f-dark-color:amd64 (0.3.3-1~webupd8~lucid), faenza-mint-x:amd64 (0.3.3-1~webupd8~lucid), faenza-f-dark:amd64 (0.3.3-1~webupd8~lucid), faenza-f-dark-gnome:amd64 (0.3.3-1~webupd8~lucid), faenza-icon-theme:amd64 (1.0-ubuntu1, automatic)
  623. End-Date: 2011-11-06  15:44:24
  624.  
  625. Start-Date: 2011-11-06  16:41:04
  626. Commandline: /usr/sbin/synaptic
  627. Install: libgtk2-trayicon-perl:amd64 (0.06-1+b1)
  628. End-Date: 2011-11-06  16:41:19
  629.  
  630. Start-Date: 2011-11-06  16:42:38
  631. Commandline: /usr/sbin/synaptic
  632. Install: libcrypt-ssleay-perl:amd64 (0.57-2+b2)
  633. End-Date: 2011-11-06  16:42:43
  634.  
  635. Start-Date: 2011-11-06  17:54:34
  636. Commandline: /usr/sbin/synaptic
  637. Install: recordmydesktop:amd64 (0.3.8.1+svn602-1+b1, automatic), gtk-recordmydesktop:amd64 (0.3.8-4)
  638. End-Date: 2011-11-06  17:54:51
  639.  
  640. Start-Date: 2011-11-06  18:09:30
  641. Commandline: /usr/sbin/synaptic
  642. Remove: xserver-xorg-video-fbdev:amd64 (0.4.2-2), xserver-xorg-input-wacom:amd64 (0.10.5+20100416-1), xserver-xorg-video-nouveau:amd64 (0.0.15+git20100329+7858345-5)
  643. End-Date: 2011-11-06  18:09:35
  644.  
  645. Start-Date: 2011-11-06  20:32:01
  646. Commandline: /usr/sbin/synaptic
  647. Install: libsm-dev:amd64 (1.2.0-2, automatic), libcaca-dev:amd64 (0.99.beta17-2.1, automatic), fp-units-fv-2.4.4:amd64 (2.4.4-3, automatic), libsdl-mixer1.2-dev:amd64 (1.2.8-6.4, automatic), libice-dev:amd64 (1.0.7-2, automatic), libxrandr-dev:amd64 (1.3.2-2, automatic), libexpat1-dev:amd64 (2.0.1-7, automatic), libslang2-dev:amd64 (2.2.4-3, automatic), libxdamage-dev:amd64 (1.1.3-2, automatic), liba52-0.7.4-dev:amd64 (0.7.4-16, automatic), lazarus-doc-0.9.30:amd64 (0.9.30-3, automatic), lcl-gtk2-0.9.30:amd64 (0.9.30-3, automatic), fp-units-fcl-2.4.4:amd64 (2.4.4-3, automatic), libxfixes-dev:amd64 (5.0-4, automatic), libsdl-mixer1.2:amd64 (1.2.8-6.4, automatic), libasound2-dev:amd64 (1.0.24.1-4, automatic), fp-units-rtl-2.4.4:amd64 (2.4.4-3, automatic), libsmpeg-dev:amd64 (0.4.5+cvs20030824-2.2, automatic), libvorbis-dev:amd64 (1.3.2-1, automatic), x11proto-xinerama-dev:amd64 (1.2.1-2, automatic), fp-compiler-2.4.4:amd64 (2.4.4-3, automatic), libncurses5-dev:amd64 (5.9-2, automatic), x11proto-render-dev:amd64 (0.11.1-2, automatic), fp-units-gnome1-2.4.4:amd64 (2.4.4-3, automatic), libxi-dev:amd64 (1.4.3-3, automatic), fp-units-net-2.4.4:amd64 (2.4.4-3, automatic), libpixman-1-dev:amd64 (0.20.2-0ubuntu1, automatic), libdts-dev:amd64 (0.0.5-5, automatic), libdirectfb-extra:amd64 (1.2.10.0-4.3, automatic), libfontconfig1-dev:amd64 (2.8.0-2.1ubuntu3, automatic), libavahi-client-dev:amd64 (0.6.30-5, automatic), libogg-dev:amd64 (1.2.2~dfsg-1, automatic), lazarus-ide-gtk2-0.9.30:amd64 (0.9.30-3, automatic), x11proto-randr-dev:amd64 (1.3.2-2, automatic), libxinerama-dev:amd64 (1.1.1-3, automatic), fp-units-db-2.4.4:amd64 (2.4.4-3, automatic), libatk1.0-dev:amd64 (2.2.0-2, automatic), libsdl1.2-dev:amd64 (1.2.14-6.4, automatic), fp-units-gtk2-2.4.4:amd64 (2.4.4-3, automatic), libgdk-pixbuf2.0-dev:amd64 (2.24.0-1, automatic), libtinfo-dev:amd64 (5.9-2, automatic), x11proto-fixes-dev:amd64 (5.0-2, automatic), libcairo-script-interpreter2:amd64 (1.10.2-2ubuntu2, automatic), fp-units-math-2.4.4:amd64 (2.4.4-3, automatic), gdb:amd64 (7.3-1+b1, automatic), fpc:amd64 (2.4.4-3, automatic), libmikmod2:amd64 (3.1.11-a-7, automatic), libglu1-mesa-dev:amd64 (7.11-6, automatic), lcl-units-0.9.30:amd64 (0.9.30-3, automatic), fpc-2.4.4:amd64 (2.4.4-3, automatic), libsvga1-dev:amd64 (1.4.3-31, automatic), libxt-dev:amd64 (1.1.1-2, automatic), lazarus:amd64 (0.9.30-3), x11proto-damage-dev:amd64 (1.2.1-2, automatic), libdca-dev:amd64 (0.0.5-5), libglib2.0-bin:amd64 (2.28.6-1, automatic), libglib2.0-dev:amd64 (2.28.6-1, automatic), zlib1g-dev:amd64 (1.2.3.4.dfsg-3, automatic), lcl-utils-0.9.30:amd64 (0.9.30-3, automatic), libxcb-shm0-dev:amd64 (1.7-3, automatic), libcairo2-dev:amd64 (1.10.2-2ubuntu2, automatic), libmad0-dev:amd64 (0.15.1b-6, automatic), libpango1.0-dev:amd64 (1.29.4-1, automatic), libfreetype6-dev:amd64 (2.4.7-2, automatic), fp-units-base-2.4.4:amd64 (2.4.4-3, automatic), fp-units-multimedia-2.4.4:amd64 (2.4.4-3, automatic), libjpeg8-dev:amd64 (8c-2, automatic), libmikmod2-dev:amd64 (3.1.11-a-7, automatic), fp-units-gtk-2.4.4:amd64 (2.4.4-3, automatic), fpc-source-2.4.4:amd64 (2.4.4-3, automatic), fp-utils-2.4.4:amd64 (2.4.4-3, automatic), gdbserver:amd64 (7.3-1+b1, automatic), lazarus-src-0.9.30:amd64 (0.9.30-3, automatic), libxcomposite-dev:amd64 (0.4.3-2, automatic), libmodplug-dev:amd64 (0.8.8.4-1, automatic), libxcb-render0-dev:amd64 (1.7-3, automatic), libxrender-dev:amd64 (0.9.6-2, automatic), libpulse-dev:amd64 (1.0-4, automatic), lcl-0.9.30:amd64 (0.9.30-3, automatic), fp-compiler:amd64 (2.4.4-3, automatic), fp-units-gfx-2.4.4:amd64 (2.4.4-3, automatic), libxft-dev:amd64 (2.2.0-3, automatic), lazarus-ide-0.9.30:amd64 (0.9.30-3, automatic), x11proto-composite-dev:amd64 (0.4.2-2, automatic), libdbus-1-dev:amd64 (1.4.16-1, automatic), libavahi-common-dev:amd64 (0.6.30-5, automatic), libgtk2.0-dev:amd64 (2.24.6-2, automatic), fp-units-misc-2.4.4:amd64 (2.4.4-3, automatic), lazarus-0.9.30:amd64 (0.9.30-3, automatic), libdirectfb-dev:amd64 (1.2.10.0-4.3, automatic), fpc-source:amd64 (2.4.4-3, automatic), fp-ide-2.4.4:amd64 (2.4.4-3, automatic), libsysfs-dev:amd64 (2.1.0+repack-1, automatic), libxcursor-dev:amd64 (1.1.12-1, automatic), libsmpeg0:amd64 (0.4.5+cvs20030824-2.2, automatic), libpng12-dev:amd64 (1.2.46-3, automatic)
  648. End-Date: 2011-11-06  20:35:19
  649.  
  650. Start-Date: 2011-11-06  22:07:32
  651. Commandline: apt-get install awn-mintmenu
  652. Install: awn-mintmenu:amd64 (1.0-1)
  653. End-Date: 2011-11-06  22:07:35
  654.  
  655. Start-Date: 2011-11-06  22:11:12
  656. Commandline: apt-get install cardapio cardapio-awn
  657. Install: xdg-user-dirs-gtk:amd64 (0.8-1, automatic), cardapio-awn:amd64 (0.9.192-ubuntu1-lucid1), libkeybinder0:amd64 (0.2.2-3, automatic), python-keybinder:amd64 (0.2.2-3, automatic), cardapio:amd64 (0.9.193-ubuntu1-lucid1), blt:amd64 (2.4z-4.2, automatic), python-tk:amd64 (2.7.1-3, automatic), tk8.5:amd64 (8.5.10-1, automatic)
  658. End-Date: 2011-11-06  22:11:31
  659.  
  660. Start-Date: 2011-11-06  22:18:09
  661. Commandline: apt-get install cardapio-gnomepanel
  662. Install: cardapio-gnomepanel:amd64 (0.9.192-ubuntu1-lucid1)
  663. End-Date: 2011-11-06  22:18:12
  664.  
  665. Start-Date: 2011-11-06  23:07:50
  666. Commandline: /usr/sbin/synaptic
  667. Install: parcellite:amd64 (1.0.2~rc3-1)
  668. End-Date: 2011-11-06  23:07:56
  669.  
  670. Start-Date: 2011-11-07  10:48:09
  671. Commandline: /usr/sbin/synaptic --hide-main-window --non-interactive --parent-window-id 96468995 --set-selections-file /tmp/tmpAJua6j
  672. Install: libgl1-mesa-dri:amd64 (7.11-6)
  673. Remove: xserver-xorg-video-ati:amd64 (6.13.1-2+squeeze1), xserver-xorg-core:amd64 (1.7.7-9), xserver-xorg-video-mach64:amd64 (6.8.2-3), xserver-xorg-input-all:amd64 (7.6+9), xserver-xorg-video-vmware:amd64 (11.0.1-2), xserver-xorg-video-r128:amd64 (6.8.1-3), xserver-xorg-input-evdev:amd64 (2.3.2-6), xserver-xorg-video-vesa:amd64 (2.3.0-3), xserver-xorg:amd64 (7.5+8), xserver-xorg-video-nv:amd64 (2.1.17-3), xserver-xorg-video-radeon:amd64 (6.13.1-2+squeeze1), xserver-xorg-input-synaptics:amd64 (1.2.2-2)
  674. End-Date: 2011-11-07  10:48:28
  675.  
  676. Start-Date: 2011-11-07  10:54:10
  677. Install: xserver-xorg-core:amd64 (1.11.1.901-2)
  678. Upgrade: libpixman-1-dev:amd64 (0.20.2-0ubuntu1, 0.22.2-1), libpixman-1-0:amd64 (0.20.2-0ubuntu1, 0.22.2-1)
  679. End-Date: 2011-11-07  10:54:17
  680.  
  681. Start-Date: 2011-11-07  10:55:23
  682. Commandline: synaptic
  683. Install: xfonts-75dpi:amd64 (1.0.3, automatic), xserver-xorg-video-all:amd64 (7.6+9, automatic), xserver-xorg-video-apm:amd64 (1.2.3-2+b2, automatic), xserver-xorg-video-ark:amd64 (0.7.3-2+b2, automatic), xserver-xorg-video-ati:amd64 (6.14.2-2, automatic), xfonts-scalable:amd64 (1.0.3-1, automatic), xserver-xorg-video-openchrome:amd64 (0.2.904+svn920-1+b1, automatic), xserver-xorg-video-s3virge:amd64 (1.10.4-4+b2, automatic), xserver-xorg-video-mga:amd64 (1.4.13.dfsg-4, automatic), xserver-xorg-video-chips:amd64 (1.2.4-1+b2, automatic), xserver-xorg-video-mach64:amd64 (6.9.0-1+b1, automatic), xserver-xorg-video-trident:amd64 (1.3.4-2+b2, automatic), xserver-xorg-video-sis:amd64 (0.10.3-3+b2, automatic), xserver-xorg-video-siliconmotion:amd64 (1.7.5-1+b2, automatic), xserver-xorg-video-savage:amd64 (2.3.3-1, automatic), xorg-docs-core:amd64 (1.6-1, automatic), xserver-xorg-video-tdfx:amd64 (1.4.3-4+b2, automatic), xserver-xorg-video-intel:amd64 (2.16.0-1, automatic), xserver-xorg-input-all:amd64 (7.6+9, automatic), xserver-xorg-video-vmware:amd64 (11.0.3-3, automatic), xserver-xorg-video-r128:amd64 (6.8.1-5+b2, automatic), xserver-xorg-input-evdev:amd64 (2.6.0-2+b2, automatic), xserver-xorg-video-vesa:amd64 (2.3.0-7+b1, automatic), libdrm-nouveau1a:amd64 (2.4.26-1, automatic), xserver-xorg-video-s3:amd64 (0.6.3-4+b2, automatic), xserver-xorg:amd64 (7.6+9, automatic), xfonts-100dpi:amd64 (1.0.3, automatic), xserver-xorg-video-voodoo:amd64 (1.2.4-2+b2, automatic), xserver-xorg-video-fbdev:amd64 (0.4.2-4+b2, automatic), xserver-xorg-input-wacom:amd64 (0.10.10+20110203-1+b2, automatic), xserver-xorg-video-nouveau:amd64 (0.0.16+git20110411+8378443-1+b2, automatic), xserver-xorg-video-neomagic:amd64 (1.2.5-2+b2, automatic), xorg:amd64 (7.6+9), xserver-xorg-video-sisusb:amd64 (0.9.4-2+b2, automatic), xserver-xorg-video-tseng:amd64 (1.2.4-2+b2, automatic), xserver-xorg-video-radeon:amd64 (6.14.2-2, automatic), xserver-xorg-video-cirrus:amd64 (1.3.2-4+b2, automatic), xserver-xorg-input-synaptics:amd64 (1.4.1-1+b1, automatic), xserver-xorg-video-rendition:amd64 (4.2.4-2+b2, automatic), xserver-xorg-video-i128:amd64 (1.3.4-2+b2, automatic)
  684. Remove: libdrm-nouveau1:amd64 (2.4.21-1~squeeze3)
  685. End-Date: 2011-11-07  10:56:12
  686.  
  687. Start-Date: 2011-11-07  10:58:41
  688. Commandline: synaptic
  689. Upgrade: libunique-1.0-0:amd64 (1.1.6-2, 1.1.6-3)
  690. End-Date: 2011-11-07  10:58:45
  691.  
  692. Start-Date: 2011-11-07  11:12:29
  693. Commandline: apt-get install libgl1-mesa-dri-experimental
  694. Install: libgl1-mesa-dri-experimental:amd64 (7.11-6)
  695. End-Date: 2011-11-07  11:12:40
  696.  
  697. Start-Date: 2011-11-07  11:20:46
  698. Commandline: /usr/sbin/synaptic
  699. Install: xscreensaver-gl:amd64 (5.14-1, automatic), libegl1-mesa-dev:amd64 (7.11-6), libegl1-mesa-drivers:amd64 (7.11-6, automatic), libxxf86vm-dev:amd64 (1.1.1-2, automatic), libopenvg1-mesa:amd64 (7.11-6, automatic), x11proto-gl-dev:amd64 (1.4.14-2, automatic), xscreensaver-gl-extra:amd64 (5.14-1), libgbm1:amd64 (7.11-6, automatic), glx-alternative-mesa:amd64 (0.1.94), nvidia-installer-cleanup:amd64 (20110729+2, automatic), glx-alternative-fglrx:amd64 (0.1.94), libdrm-dev:amd64 (2.4.26-1, automatic), x11proto-xf86vidmode-dev:amd64 (2.3.1-2, automatic), libgle3:amd64 (3.1.0-7, automatic), libegl1-mesa:amd64 (7.11-6, automatic), libxcb-xfixes0:amd64 (1.7-3, automatic), libkms1:amd64 (2.4.26-1, automatic), glx-diversions:amd64 (0.1.94, automatic), x11proto-dri2-dev:amd64 (2.6-2, automatic)
  700. End-Date: 2011-11-07  11:21:27
  701.  
  702. Start-Date: 2011-11-07  11:24:48
  703. Commandline: apt-get install xloadimage libjpeg-progs flam3
  704. Install: libjpeg-progs:amd64 (8c-2), flam3:amd64 (3.0.1-2), xloadimage:amd64 (4.1-16.2)
  705. End-Date: 2011-11-07  11:24:56
  706.  
  707. Start-Date: 2011-11-07  11:30:17
  708. Install: libzip-dev:amd64 (0.9.3-1, automatic), libqzeitgeist0:amd64 (0.7.0-1, automatic), libqt4-qt3support:amd64 (4.7.3-5, automatic), libgpg-error-dev:amd64 (1.10-1, automatic), comerr-dev:amd64 (2.1-1.42~WIP-2011-10-16-1, automatic), libqt4-test:amd64 (4.7.3-5, automatic), libqt4-script:amd64 (4.7.3-5, automatic), libqt4-designer:amd64 (4.7.3-5, automatic), libqt4-network:amd64 (4.7.3-5, automatic), libqt4-dbus:amd64 (4.7.3-5, automatic), libmysqlclient16:amd64 (5.1.58-1, automatic), libblkid-dev:amd64 (2.19.1-5, automatic), qt4-qtconfig:amd64 (4.7.3-5), libqt4-sql:amd64 (4.7.3-5, automatic), libattr1-dev:amd64 (2.4.46-3, automatic), libphonon4:amd64 (4.6.0really4.5.0-5, automatic), libqt4-xml:amd64 (4.7.3-5, automatic), libzip1:amd64 (0.9.3-1, automatic), libgcrypt11-dev:amd64 (1.5.0-3, automatic), uuid-dev:amd64 (2.19.1-5, automatic), e2fslibs-dev:amd64 (1.42~WIP-2011-10-16-1, automatic), liblzo2-dev:amd64 (2.05-2, automatic), liblzma-dev:amd64 (5.1.1alpha+20110809-3, automatic), libqt4-sql-mysql:amd64 (4.7.3-5, automatic), mysql-common:amd64 (5.1.58-1, automatic), libbz2-dev:amd64 (1.0.5-7, automatic)
  709. End-Date: 2011-11-07  11:30:55
  710.  
  711. Start-Date: 2011-11-07  11:33:30
  712. Commandline: /usr/sbin/synaptic
  713. Install: lzma-dev:amd64 (4.43-14)
  714. End-Date: 2011-11-07  11:33:33
  715.  
  716. Start-Date: 2011-11-07  15:53:37
  717. End-Date: 2011-11-07  15:53:37
  718.  
  719. Start-Date: 2011-11-07  15:53:46
  720. End-Date: 2011-11-07  15:53:46
  721.  
  722. Start-Date: 2011-11-07  16:06:13
  723. Commandline: /usr/sbin/synaptic
  724. Install: libconfuse-common:amd64 (2.7-4, automatic), tilda:amd64 (0.09.6-2), libconfuse0:amd64 (2.7-4, automatic)
  725. End-Date: 2011-11-07  16:06:22
  726.  
  727. Start-Date: 2011-11-07  16:27:37
  728. Commandline: /usr/sbin/synaptic
  729. Install: python-vobject:amd64 (0.8.1c-4)
  730. End-Date: 2011-11-07  16:27:44
  731.  
  732. Start-Date: 2011-11-07  16:50:12
  733. Commandline: /usr/sbin/synaptic
  734. Install: screenlets-doc:amd64 (0.1.2-7), screenlets:amd64 (0.1.2-7)
  735. End-Date: 2011-11-07  16:50:28
  736.  
  737. Start-Date: 2011-11-07  17:37:24
  738. Commandline: /usr/sbin/synaptic
  739. Install: midori:amd64 (0.4.1-1)
  740. End-Date: 2011-11-07  17:37:34
  741.  
  742. Start-Date: 2011-11-07  19:16:46
  743. Commandline: /usr/sbin/synaptic
  744. Install: python-urwid:amd64 (0.9.9.2-1, automatic), wicd-curses:amd64 (1.7.0+ds1-9), wicd:amd64 (1.7.0+ds1-9), python-wicd:amd64 (1.7.0+ds1-9, automatic), wicd-cli:amd64 (1.7.0+ds1-9), wicd-daemon:amd64 (1.7.0+ds1-9, automatic), wicd-gtk:amd64 (1.7.0+ds1-9, automatic)
  745. Remove: network-manager-gnome:amd64 (0.9.0-2), network-manager:amd64 (0.9.0-2)
  746. End-Date: 2011-11-07  19:17:58
  747.  
  748. Start-Date: 2011-11-07  19:56:30
  749. Commandline: /usr/sbin/synaptic
  750. Install: libmtp-runtime:amd64 (1.1.0-4)
  751. End-Date: 2011-11-07  19:56:40
  752.  
  753. Start-Date: 2011-11-07  21:39:58
  754. Commandline: /usr/sbin/synaptic
  755. Install: libao-common:amd64 (1.1.0-1+b1, automatic), smplayer-translations:amd64 (0.6.9-4, automatic), smplayer-themes:amd64 (0.1.20+dfsg-1, automatic), libmp4v2-1:amd64 (1.9.1-0.7, automatic), libao4:amd64 (1.1.0-1+b1, automatic), smplayer:amd64 (0.6.9-4), vorbis-tools:amd64 (1.4.0-1), handbrake-gtk:amd64 (0.9.5-0.8), lame:amd64 (3.99-0.0), libmkv0:amd64 (0.6.4.1-0.1, automatic)
  756. End-Date: 2011-11-07  21:40:36
  757.  
  758. Start-Date: 2011-11-07  22:05:50
  759. Commandline: /usr/sbin/synaptic
  760. Install: libx264-115:amd64 (0.115.1947+3-ppa2~lucid, automatic), atomicparsley:amd64 (0.9.4-hg91.472d5fe6fb04-0ppa2~lucid, automatic), libunicode-string-perl:amd64 (2.09-4+b1, automatic), get-iplayer:amd64 (2.80+n3-gitc313712-ppa2), libmp3-info-perl:amd64 (1.24-1, automatic), ffmpeg-static:amd64 (0git-N-30582-gef28c7b-ppa1~lucid, automatic), libmp3-tag-perl:amd64 (1.12-1, automatic), rtmpdump:amd64 (2.4-n23-gitc58cfb3-ppa3~lucid, automatic), libimage-exiftool-perl:amd64 (8.60-2, automatic)
  761. End-Date: 2011-11-07  22:06:10
  762.  
  763. Start-Date: 2011-11-07  22:10:38
  764. Commandline: /usr/sbin/synaptic
  765. Install: winff-doc:amd64 (1.3.2-5, automatic), libavfilter2:amd64 (0.8.5-0.1, automatic), libavdevice53:amd64 (0.8.5-0.1, automatic), winff:amd64 (1.3.2-5), ffmpeg:amd64 (0.8.5-0.1), libcv2.1:amd64 (2.1.0-7+b2, automatic)
  766. Upgrade: librtmp0:amd64 (2.4~20110711.gitc28f1bab-1, 2.4-n23-gitc58cfb3-ppa3~lucid)
  767. End-Date: 2011-11-07  22:10:56
  768.  
  769. Start-Date: 2011-11-07  22:47:13
  770. Commandline: /usr/sbin/synaptic
  771. Install: flvstreamer:amd64 (2.1c1-1)
  772. End-Date: 2011-11-07  22:47:22
  773.  
  774. Start-Date: 2011-11-07  23:42:57
  775. Commandline: /usr/sbin/synaptic
  776. Install: awesome-extra:amd64 (2011011701), awesome:amd64 (3.4.10-1), libxcb-xtest0:amd64 (1.7-3, automatic), libxdg-basedir1:amd64 (1.1.1-1, automatic), libxcb-xinerama0:amd64 (1.7-3, automatic), libxcb-image0:amd64 (0.3.8-1, automatic), libxcb-icccm4:amd64 (0.3.8-1, automatic), libev4:amd64 (4.04-1, automatic), libimlib2:amd64 (1.4.4-1+b1, automatic), rlwrap:amd64 (0.37-2, automatic)
  777. End-Date: 2011-11-07  23:43:26
  778.  
  779. Start-Date: 2011-11-08  09:11:47
  780. Commandline: /usr/sbin/synaptic
  781. Install: python-packagekit:amd64 (0.6.18-1, automatic), geoclue:amd64 (0.12.0-3+b1, automatic), libgnome-bluetooth8:amd64 (3.2.1-1, automatic), telepathy-logger:amd64 (0.2.10-2, automatic), gir1.2-rb-3.0:amd64 (2.90.1~git20110919.2dfea6-3, automatic), gir1.2-gnomebluetooth-1.0:amd64 (3.2.1-1, automatic), gnome-backgrounds:amd64 (3.2.0-1, automatic), gnome-shell:amd64 (3.0.2-5, automatic), libdmapsharing-3.0-2:amd64 (2.9.12-1, automatic), gir1.2-upowerglib-1.0:amd64 (0.9.14-1, automatic), network-manager-gnome:amd64 (0.9.0-4, automatic), libcanberra-pulse:amd64 (0.28-3, automatic), libgeocode-glib0:amd64 (0.99.0-1, automatic), geoclue-localnet:amd64 (0.12.0-3+b1, automatic), libgnome-control-center1:amd64 (3.0.2-3, automatic), libgail-3-common:amd64 (3.0.12-2, automatic), gir1.2-telepathyglib-0.12:amd64 (0.16.0-1, automatic), libevince3-3:amd64 (3.2.1-1, automatic), gnome-icon-theme-extras:amd64 (3.0.0-3, automatic), packagekit-backend-aptcc:amd64 (0.6.18-1+b1, automatic), gstreamer0.10-gconf:amd64 (0.10.30-1, automatic), libtelepathy-logger2:amd64 (0.2.10-2, automatic), libtelepathy-farsight0:amd64 (0.0.19-1, automatic), accountsservice:amd64 (0.6.15-1, automatic), empathy-common:amd64 (3.2.0.1-1, automatic), libcheese-gtk20:amd64 (3.2.0-1, automatic), geoclue-yahoo:amd64 (0.12.0-3+b1, automatic), freedesktop-sound-theme:amd64 (0.7.dfsg-1, automatic), libcheese1:amd64 (3.2.0-1, automatic), empathy:amd64 (3.2.0.1-1, automatic), gnome-control-center-data:amd64 (3.0.2-3, automatic), librhythmbox-core4:amd64 (2.90.1~git20110919.2dfea6-3, automatic), libtotem0:amd64 (3.0.1-3, automatic), telepathy-salut:amd64 (0.6.0-1, automatic), mutter-common:amd64 (3.0.2.1-4, automatic), gir1.2-polkit-1.0:amd64 (0.102-1, automatic), libaccountsservice0:amd64 (0.6.15-1, automatic), libfolks25:amd64 (0.6.3.2-2, automatic), gir1.2-soup-2.4:amd64 (2.34.3-1, automatic), gnome-icon-theme-symbolic:amd64 (3.2.1-1, automatic), gir1.2-gkbd-3.0:amd64 (3.2.0-1, automatic), gnome-session-fallback:amd64 (3.0.2-3, automatic), gir1.2-totem-1.0:amd64 (3.0.1-3, automatic), libmutter0:amd64 (3.0.2.1-4, automatic), gir1.2-telepathylogger-0.2:amd64 (0.2.10-2, automatic), gir1.2-gconf-2.0:amd64 (2.32.4-1, automatic), apg:amd64 (2.2.3.dfsg.1-2, automatic), libchamplain-0.12-0:amd64 (0.12.0-1, automatic), libgee2:amd64 (0.6.1-3, automatic), network-manager:amd64 (0.9.0-2, automatic), libpanel-applet-4-0:amd64 (3.0.2-1, automatic), gnome-packagekit-data:amd64 (3.0.3-2, automatic), fonts-cantarell:amd64 (0.0.6+git20110405-1, automatic), libavahi-ui-gtk3-0:amd64 (0.6.30-5, automatic), libcluttergesture-0.0.2-0:amd64 (0.0.2.1-3, automatic), libmetacity-private0a:amd64 (2.34.1-2, automatic), gir1.2-totem-plparser-1.0:amd64 (2.32.6-1, automatic), gjs:amd64 (1.29.0-2+b1, automatic), libclutter-imcontext-0.1-0:amd64 (0.1.4-2, automatic), cheese-common:amd64 (3.2.0-1, automatic), ksh:amd64 (93u-1, automatic), libgnomekbd7:amd64 (3.2.0-1, automatic), libgnome-media-profiles-3.0-0:amd64 (3.0.0-1, automatic), libmx-1.0-2:amd64 (1.3.1-1, automatic), cdrdao:amd64 (1.2.3-0.2, automatic), libdconf0:amd64 (0.7.5-3, automatic), packagekit:amd64 (0.6.18-1+b1, automatic), libmozjs7d:amd64 (7.0.1-4, automatic), zeitgeist-core:amd64 (0.8.2-1, automatic), libpackagekit-glib2-14:amd64 (0.6.18-1+b1, automatic), app-install-data:amd64 (2010.11.17, automatic), libclutter-gst-1.0-0:amd64 (1.4.2-1, automatic), gir1.2-networkmanager-1.0:amd64 (0.9.0-2, automatic), geoclue-manual:amd64 (0.12.0-3+b1, automatic), gir1.2-mutter-3.0:amd64 (3.0.2.1-4, automatic), geoclue-hostip:amd64 (0.12.0-3+b1, automatic), gir1.2-webkit-3.0:amd64 (1.4.2-2, automatic), libgrilo-0.1-0:amd64 (0.1.17-1, automatic), libfolks-telepathy25:amd64 (0.6.3.2-2, automatic), gnome-font-viewer:amd64 (3.0.1-5, automatic), libnautilus-extension1a:amd64 (3.0.2-4, automatic), gir1.2-panelapplet-4.0:amd64 (3.0.2-1, automatic), gnome-packagekit:amd64 (3.0.3-2, automatic), dconf-tools:amd64 (0.7.5-3, automatic), libgjs0b:amd64 (1.29.0-2+b1, automatic), libbrasero-media3-1:amd64 (3.0.0-4, automatic), libchamplain-gtk-0.12-0:amd64 (0.12.0-1, automatic), nautilus-sendto-empathy:amd64 (3.2.0.1-1, automatic), libclutter-gtk-1.0-0:amd64 (1.0.4-1, automatic)
  782. Upgrade: gnome-power-manager:amd64 (2.32.0-3, 3.0.2-3), libgtk2.0-common:amd64 (2.24.6-2, 2.24.7-1), python-evolution:amd64 (2.32.0-1+b1, 2.32.0-4+b1), python-gnomedesktop:amd64 (2.32.0-1+b1, 2.32.0-4+b1), libgail18:amd64 (2.24.6-2, 2.24.7-1), gnome-media:amd64 (2.30.0-1, 2.91.2-3), libv4l-0:amd64 (0.8.5-4, 0.8.5-5), metacity:amd64 (2.30.1-3, 2.34.1-2), nautilus:amd64 (2.30.1-3, 3.0.2-4), python-urwid:amd64 (0.9.9.2-1, 1.0.0-4), awn-settings:amd64 (0.4.1~bzr830-1, 0.4.1~bzr830-2), gnome-session-bin:amd64 (2.30.2-3+sid2, 3.0.2-3), gnome-applets:amd64 (2.30.0-4, 3.2.1-1), libglib2.0-data:amd64 (2.28.6-1, 2.28.8-1), totem-plugins:amd64 (2.30.2-8+b2, 3.0.1-3), gnome-panel-data:amd64 (2.30.2-4, 3.0.2-1), nautilus-share:amd64 (0.7.3-1, 0.7.3-1+b1), gvfs-backends:amd64 (1.6.4-4, 1.8.2-2), gnome-disk-utility:amd64 (2.32.1-1, 3.0.2-2), gnome-settings-daemon:amd64 (2.30.2-4, 3.0.3-3), avant-window-navigator-data:amd64 (0.4.1~bzr830-1, 0.4.1~bzr830-2), compiz-gtk:amd64 (0.8.4-4, 0.8.4-5), rhythmbox:amd64 (0.12.8-5+b1, 2.90.1~git20110919.2dfea6-3), gnome-menus:amd64 (2.30.3-2+b1, 3.0.1-3), libvte-common:amd64 (0.28.1-2, 0.28.2-1), gnome-session:amd64 (2.30.2-3+sid2, 3.0.2-3), hpijs:amd64 (3.11.7-1+b1, 3.11.10-1), gnome-session-common:amd64 (2.30.2-3+sid2, 3.0.2-3), nautilus-open-terminal:amd64 (0.18-2, 0.19-2), dosfstools:amd64 (3.0.9-1, 3.0.12-1), python-gnomekeyring:amd64 (2.32.0-1+b1, 2.32.0-4+b1), python-awn:amd64 (0.4.1~bzr830-1+b1, 0.4.1~bzr830-2), gvfs-bin:amd64 (1.6.4-4, 1.8.2-2), live-config:amd64 (3.0~a28-1, 3.0~a30-1), libawn1:amd64 (0.4.1~bzr830-1+b1, 0.4.1~bzr830-2), nautilus-actions:amd64 (3.1.2-1, 3.1.4-1), libglib2.0-0:amd64 (2.28.6-1, 2.28.8-1), libv4lconvert0:amd64 (0.8.5-4, 0.8.5-5), metacity-common:amd64 (2.30.1-3, 2.34.1-2), python-gmenu:amd64 (2.30.3-2+b1, 3.0.1-3), libgdu-gtk0:amd64 (2.32.1-1, 3.0.2-2), live-config-sysvinit:amd64 (3.0~a28-1, 3.0~a30-1), libhpmud0:amd64 (3.11.7-1+b1, 3.11.10-1), libgdu0:amd64 (2.32.1-1, 3.0.2-2), python-vte:amd64 (0.28.1-2, 0.28.2-1), libvte9:amd64 (0.28.1-2, 0.28.2-1), gnome-bluetooth:amd64 (2.30.0-3, 3.2.1-1), gnome-user-share:amd64 (2.30.2-1, 3.0.1-1), gnome-applets-data:amd64 (2.30.0-4, 3.2.1-1), evince-common:amd64 (2.32.0-1, 3.2.1-1), compiz-gnome:amd64 (0.8.4-4, 0.8.4-5), vino:amd64 (3.0.3-1, 3.2.1-1), libglib2.0-bin:amd64 (2.28.6-1, 2.28.8-1), gdm3:amd64 (2.30.5-11, 3.0.4-4), libglib2.0-dev:amd64 (2.28.6-1, 2.28.8-1), evince:amd64 (2.32.0-1, 3.2.1-1), python-rsvg:amd64 (2.32.0-1+b1, 2.32.0-4+b1), libgail-common:amd64 (2.24.6-2, 2.24.7-1), libpango1.0-dev:amd64 (1.29.4-1, 1.29.4-2), nautilus-data:amd64 (2.30.1-3, 3.0.2-4), nautilus-sendto:amd64 (2.28.4-2+b1, 3.0.1-2), compiz-plugins:amd64 (0.8.4-4, 0.8.4-5), libdecoration0:amd64 (0.8.4-4, 0.8.4-5), gtk2-engines-pixbuf:amd64 (2.24.6-2, 2.24.7-1), gnome-screensaver:amd64 (2.30.0-3, 3.0.1-3), gnome-core:amd64 (2.30+11, 3.0+3), brasero-common:amd64 (2.30.3-3, 3.0.0-4), libvte-2.90-9:amd64 (0.28.1-2, 0.28.2-1), gnome-control-center:amd64 (2.30.1-3, 3.0.2-3), libpango1.0-0:amd64 (1.29.4-1, 1.29.4-2), python-wnck:amd64 (2.32.0-1+b1, 2.32.0-4+b1), brasero:amd64 (2.30.3-3, 3.0.0-4), compiz:amd64 (0.8.4-4, 0.8.4-5), gvfs:amd64 (1.6.4-4, 1.8.2-2), gnome-panel:amd64 (2.30.2-4+b1, 3.0.2-1), libgnome-menu2:amd64 (2.30.3-2+b1, 3.0.1-3), libgtk2.0-bin:amd64 (2.24.6-2, 2.24.7-1), avant-window-navigator:amd64 (0.4.1~bzr830-1+b1, 0.4.1~bzr830-2), compiz-core:amd64 (0.8.4-4, 0.8.4-5), totem:amd64 (2.30.2-8+b2, 3.0.1-3), libgtk2.0-dev:amd64 (2.24.6-2, 2.24.7-1), totem-mozilla:amd64 (2.30.2-8+b2, 3.0.1-3), libio-socket-ssl-perl:amd64 (1.45-1, 1.49-1), rhythmbox-plugins:amd64 (0.12.8-5+b1, 2.90.1~git20110919.2dfea6-3), totem-common:amd64 (2.30.2-8, 3.0.1-3), gir1.2-vte-2.90:amd64 (0.28.1-2, 0.28.2-1), dmidecode:amd64 (2.11-3, 2.11-4), libgtk2.0-0:amd64 (2.24.6-2, 2.24.7-1), file-roller:amd64 (2.30.2-2, 3.0.2-2), gir1.2-pango-1.0:amd64 (1.29.4-1, 1.29.4-2)
  783. Remove: libbrasero-media0:amd64 (2.30.3-3), libevince3:amd64 (2.32.0-1), dropbox:amd64 (1.0.1), libnautilus-extension1:amd64 (2.30.1-3), capplets-data:amd64 (2.30.1-3), nautilus-dropbox:amd64 (0.6.7-lmde), libmetacity-private0:amd64 (2.30.1-3), nautilus-gksu:amd64 (2.0.2-5)
  784. End-Date: 2011-11-08  09:21:00
  785.  
  786. Start-Date: 2011-11-08  09:26:12
  787. Commandline: /usr/sbin/synaptic
  788. Remove: wicd-curses:amd64 (1.7.0+ds1-9), wicd:amd64 (1.7.0+ds1-9), python-wicd:amd64 (1.7.0+ds1-9), wicd-cli:amd64 (1.7.0+ds1-9), wicd-daemon:amd64 (1.7.0+ds1-9), wicd-gtk:amd64 (1.7.0+ds1-9)
  789. End-Date: 2011-11-08  09:26:43
  790.  
  791. Start-Date: 2011-11-08  09:52:51
  792. Install: cardapio-gnomeshell:amd64 (0.9.193-ubuntu1-lucid1)
  793. End-Date: 2011-11-08  09:52:54
  794.  
  795. Start-Date: 2011-11-08  10:04:55
  796. Commandline: /usr/sbin/synaptic
  797. Install: mgse-menu:amd64 (1.0.3-0~webupd8~oneiric)
  798. End-Date: 2011-11-08  10:04:58
  799.  
  800. Start-Date: 2011-11-08  12:50:00
  801. Commandline: /usr/sbin/synaptic
  802. Install: libsdl-ttf2.0-0:amd64 (2.0.9-1.1, automatic), liblist-utilsby-perl:amd64 (0.07-1, automatic), libopengl-xscreensaver-perl:amd64 (0.04-1+b1, automatic), libconvert-color-perl:amd64 (0.08-1, automatic), xscreensaver-data:amd64 (5.14-1, automatic), xscreensaver-data-extra:amd64 (5.14-1), libsdl-gfx1.2-4:amd64 (2.0.22-1, automatic), netpbm:amd64 (10.0-15, automatic), libsdl-net1.2:amd64 (1.2.7-2, automatic), libsdl-perl:amd64 (2.2.5-1+b2, automatic), libnetpbm10:amd64 (10.0-15, automatic), libopengl-perl:amd64 (0.62+dfsg-1+b1, automatic), xscreensaver-screensaver-dizzy:amd64 (0.2-1), dizzy:amd64 (0.2-1, automatic), xscreensaver:amd64 (5.14-1), freeglut3:amd64 (2.6.0-1, automatic)
  803. End-Date: 2011-11-08  12:50:36
  804.  
  805. Start-Date: 2011-11-08  18:46:06
  806. Install: libnautilus-extension1:amd64 (2.30.1-3, automatic)
  807. Remove: nautilus:amd64 (3.0.2-4), totem-plugins:amd64 (3.0.1-3), nautilus-share:amd64 (0.7.3-1+b1), gnome-disk-utility:amd64 (3.0.2-2), nautilus-open-terminal:amd64 (0.19-2), nautilus-actions:amd64 (3.1.4-1), gnome-user-share:amd64 (3.0.1-1), evince:amd64 (3.2.1-1), nautilus-sendto:amd64 (3.0.1-2), gnome-core:amd64 (3.0+3), brasero:amd64 (3.0.0-4), totem:amd64 (3.0.1-3), totem-mozilla:amd64 (3.0.1-3), libnautilus-extension1a:amd64 (3.0.2-4), file-roller:amd64 (3.0.2-2)
  808. End-Date: 2011-11-08  18:46:58
  809.  
  810. Start-Date: 2011-11-08  18:47:46
  811. Install: nautilus:amd64 (3.0.2-4, automatic), totem-plugins:amd64 (3.0.1-3, automatic), gnome-disk-utility:amd64 (3.0.2-2, automatic), gnome-user-share:amd64 (3.0.1-1, automatic), evince:amd64 (3.2.1-1, automatic), gnome-core:amd64 (3.0+3), brasero:amd64 (3.0.0-4, automatic), totem:amd64 (3.0.1-3, automatic), libnautilus-extension1a:amd64 (3.0.2-4, automatic)
  812. Remove: libtracker-client-0.10-0:amd64 (0.10.26-1), libedataserverui1.2-11:amd64 (2.32.3-1), ksh:amd64 (93u-1), libnautilus-extension1:amd64 (2.30.1-3), libcamel1.2-19:amd64 (2.32.3-1), nautilus-dropbox:amd64 (0.7.0), nautilus-sendto-empathy:amd64 (3.2.0.1-1)
  813. End-Date: 2011-11-08  18:48:24
  814.  
  815. Start-Date: 2011-11-08  18:50:06
  816. End-Date: 2011-11-08  18:50:06
  817.  
  818. Start-Date: 2011-11-08  18:50:16
  819. End-Date: 2011-11-08  18:50:16
  820.  
  821. Start-Date: 2011-11-08  18:51:57
  822. End-Date: 2011-11-08  18:51:57
  823.  
  824. Start-Date: 2011-11-08  18:52:19
  825. Install: rpm2cpio:amd64 (4.9.1.1-1+b1, automatic), librpmio2:amd64 (4.9.1.1-1+b1, automatic), librpm2:amd64 (4.9.1.1-1+b1, automatic), rpm-common:amd64 (4.9.1.1-1+b1, automatic), file-roller:amd64 (3.0.2-2)
  826. End-Date: 2011-11-08  18:52:33
  827.  
  828. Start-Date: 2011-11-08  18:54:45
  829. End-Date: 2011-11-08  18:54:45
  830.  
  831. Start-Date: 2011-11-08  18:55:02
  832. End-Date: 2011-11-08  18:55:02
  833.  
  834. Start-Date: 2011-11-08  18:55:15
  835. End-Date: 2011-11-08  18:55:15
  836.  
  837. Start-Date: 2011-11-08  18:55:25
  838. Install: nautilus-share:amd64 (0.7.3-1+b1)
  839. End-Date: 2011-11-08  18:55:28
  840.  
  841. Start-Date: 2011-11-08  18:55:42
  842. Install: nautilus-open-terminal:amd64 (0.19-2)
  843. End-Date: 2011-11-08  18:55:56
  844.  
  845. Start-Date: 2011-11-08  18:56:13
  846. Install: nautilus-actions:amd64 (3.1.4-1), ksh:amd64 (93u-1, automatic)
  847. End-Date: 2011-11-08  18:56:25
  848.  
  849. Start-Date: 2011-11-08  18:57:25
  850. Install: nautilus-sendto:amd64 (3.0.1-2), totem-mozilla:amd64 (3.0.1-3)
  851. End-Date: 2011-11-08  18:57:31
  852.  
  853. Start-Date: 2011-11-08  18:58:35
  854. End-Date: 2011-11-08  18:58:35
  855.  
  856. Start-Date: 2011-11-08  19:21:07
  857. Commandline: /usr/sbin/synaptic
  858. Install: libfile-homedir-perl:amd64 (0.97-1, automatic), libgtk2-imageview-perl:amd64 (0.05-1+b1, automatic), libfile-which-perl:amd64 (1.08-1, automatic), libx11-protocol-perl:amd64 (0.56-2, automatic), libfile-desktopentry-perl:amd64 (0.04-3, automatic), libproc-simple-perl:amd64 (1.30-1, automatic), libhttp-server-simple-perl:amd64 (0.44-1, automatic), libgnome2-gconf-perl:amd64 (1.044-3+b1, automatic), libwww-mechanize-perl:amd64 (1.70-1, automatic), libgtkimageview0:amd64 (1.6.4-1, automatic), libfile-basedir-perl:amd64 (0.03-1, automatic), libgnome2-wnck-perl:amd64 (0.16-2+b1, automatic), libfile-mimeinfo-perl:amd64 (0.15-2, automatic), shutter:amd64 (0.85.1-2), perlmagick:amd64 (6.6.9.7-5+b1, automatic), libsort-naturally-perl:amd64 (1.02-1, automatic)
  859. End-Date: 2011-11-08  19:21:44
  860.  
  861. Start-Date: 2011-11-08  19:43:52
  862. Commandline: /usr/sbin/synaptic
  863. Remove: nautilus-dropbox:amd64 (0.7.0-2)
  864. End-Date: 2011-11-08  19:43:57
  865.  
  866. Start-Date: 2011-11-08  19:44:28
  867. Commandline: /usr/sbin/synaptic
  868. Install: python-gpgme:amd64 (0.1+bzr20090820-3)
  869. End-Date: 2011-11-08  19:44:37
  870.  
  871. Start-Date: 2011-11-08  20:04:28
  872. Commandline: /usr/sbin/synaptic
  873. Install: geany-plugin-codenav:amd64 (0.20-3, automatic), geany-plugin-updatechecker:amd64 (0.20-3), geany-plugin-lua:amd64 (0.20-3), geany-plugin-lipsum:amd64 (0.20-3, automatic), geany-plugin-prj:amd64 (0.20-3), geany-plugin-gendoc:amd64 (0.20-3, automatic), geany-plugins:amd64 (0.20-3), geany:amd64 (0.20-1.1), geany-plugin-shiftcolumn:amd64 (0.20-3, automatic), libctpl2:amd64 (0.3.3-1, automatic), geany-plugin-addons:amd64 (0.20-3, automatic), geany-plugin-sendmail:amd64 (0.20-3, automatic), geany-plugin-prettyprinter:amd64 (0.20-3, automatic), geany-plugins-common:amd64 (0.20-3, automatic), geany-plugin-insertnum:amd64 (0.20-3, automatic), geany-plugin-webhelper:amd64 (0.20-3, automatic), geany-plugin-latex:amd64 (0.20-3, automatic), geany-plugin-treebrowser:amd64 (0.20-3, automatic), geany-plugin-vc:amd64 (0.20-3, automatic), geany-plugin-extrasel:amd64 (0.20-3, automatic), geany-plugin-spellcheck:amd64 (0.20-3, automatic), geany-plugin-doc:amd64 (0.20-3, automatic), geany-plugin-gdb:amd64 (0.20-3)
  874. End-Date: 2011-11-08  20:04:57
  875.  
  876. Start-Date: 2011-11-08  20:18:19
  877. Commandline: /usr/sbin/synaptic
  878. Remove: gnome-shell-extensions-user-theme:amd64 (3.2.0-0ubuntu1~oneiric1), gnome-shell-extensions-common:amd64 (3.2.0-0ubuntu1~oneiric1)
  879. End-Date: 2011-11-08  20:18:21
  880.  
  881. Start-Date: 2011-11-08  20:28:19
  882. Commandline: /usr/sbin/synaptic
  883. Install: gnome-shell-timer:amd64 (0.0.20110906+git52b8067-1), gtk2-engines-smooth:amd64 (2.14.3+deb5, automatic), gnome-common:amd64 (2.34.0-1), gnome-themes-extras:amd64 (2.22.0-3), autoconf:amd64 (2.68-1, automatic), intltool:amd64 (0.41.1-3, automatic), libtool:amd64 (2.4-4, automatic), automake:amd64 (1.11.1-1, automatic), gnome-themes-more:amd64 (0.9.0.deb0.8, automatic), autotools-dev:amd64 (20110511.1, automatic), libltdl-dev:amd64 (2.4-4, automatic)
  884. End-Date: 2011-11-08  20:28:42
  885.  
  886. Start-Date: 2011-11-09  10:26:55
  887. Commandline: /usr/sbin/synaptic
  888. Install: libboost-iostreams1.46.1:amd64 (1.46.1-7, automatic)
  889. Upgrade: aptitude-doc-en:amd64 (0.6.3-4, 0.6.4-1.2), libexpat1-dev:amd64 (2.0.1-7, 2.0.1-7.2), libcdt4:amd64 (2.26.3-7, 2.26.3-8), aptitude:amd64 (0.6.3-4, 0.6.4-1.2), libexpat1:amd64 (2.0.1-7, 2.0.1-7.2), libtool:amd64 (2.4-4, 2.4.2-1), gnome-about:amd64 (2.30.2-2, 2.30.2-3), libgnome-desktop-2-17:amd64 (2.30.2-2, 2.30.2-3), libpathplan4:amd64 (2.26.3-7, 2.26.3-8), w3m:amd64 (0.5.3-3, 0.5.3-4), libgvc5:amd64 (2.26.3-7, 2.26.3-8), libxdot4:amd64 (2.26.3-7, 2.26.3-8), gnome-desktop-data:amd64 (2.30.2-2, 2.30.2-3), libgraph4:amd64 (2.26.3-7, 2.26.3-8), libltdl-dev:amd64 (2.4-4, 2.4.2-1), libltdl7:amd64 (2.4-4, 2.4.2-1)
  890. End-Date: 2011-11-09  10:27:43
  891.  
  892. Start-Date: 2011-11-09  10:51:02
  893. Commandline: /usr/sbin/synaptic
  894. Remove: gnome-pie:amd64 (0.2-2ppa0~maverick0)
  895. End-Date: 2011-11-09  10:51:06
  896.  
  897. Start-Date: 2011-11-09  10:59:50
  898. Commandline: /usr/sbin/synaptic
  899. Install: gir1.2-notify-0.7:amd64 (0.7.4-1, automatic), mailnag:amd64 (0.2-1+git20111104~oneiric1), python3-gobject:amd64 (2.28.6-5, automatic)
  900. End-Date: 2011-11-09  11:00:00
  901.  
  902. Start-Date: 2011-11-09  12:08:29
  903. Install: python-oauth2:amd64 (1.5.170-1, automatic), python-socksipy:amd64 (1.0-1, automatic)
  904. End-Date: 2011-11-09  12:08:43
  905.  
  906. Start-Date: 2011-11-09  17:01:43
  907. Commandline: /usr/sbin/synaptic
  908. Upgrade: rtmpdump:amd64 (2.4-n23-gitc58cfb3-ppa3~lucid, 2.4-n25-git60218d0-ppa5~lucid)
  909. End-Date: 2011-11-09  17:01:58
  910.  
  911. Start-Date: 2011-11-09  17:19:36
  912. Commandline: /usr/sbin/synaptic
  913. Remove: libreoffice3.4-calc:amd64 (3.4.4-402), libreoffice-style-galaxy:amd64 (3.4.3-4), libobasis3.4-en-gb:amd64 (3.4.4-402), openoffice.org-draw:amd64 (3.4.0~ooo340m1-5), libobasis3.4-base:amd64 (3.4.4-402), libreoffice-gnome:amd64 (3.4.3-4), libreoffice-draw:amd64 (3.4.3-4), libobasis3.4-en-gb-calc:amd64 (3.4.4-402), libobasis3.4-en-us:amd64 (3.4.4-402), libobasis3.4-calc:amd64 (3.4.4-402), libreoffice-style-tango:amd64 (3.4.3-4), openoffice.org-emailmerge:amd64 (3.4.0~ooo340m1-5), libreoffice-impress:amd64 (3.4.3-4), openoffice.org-impress:amd64 (3.4.0~ooo340m1-5), libobasis3.4-graphicfilter:amd64 (3.4.4-402), libobasis3.4-en-gb-writer:amd64 (3.4.4-402), libreoffice3.4-dict-en:amd64 (3.4.4-402), libreoffice3.4-dict-es:amd64 (3.4.4-402), libreoffice3.4-dict-fr:amd64 (3.4.4-402), libobasis3.4-kde-integration:amd64 (3.4.4-402), libreoffice3.4-draw:amd64 (3.4.4-402), libobasis3.4-javafilter:amd64 (3.4.4-402), ttf-opensymbol:amd64 (2.4.3+LibO3.4.3-4), libobasis3.4-draw:amd64 (3.4.4-402), libobasis3.4-ooofonts:amd64 (3.4.4-402), libobasis3.4-en-us-res:amd64 (3.4.4-402), libreoffice3.4-writer:amd64 (3.4.4-402), libobasis3.4-extension-beanshell-script-provider:amd64 (3.4.4-402), libobasis3.4-en-us-math:amd64 (3.4.4-402), libobasis3.4-core01:amd64 (3.4.4-402), libobasis3.4-core02:amd64 (3.4.4-402), libobasis3.4-core03:amd64 (3.4.4-402), libobasis3.4-core04:amd64 (3.4.4-402), libobasis3.4-core05:amd64 (3.4.4-402), libobasis3.4-core06:amd64 (3.4.4-402), libobasis3.4-core07:amd64 (3.4.4-402), libreoffice3.4:amd64 (3.4.4-402), openoffice.org-math:amd64 (3.4.0~ooo340m1-5), openoffice.org-writer:amd64 (3.4.0~ooo340m1-5), libobasis3.4-en-gb-res:amd64 (3.4.4-402), libobasis3.4-en-gb-help:amd64 (3.4.4-402), libobasis3.4-ogltrans:amd64 (3.4.4-402), libreoffice-math:amd64 (3.4.3-4), openoffice.org-gtk:amd64 (3.4.0~ooo340m1-5), libobasis3.4-ooolinguistic:amd64 (3.4.4-402), libreoffice-gtk:amd64 (3.4.3-4), libobasis3.4-extension-python-script-provider:amd64 (3.4.4-402), libreoffice-common:amd64 (3.4.3-4), libobasis3.4-extension-presentation-minimizer:amd64 (3.4.4-402), libobasis3.4-gnome-integration:amd64 (3.4.4-402), libobasis3.4-xsltfilter:amd64 (3.4.4-402), uno-libs3:amd64 (3.4.3-4), openoffice.org-java-common:amd64 (3.4.0~ooo340m1-5), libobasis3.4-extension-presenter-screen:amd64 (3.4.4-402), python-uno:amd64 (3.4.3-4), libobasis3.4-testtool:amd64 (3.4.4-402), libobasis3.4-extension-javascript-script-provider:amd64 (3.4.4-402), libobasis3.4-extension-pdf-import:amd64 (3.4.4-402), libreoffice3.4-math:amd64 (3.4.4-402), libobasis3.4-impress:amd64 (3.4.4-402), libobasis3.4-en-gb-math:amd64 (3.4.4-402), libobasis3.4-math:amd64 (3.4.4-402), libreoffice3.4-en-gb:amd64 (3.4.4-402), libobasis3.4-en-us-base:amd64 (3.4.4-402), ure:amd64 (3.4.3-4), openoffice.org-base:amd64 (3.4.0~ooo340m1-5), libreoffice-base-core:amd64 (3.4.3-4), libreoffice3.4-en-us:amd64 (3.4.4-402), openoffice.org-style-tango:amd64 (3.4.0~ooo340m1-5), libreoffice-base:amd64 (3.4.3-4), libobasis3.4-en-us-calc:amd64 (3.4.4-402), openoffice.org-calc:amd64 (3.4.0~ooo340m1-5), libreoffice-calc:amd64 (3.4.3-4), libobasis3.4-en-us-binfilter:amd64 (3.4.4-402), libobasis3.4-en-gb-binfilter:amd64 (3.4.4-402), libobasis3.4-pyuno:amd64 (3.4.4-402), libreoffice3.4-ure:amd64 (3.4.4-402), libreoffice-emailmerge:amd64 (3.4.3-4), libobasis3.4-extension-report-builder:amd64 (3.4.4-402), openoffice.org-common:amd64 (3.4.0~ooo340m1-5), libobasis3.4-binfilter:amd64 (3.4.4-402), libobasis3.4-extension-mediawiki-publisher:amd64 (3.4.4-402), libreoffice-java-common:amd64 (3.4.3-4), libobasis3.4-writer:amd64 (3.4.4-402), libobasis3.4-images:amd64 (3.4.4-402), libreoffice3.4-impress:amd64 (3.4.4-402), openoffice.org-gnome:amd64 (3.4.0~ooo340m1-5), libreoffice3.4-base:amd64 (3.4.4-402), libreoffice-core:amd64 (3.4.3-4), libobasis3.4-en-us-writer:amd64 (3.4.4-402), libreoffice-writer:amd64 (3.4.3-4), libobasis3.4-extension-nlpsolver:amd64 (3.4.4-402), libobasis3.4-en-gb-base:amd64 (3.4.4-402)
  914. End-Date: 2011-11-09  17:21:04
  915.  
  916. Start-Date: 2011-11-09  18:10:39
  917. Commandline: apt-get install tracker
  918. Install: tracker-miner-fs:amd64 (0.10.26-1, automatic), tracker:amd64 (0.10.26-1), tracker-utils:amd64 (0.10.26-1, automatic), tracker-gui:amd64 (0.10.26-1, automatic), libtracker-extract-0.10-0:amd64 (0.10.26-1, automatic), tracker-miner-evolution:amd64 (0.10.26-1, automatic), tracker-extract:amd64 (0.10.26-1, automatic), libtracker-miner-0.10-0:amd64 (0.10.26-1, automatic)
  919. End-Date: 2011-11-09  18:10:54
  920.  
  921. Start-Date: 2011-11-09  22:00:50
  922. Commandline: apt-get install thunar
  923. Install: tumbler:amd64 (0.1.22-1, automatic), libtumbler-1-0:amd64 (0.1.22-1, automatic), libxfce4ui-1-0:amd64 (4.8.0-3, automatic), libxfconf-0-2:amd64 (4.8.0-3, automatic), xfce4-panel:amd64 (4.8.6-1, automatic), thunar-volman:amd64 (0.6.0-4+b1, automatic), libexo-common:amd64 (0.6.2-3, automatic), xfce-keyboard-shortcuts:amd64 (4.8.0-3, automatic), libexo-helpers:amd64 (0.6.2-3, automatic), tumbler-common:amd64 (0.1.22-1, automatic), thunar:amd64 (1.2.3-2), libgarcon-common:amd64 (0.1.9-1, automatic), libxfce4util-common:amd64 (4.8.2-1, automatic), libthunarx-2-0:amd64 (1.2.3-2, automatic), thunar-data:amd64 (1.2.3-2, automatic), libgarcon-1-0:amd64 (0.1.9-1, automatic), libxfce4util4:amd64 (4.8.2-1, automatic), libexo-1-0:amd64 (0.6.2-3, automatic), libxfce4util-bin:amd64 (4.8.2-1, automatic), exo-utils:amd64 (0.6.2-3, automatic), xfconf:amd64 (4.8.0-3, automatic)
  924. End-Date: 2011-11-09  22:01:46
  925.  
  926. Start-Date: 2011-11-10  16:01:49
  927. Commandline: /usr/sbin/synaptic
  928. Upgrade: xscreensaver-gl:amd64 (5.14-1, 5.15-2), libkrb5-3:amd64 (1.9.1+dfsg-1+b1, 1.9.1+dfsg-3), libk5crypto3:amd64 (1.9.1+dfsg-1+b1, 1.9.1+dfsg-3), libselinux1:amd64 (2.1.0-1, 2.1.0-4), libtextcat-data:amd64 (2.2-9, 2.2-10), xscreensaver-data:amd64 (5.14-1, 5.15-2), xscreensaver-gl-extra:amd64 (5.14-1, 5.15-2), netbase:amd64 (4.46, 4.47), xscreensaver-data-extra:amd64 (5.14-1, 5.15-2), libkrb5support0:amd64 (1.9.1+dfsg-1+b1, 1.9.1+dfsg-3), hddtemp:amd64 (0.3-beta15-50, 0.3-beta15-51), libtextcat0:amd64 (2.2-9, 2.2-10), libgssapi-krb5-2:amd64 (1.9.1+dfsg-1+b1, 1.9.1+dfsg-3), xscreensaver:amd64 (5.14-1, 5.15-2), busybox:amd64 (1.18.5-1, 1.19.3-1)
  929. End-Date: 2011-11-10  16:02:39
  930.  
  931. Start-Date: 2011-11-10  17:18:14
  932. Commandline: /usr/sbin/synaptic
  933. Install: xfce4-power-manager:amd64 (1.0.10-4+b1, automatic), xfce4-settings:amd64 (4.8.3-1, automatic), xfprint4:amd64 (4.6.1-2, automatic), xfce4-cpufreq-plugin:amd64 (1.0.0-3), xfce4-dev-tools:amd64 (4.8.0-2), xfce4-notes-plugin:amd64 (1.7.7-2, automatic), xfce4-datetime-plugin:amd64 (0.6.1-3), xfce4-timer-plugin:amd64 (0.6.2-1, automatic), xfce4-fsguard-plugin:amd64 (1.0.0-2), xfce4-radio-plugin:amd64 (0.5.1-1), xfce4-notifyd:amd64 (0.2.2-1, automatic), xfce4-volumed:amd64 (0.1.13-2+b1, automatic), xfce4-netload-plugin:amd64 (1.0.0-3, automatic), xfce4-goodies:amd64 (4.8.2), xfce4-screenshooter:amd64 (1.8.0-1, automatic), xfce4-terminal:amd64 (0.4.8-1, automatic), xfce4-sensors-plugin:amd64 (1.2.3-1+b1, automatic), xfce4-places-plugin:amd64 (1.2.0-3+b1, automatic), squeeze:amd64 (0.2.3-10, automatic), libtagc0:amd64 (1.7-1, automatic), xfce4-screenshooter-plugin:amd64 (1.8.0-1), xfce4-diskperf-plugin:amd64 (2.3.0-2), xfce4-xkb-plugin:amd64 (0.5.4.2-1, automatic), xfdesktop4-data:amd64 (4.8.3-1, automatic), xfce4-genmon-plugin:amd64 (3.3.0-1, automatic), xfce4:amd64 (4.8.0.3), xfce4-cpugraph-plugin:amd64 (1.0.1-2), libxfcegui4-4:amd64 (4.8.1-5, automatic), xfce4-messenger-plugin:amd64 (0.1.0-5), orage:amd64 (4.8.2-1, automatic), libthunar-vfs-1-common:amd64 (1.2.0-3, automatic), xfce4-power-manager-plugins:amd64 (1.0.10-4+b1), xfce4-weather-plugin:amd64 (0.7.4-1, automatic), xfce4-taskmanager:amd64 (1.0.0-2, automatic), libthunar-vfs-1-2:amd64 (1.2.0-3+b1, automatic), thunar-archive-plugin:amd64 (0.3.0-4, automatic), libindicator3:amd64 (0.3.22-1, automatic), thunar-media-tags-plugin:amd64 (0.1.2-3, automatic), xinput:amd64 (1.5.3-1, automatic), xfwm4-themes:amd64 (4.6.0-3, automatic), xfce4-systemload-plugin:amd64 (1.0.0-1, automatic), xfce4-wavelan-plugin:amd64 (0.5.6-1, automatic), ristretto:amd64 (0.1.1-1, automatic), xfce4-notes:amd64 (1.7.7-2, automatic), indicator-messages:amd64 (0.4.0-1, automatic), xfwm4:amd64 (4.8.2-1, automatic), libdbusmenu-gtk3:amd64 (0.4.3-1, automatic), lpr:amd64 (2008.05.17+nmu1, automatic), xfce4-battery-plugin:amd64 (1.0.0-3), mousepad:amd64 (0.2.16-5, automatic), xfce4-mount-plugin:amd64 (0.5.5-2, automatic), xfce4-artwork:amd64 (0.1.1a~git+20110420-1), xfce4-power-manager-data:amd64 (1.0.10-4, automatic), a2ps:amd64 (4.14-1.1, automatic), xfdesktop4:amd64 (4.8.3-1, automatic), xfce4-smartbookmark-plugin:amd64 (0.4.2-4, automatic), tango-icon-theme:amd64 (0.8.90-5, automatic), psutils:amd64 (1.17-30, automatic), xfce4-appfinder:amd64 (4.8.0-3, automatic), xfce4-clipman-plugin:amd64 (1.1.3-5), xfce4-indicator-plugin:amd64 (0.3.1-2), gtk2-engines-xfce:amd64 (2.8.1-3, automatic), xfce4-utils:amd64 (4.8.3-1, automatic), xfce4-session:amd64 (4.8.2-1, automatic), xfce4-clipman:amd64 (1.1.3-5), xfburn:amd64 (0.4.3-4, automatic), xfce4-mixer:amd64 (4.8.0-2, automatic), xfce4-quicklauncher-plugin:amd64 (1.9.4-9, automatic), xfce4-mailwatch-plugin:amd64 (1.1.0-5, automatic), wdiff:amd64 (0.6.5-1, automatic), xfce4-verve-plugin:amd64 (1.0.0-1, automatic), xfce4-dict:amd64 (0.6.0-5)
  934. End-Date: 2011-11-10  17:20:05
  935.  
  936. Start-Date: 2011-11-10  19:59:03
  937. Commandline: /usr/sbin/synaptic
  938. Upgrade: google-chrome-stable:amd64 (15.0.874.106-r107270, 15.0.874.120-r108895)
  939. End-Date: 2011-11-10  19:59:20
  940.  
  941. Start-Date: 2011-11-10  23:13:18
  942. Commandline: /usr/sbin/synaptic
  943. Install: python-packagekit-gtk:amd64 (3.0.3-2), packagekit-gtk3-module:amd64 (0.6.18-1+b1)
  944. End-Date: 2011-11-10  23:13:22
  945.  
  946. Start-Date: 2011-11-11  22:14:39
  947. Commandline: /usr/sbin/synaptic
  948. Upgrade: awesome-extra:amd64 (2011011701, 2011103101), libva-x11-1:amd64 (1.0.12-2, 1.0.14-1), libxerces2-java:amd64 (2.11.0-2, 2.11.0-3), libtasn1-3:amd64 (2.9-4, 2.10-1), libxpm4:amd64 (3.5.9-1, 3.5.9-4), libva1:amd64 (1.0.12-2, 1.0.14-1)
  949. End-Date: 2011-11-11  22:15:00
  950.  
  951. Start-Date: 2011-11-12  10:36:40
  952. Commandline: apt-get install libxml2-dev libxslt1-dev libglib2.0-dev libidl-dev libdbus-1-dev libdbus-glib-1-dev libpolkit-backend-1-dev flex libpopt-dev bison libbz2-dev libgcrypt11-dev libcanberra-dev libgail-dev libgtk2.0-dev libart-2.0-dev libglade2-dev libtasn1-3-bin libxklavier-dev libsoup2.4-dev icon-naming-utils libunique-dev libcanberra-gtk-dev libwnck-dev librsvg2-dev libpolkit-agent-1-dev gobject-introspection libgirepository1.0-dev libupower-glib-dev intltool xsltproc libtasn1-3-dev libtool gtk-doc-tools libgamin-dev librarian-dev
  953. Install: libpopt-dev:amd64 (1.16-1), libcanberra-gtk-common-dev:amd64 (0.28-3, automatic), libpolkit-backend-1-dev:amd64 (0.102-1), x11proto-resource-dev:amd64 (1.2.0-3, automatic), gamin:amd64 (0.1.10-4, automatic), libunique-dev:amd64 (1.1.6-3), libart-2.0-dev:amd64 (2.3.21-1), libxslt1-dev:amd64 (1.1.26-8), bison:amd64 (2.4.1.dfsg-3), docbook-dsssl:amd64 (1.79-6, automatic), libsp1c2:amd64 (1.3.4-1.2.1-47.1, automatic), libgirepository1.0-dev:amd64 (0.10.8-2+b1), libgamin-dev:amd64 (0.1.10-4), docbook-xsl:amd64 (1.75.2+dfsg-5, automatic), sp:amd64 (1.3.4-1.2.1-47.1, automatic), gtk-doc-tools:amd64 (1.18-1), libgail-dev:amd64 (2.24.7-1), docbook-to-man:amd64 (2.0.0-28, automatic), libffi-dev:amd64 (3.0.10-3, automatic), libwnck-dev:amd64 (2.30.7-1), libgamin0:amd64 (0.1.10-4, automatic), librsvg2-dev:amd64 (2.34.1-3), libcanberra-dev:amd64 (0.28-3), libxklavier-dev:amd64 (5.1-2), librarian-dev:amd64 (0.8.1-5), libglade2-dev:amd64 (2.6.4-1), libtasn1-3-bin:amd64 (2.10-1), libtasn1-3-dev:amd64 (2.10-1), libsoup2.4-dev:amd64 (2.34.3-1), libxml2-dev:amd64 (2.7.8.dfsg-5), libidl-dev:amd64 (0.8.14-0.2), flex:amd64 (2.5.35-10), libupower-glib-dev:amd64 (0.9.14-1), docbook-xsl-doc-html:amd64 (1.75.2-1, automatic), highlight:amd64 (3.5-3, automatic), jade:amd64 (1.2.1-47.1, automatic), libxres-dev:amd64 (1.0.5-1, automatic), libpolkit-agent-1-dev:amd64 (0.102-1), gobject-introspection:amd64 (0.10.8-2+b1), icon-naming-utils:amd64 (0.8.90-2), libdbus-glib-1-dev:amd64 (0.98-1), libpolkit-gobject-1-dev:amd64 (0.102-1, automatic), highlight-common:amd64 (3.5-3, automatic), docbook:amd64 (4.5-4, automatic), libcanberra-gtk-dev:amd64 (0.28-3), libstartup-notification0-dev:amd64 (0.12-1, automatic)
  954. Remove: libfam0:amd64 (2.7.0-17)
  955. End-Date: 2011-11-12  10:37:39
  956.  
  957. Start-Date: 2011-11-12  12:31:37
  958. Commandline: /usr/sbin/synaptic
  959. Upgrade: libdrm-radeon1:amd64 (2.4.26-1, 2.4.27-1), empathy-common:amd64 (3.2.0.1-1, 3.2.1.1-1), empathy:amd64 (3.2.0.1-1, 3.2.1.1-1), libdrm2:amd64 (2.4.26-1, 2.4.27-1), libdrm-dev:amd64 (2.4.26-1, 2.4.27-1), libdrm-nouveau1a:amd64 (2.4.26-1, 2.4.27-1), libdrm-intel1:amd64 (2.4.26-1, 2.4.27-1), xfce4-smartbookmark-plugin:amd64 (0.4.2-4, 0.4.4-1), libsdl-perl:amd64 (2.2.5-1+b2, 2.2.5-1+b3), xfce4-clipman-plugin:amd64 (1.1.3-5, 1.2.2-1), xfce4-clipman:amd64 (1.1.3-5, 1.2.2-1), libkms1:amd64 (2.4.26-1, 2.4.27-1)
  960. End-Date: 2011-11-12  12:32:16
  961.  
  962. Start-Date: 2011-11-13  08:31:42
  963. Commandline: /usr/sbin/synaptic
  964. Install: libjavascriptcoregtk-3.0-0:amd64 (1.6.1-5, automatic), libjavascriptcoregtk-1.0-0:amd64 (1.6.1-5, automatic), gir1.2-javascriptcoregtk-3.0:amd64 (1.6.1-5, automatic)
  965. Upgrade: libmono-addins-gui0.2-cil:amd64 (0.6.1-2, 0.6.2-1), libyelp0:amd64 (3.2.1+dfsg-1, 3.2.1+dfsg-1+b1), xserver-xorg-video-ati:amd64 (6.14.2-2, 6.14.3-1), xserver-xorg-core:amd64 (1.11.1.901-2, 1.11.1.902-1), xserver-common:amd64 (1.11.1.901-2, 1.11.1.902-1), libwebkitgtk-1.0-common:amd64 (1.4.2-2, 1.6.1-5), libmono-addins0.2-cil:amd64 (0.6.1-2, 0.6.2-1), libwebkitgtk-3.0-0:amd64 (1.4.2-2, 1.6.1-5), midori:amd64 (0.4.1-1, 0.4.1-2), xserver-xorg-video-vmware:amd64 (11.0.3-3, 11.0.99.901-1), libenchant1c2a:amd64 (1.6.0-4, 1.6.0-6), libjasper1:amd64 (1.900.1-10, 1.900.1-11), yelp:amd64 (3.2.1+dfsg-1, 3.2.1+dfsg-1+b1), libwebkitgtk-1.0-0:amd64 (1.4.2-2, 1.6.1-5), rsyslog:amd64 (5.8.5-1, 5.8.6-1), gir1.2-webkit-3.0:amd64 (1.4.2-2, 1.6.1-5), xserver-xorg-video-radeon:amd64 (6.14.2-2, 6.14.3-1), libwebkitgtk-3.0-common:amd64 (1.4.2-2, 1.6.1-5)
  966. End-Date: 2011-11-13  08:32:56
  967.  
  968. Start-Date: 2011-11-14  08:10:17
  969. Commandline: /usr/sbin/synaptic
  970. Upgrade: firmware-ipw2x00:amd64 (0.33, 0.34), firmware-atheros:amd64 (0.33, 0.34), libacl1:amd64 (2.2.51-3, 2.2.51-4), iso-codes:amd64 (3.29-1, 3.30-1), firmware-intelwimax:amd64 (0.33, 0.34), firmware-linux:amd64 (0.33, 0.34), firmware-ivtv:amd64 (0.33, 0.34), libpcap0.8:amd64 (1.1.1-8, 1.1.1-10), firmware-qlogic:amd64 (0.33, 0.34), libgweather-3-0:amd64 (3.2.0-1, 3.2.1-1), firmware-iwlwifi:amd64 (0.33, 0.34), firmware-ralink:amd64 (0.33, 0.34), libgweather-common:amd64 (3.2.0-1, 3.2.1-1), acl:amd64 (2.2.51-3, 2.2.51-4), firmware-bnx2x:amd64 (0.33, 0.34), firmware-linux-nonfree:amd64 (0.33, 0.34), libservlet2.5-java:amd64 (6.0.32-6, 6.0.32-7), firmware-bnx2:amd64 (0.33, 0.34), firmware-realtek:amd64 (0.33, 0.34)
  971. End-Date: 2011-11-14  08:11:41
  972.  
  973. Start-Date: 2011-11-14  12:37:45
  974. Commandline: apt-get install -f
  975. Remove: libmono-data-tds2.0-cil:amd64 (2.6.7-5), f-spot:amd64 (0.8.2-4), tomboy:amd64 (1.8.0-1), libmono-security2.0-cil:amd64 (2.6.7-5), libndesk-dbus1.0-cil:amd64 (0.6.0-5), libmono-addins-gui0.2-cil:amd64 (0.6.2-1), libmono-wcf3.0-cil:amd64 (2.6.7-5), libmono-simd2.0-cil:amd64 (2.6.7-5), libmono-system2.0-cil:amd64 (2.6.7-5), libmono-sqlite2.0-cil:amd64 (2.6.7-5), libgnomepanel2.24-cil:amd64 (2.26.0-3+b1), libmono-corlib2.0-cil:amd64 (2.6.7-5), libmono-cairo2.0-cil:amd64 (2.6.7-5), libavahi1.0-cil:amd64 (0.6.19-4.1), libndesk-dbus-glib1.0-cil:amd64 (0.4.1-3), libmono-i18n-west2.0-cil:amd64 (2.6.7-5), libmono-system-messaging2.0-cil:amd64 (2.6.7-5), libmono-posix2.0-cil:amd64 (2.6.7-5), mono-runtime:amd64 (2.10.1-4~natty1), libdbus1.0-cil:amd64 (0.7.0-4), libmono-addins0.2-cil:amd64 (0.6.2-1), libgnome2.24-cil:amd64 (2.24.2-1), libmono-messaging2.0-cil:amd64 (2.6.7-5), libmono-system-data-linq2.0-cil:amd64 (2.6.7-5), libmono-system-data2.0-cil:amd64 (2.6.7-5), libdbus-glib1.0-cil:amd64 (0.5.0-3), libgnome-vfs2.0-cil:amd64 (2.24.2-1), libmono2.0-cil:amd64 (2.6.7-5), mono-gac:amd64 (2.6.7-5), libglade2.0-cil:amd64 (2.12.10-2), libart2.0-cil:amd64 (2.24.2-1), libnotify0.4-cil:amd64 (0.4.0~r3032-3), libglib2.0-cil:amd64 (2.12.10-2), mono-2.0-gac:amd64 (2.6.7-5), libgconf2.0-cil:amd64 (2.24.2-1), libflickrnet2.2-cil:amd64 (2.2.0-3), libmono-sharpzip2.84-cil:amd64 (2.6.7-5), giver:amd64 (0.1.8-6), libmono-system-web2.0-cil:amd64 (2.6.7-5), libgnome-keyring1.0-cil:amd64 (1.0.0-3), libgtk2.0-cil:amd64 (2.12.10-2), libgmime2.4-cil:amd64 (2.4.25-1)
  976. End-Date: 2011-11-14  12:38:59
  977.  
  978. Start-Date: 2011-11-14  12:41:08
  979. Commandline: apt-get install f-spot mono-runtime tomboy
  980. Install: libmono-data-tds2.0-cil:amd64 (2.6.7-5, automatic), f-spot:amd64 (0.8.2-4), tomboy:amd64 (1.8.0-1), libmono-security2.0-cil:amd64 (2.6.7-5, automatic), libndesk-dbus1.0-cil:amd64 (0.6.0-5, automatic), libmono-addins-gui0.2-cil:amd64 (0.6.2-1, automatic), libmono-wcf3.0-cil:amd64 (2.6.7-5, automatic), libmono-simd2.0-cil:amd64 (2.6.7-5, automatic), libmono-system2.0-cil:amd64 (2.6.7-5, automatic), libmono-sqlite2.0-cil:amd64 (2.6.7-5, automatic), libmono-corlib2.0-cil:amd64 (2.6.7-5, automatic), libmono-cairo2.0-cil:amd64 (2.6.7-5, automatic), libmono-i18n-west2.0-cil:amd64 (2.6.7-5, automatic), libmono-system-messaging2.0-cil:amd64 (2.6.7-5, automatic), libmono-posix2.0-cil:amd64 (2.6.7-5, automatic), mono-runtime:amd64 (2.6.7-5), libdbus1.0-cil:amd64 (0.7.0-4, automatic), libmono-addins0.2-cil:amd64 (0.6.2-1, automatic), libgnome2.24-cil:amd64 (2.24.2-1, automatic), libmono-messaging2.0-cil:amd64 (2.6.7-5, automatic), libmono-system-data-linq2.0-cil:amd64 (2.6.7-5, automatic), libmono-system-data2.0-cil:amd64 (2.6.7-5, automatic), libdbus-glib1.0-cil:amd64 (0.5.0-3, automatic), libgnome-vfs2.0-cil:amd64 (2.24.2-1, automatic), libmono2.0-cil:amd64 (2.6.7-5, automatic), mono-gac:amd64 (2.6.7-5, automatic), libglade2.0-cil:amd64 (2.12.10-2, automatic), libart2.0-cil:amd64 (2.24.2-1, automatic), libglib2.0-cil:amd64 (2.12.10-2, automatic), mono-2.0-gac:amd64 (2.6.7-5, automatic), libgconf2.0-cil:amd64 (2.24.2-1, automatic), libflickrnet2.2-cil:amd64 (2.2.0-3, automatic), libmono-sharpzip2.84-cil:amd64 (2.6.7-5, automatic), libmono-system-web2.0-cil:amd64 (2.6.7-5, automatic), libgnome-keyring1.0-cil:amd64 (1.0.0-3, automatic), libgtk2.0-cil:amd64 (2.12.10-2, automatic), libgmime2.4-cil:amd64 (2.4.25-1, automatic)
  981. End-Date: 2011-11-14  12:42:35
  982.  
  983. Start-Date: 2011-11-14  12:44:35
  984. Commandline: apt-get install f-spot libart2.0-cil libavahi1.0-cil libdbus-glib1.0-cil libdbus1.0-cil libflickrnet2.2-cil libgconf2.0-cil libglade2.0-cil libglib2.0-cil libgmime2.4-cil libgnome-keyring1.0-cil libgnome-vfs2.0-cil libgnome2.24-cil libgtk2.0-cil libmono-addins-gui0.2-cil libmono-addins0.2-cil libmono-cairo2.0-cil libmono-corlib2.0-cil libmono-data-tds2.0-cil libmono-i18n-west2.0-cil libmono-messaging2.0-cil libmono-posix2.0-cil libmono-security2.0-cil libmono-sharpzip2.84-cil libmono-simd2.0-cil libmono-sqlite2.0-cil libmono-system-data-linq2.0-cil libmono-system-data2.0-cil libmono-system-messaging2.0-cil libmono-system-web2.0-cil libmono-system2.0-cil libmono-wcf3.0-cil libmono2.0-cil libndesk-dbus-glib1.0-cil libndesk-dbus1.0-cil libnotify0.4-cil mono-2.0-gac mono-gac mono-runtime tomboy
  985. Install: libavahi1.0-cil:amd64 (0.6.19-4.1), libndesk-dbus-glib1.0-cil:amd64 (0.4.1-3), libnotify0.4-cil:amd64 (0.4.0~r3032-3)
  986. End-Date: 2011-11-14  12:44:41
  987.  
  988. Start-Date: 2011-11-14  23:40:46
  989. Commandline: /usr/sbin/synaptic
  990. Install: faenza-dark-extras:amd64 (0.9-ubuntu1)
  991. End-Date: 2011-11-14  23:40:59
  992.  
  993. Start-Date: 2011-11-14  23:49:28
  994. Commandline: /usr/sbin/synaptic
  995. Remove: mailnag:amd64 (0.2-1+git20111104~oneiric1)
  996. End-Date: 2011-11-14  23:49:31
  997.  
  998. Start-Date: 2011-11-15  00:14:37
  999. Commandline: apt-get install debian-keyring debian-archive-keyring
  1000. Install: debian-keyring:amd64 (2011.08.07)
  1001. End-Date: 2011-11-15  00:14:42
  1002.  
  1003. Start-Date: 2011-11-15  00:19:03
  1004. Commandline: apt-get install scribus
  1005. Install: libpodofo0.9.0:amd64 (0.9.0-1, automatic), scribus:amd64 (1.4.0.dfsg~rc3+svn20110401-1.1), cups-bsd:amd64 (1.5.0-8, automatic), icc-profiles:amd64 (2.0-2, automatic)
  1006. Remove: lpr:amd64 (2008.05.17+nmu1)
  1007. End-Date: 2011-11-15  00:19:32
  1008.  
  1009. Start-Date: 2011-11-15  09:40:11
  1010. Commandline: /usr/sbin/synaptic
  1011. Upgrade: libncurses5:amd64 (5.9-2, 5.9-4), debhelper:amd64 (8.9.8, 8.9.9), libtinfo5:amd64 (5.9-2, 5.9-4), libncurses5-dev:amd64 (5.9-2, 5.9-4), libdatrie1:amd64 (0.2.4-3, 0.2.5-1), libncursesw5:amd64 (5.9-2, 5.9-4), libtinfo-dev:amd64 (5.9-2, 5.9-4), glx-alternative-mesa:amd64 (0.1.94, 0.2.0), glx-alternative-fglrx:amd64 (0.1.94, 0.2.0), ncurses-base:amd64 (5.9-2, 5.9-4), glx-diversions:amd64 (0.1.94, 0.2.0), ncurses-bin:amd64 (5.9-2, 5.9-4)
  1012. End-Date: 2011-11-15  09:40:47
  1013.  
  1014. Start-Date: 2011-11-15  10:26:13
  1015. Commandline: apt-get install awoken-icon-theme
  1016. Install: awoken-icon-theme:amd64 (2.3~ppa1~lucid2)
  1017. End-Date: 2011-11-15  10:26:38
  1018.  
  1019. Start-Date: 2011-11-15  10:36:08
  1020. Commandline: /usr/sbin/synaptic
  1021. Upgrade: faenza-icon-theme:amd64 (1.0-ubuntu1, 1.1)
  1022. End-Date: 2011-11-15  10:36:23
  1023.  
  1024. Start-Date: 2011-11-16  10:50:15
  1025. Commandline: /usr/sbin/synaptic
  1026. Upgrade: libsensors-applet-plugin0:amd64 (2.2.7-3.1, 3.0.0-0.1), libthai-data:amd64 (0.1.15-2, 0.1.16-1), ristretto:amd64 (0.1.1-1, 0.3.0-1), libthai0:amd64 (0.1.15-2, 0.1.16-1), sensors-applet:amd64 (2.2.7-3.1, 3.0.0-0.1)
  1027. End-Date: 2011-11-16  10:50:48
  1028.  
  1029. Start-Date: 2011-11-16  10:51:18
  1030. Commandline: /usr/sbin/synaptic
  1031. Upgrade: laptop-mode-tools:amd64 (1.58-3, 1.60-1)
  1032. End-Date: 2011-11-16  10:51:29
  1033.  
  1034. Start-Date: 2011-11-16  19:44:22
  1035. Commandline: /usr/sbin/synaptic
  1036. Upgrade: faenza-icon-theme:amd64 (1.1, 1.2)
  1037. End-Date: 2011-11-16  19:44:49
  1038.  
  1039. Start-Date: 2011-11-16  22:28:42
  1040. Commandline: /usr/sbin/synaptic
  1041. Install: stellarium-data:amd64 (0.11.0-1, automatic), libqt4-opengl:amd64 (4.7.3-5, automatic), stellarium:amd64 (0.11.0-1)
  1042. End-Date: 2011-11-16  22:29:10
  1043.  
  1044. Start-Date: 2011-11-17  08:59:15
  1045. Commandline: /usr/sbin/synaptic
  1046. Upgrade: libpam0g:amd64 (1.1.3-4, 1.1.3-6), libflite1:amd64 (1.4-release-2, 1.4-release-3), libpam-modules-bin:amd64 (1.1.3-4, 1.1.3-6), nvidia-installer-cleanup:amd64 (20110729+2, 20111111+1), libpam-modules:amd64 (1.1.3-4, 1.1.3-6), google-chrome-stable:amd64 (15.0.874.120-r108895, 15.0.874.121-r109964), libpam-runtime:amd64 (1.1.3-4, 1.1.3-6)
  1047. End-Date: 2011-11-17  09:00:11
  1048.  
  1049. Start-Date: 2011-11-17  11:17:48
  1050. Commandline: /usr/sbin/synaptic
  1051. Install: faience-icon-theme:amd64 (0.3)
  1052. End-Date: 2011-11-17  11:17:54
  1053.  
  1054. Start-Date: 2011-11-17  11:20:50
  1055. Commandline: /usr/sbin/synaptic
  1056. Install: shiki-dust-theme:amd64 (4.6-1), gnome-dust-icon-theme:amd64 (5.5.1-1, automatic)
  1057. End-Date: 2011-11-17  11:20:54
  1058.  
  1059. Start-Date: 2011-11-17  11:23:19
  1060. Commandline: /usr/sbin/synaptic
  1061. Remove: shiki-dust-theme:amd64 (4.6-1)
  1062. End-Date: 2011-11-17  11:23:21
  1063.  
  1064. Start-Date: 2011-11-17  11:25:10
  1065. Commandline: /usr/sbin/synaptic
  1066. Install: victory-gtk-theme:amd64 (2011.05.23-1~webupd8~lucid)
  1067. End-Date: 2011-11-17  11:25:13
  1068.  
  1069. Start-Date: 2011-11-17  11:25:56
  1070. Commandline: /usr/sbin/synaptic
  1071. Install: wow-elementary-theme:amd64 (0.1-1+27.06.2010~webupd8~lucid1)
  1072. End-Date: 2011-11-17  11:25:59
  1073.  
  1074. Start-Date: 2011-11-17  19:04:16
  1075. Install: syslinux:amd64 (4.04+dfsg-7, automatic), libcrypt-passwdmd5-perl:amd64 (1.3-10, automatic), syslinux-common:amd64 (4.04+dfsg-7, automatic), parted:amd64 (2.3-8, automatic)
  1076. End-Date: 2011-11-17  19:04:44
  1077.  
  1078. Start-Date: 2011-11-18  09:43:46
  1079. Commandline: /usr/sbin/synaptic
  1080. Upgrade: libswscale2:amd64 (0.8.5-0.1, 0.8.6-0.1), libavutil51:amd64 (0.8.5-0.1, 0.8.6-0.1), libavfilter2:amd64 (0.8.5-0.1, 0.8.6-0.1), libpixman-1-dev:amd64 (0.22.2-1, 0.24.0-1), libavdevice53:amd64 (0.8.5-0.1, 0.8.6-0.1), libavcodec53:amd64 (0.8.5-0.1, 0.8.6-0.1), libmp3lame0:amd64 (3.99-0.0, 3.99.1-0.0), libpixman-1-0:amd64 (0.22.2-1, 0.24.0-1), libmikmod2:amd64 (3.1.11-a-7, 3.1.12-1), ffmpeg:amd64 (0.8.5-0.1, 0.8.6-0.1), libpostproc51:amd64 (0.8.5-0.1, 0.8.6-0.1), libavformat53:amd64 (0.8.5-0.1, 0.8.6-0.1), libmikmod2-dev:amd64 (3.1.11-a-7, 3.1.12-1), handbrake-gtk:amd64 (0.9.5-0.8, 0.9.5-0.9), libmjpegtools-2.0-0:amd64 (2.0.0-0.4, 2.0.0-0.5), lame:amd64 (3.99-0.0, 3.99.1-0.0), libsqlite3-0:amd64 (3.7.7-2, 3.7.9-2)
  1081. End-Date: 2011-11-18  09:44:27
  1082.  
  1083. Start-Date: 2011-11-18  18:26:24
  1084. Commandline: /usr/sbin/synaptic
  1085. Install: mgse-bottompanel:amd64 (1.0.3-1~webupd8~oneiric1)
  1086. Upgrade: mgse-menu:amd64 (1.0.3-0~webupd8~oneiric, 1.1.0-1~webupd8~oneiric)
  1087. End-Date: 2011-11-18  18:26:29
  1088.  
  1089. Start-Date: 2011-11-18  18:41:31
  1090. Commandline: /usr/sbin/synaptic
  1091. Install: gvfs-fuse:amd64 (1.8.2-2, automatic), pcmanfm:amd64 (0.9.8-1), libmenu-cache1:amd64 (0.3.2-2.1, automatic), libfm-gtk0:amd64 (0.1.14-2, automatic), lxmenu-data:amd64 (0.1.2-1, automatic), libfm0:amd64 (0.1.14-2, automatic)
  1092. End-Date: 2011-11-18  18:41:57
  1093.  
  1094. Start-Date: 2011-11-19  08:21:20
  1095. Commandline: /usr/sbin/synaptic
  1096. Upgrade: libmtp9:amd64 (1.1.0-4, 1.1.1-1), libxcb-dri2-0:amd64 (1.7-3, 1.7-4), libmtp-runtime:amd64 (1.1.0-4, 1.1.1-1), gir1.2-telepathyglib-0.12:amd64 (0.16.0-1, 0.16.2-1), odbcinst1debian2:amd64 (2.2.14p2-4, 2.2.14p2-5), libxcb-xtest0:amd64 (1.7-3, 1.7-4), libxcb-xv0:amd64 (1.7-3, 1.7-4), libxcb-xinerama0:amd64 (1.7-3, 1.7-4), odbcinst:amd64 (2.2.14p2-4, 2.2.14p2-5), unixodbc:amd64 (2.2.14p2-4, 2.2.14p2-5), libxcb1:amd64 (1.7-3, 1.7-4), libxau6:amd64 (1.0.6-3, 1.0.6-4), openssh-client:amd64 (5.9p1-1, 5.9p1-2), libtelepathy-glib0:amd64 (0.16.0-1, 0.16.2-1), xloadimage:amd64 (4.1-16.2, 4.1-16.3), libaacs0:amd64 (0~20110623.git964342f-1, 0~20111107.gitc5f01a9-1), libxdmcp6:amd64 (1.1.0-3, 1.1.0-4), libxcb-shm0-dev:amd64 (1.7-3, 1.7-4), libxau-dev:amd64 (1.0.6-3, 1.0.6-4), libmtp-common:amd64 (1.1.0-4, 1.1.1-1), libxcb-render0-dev:amd64 (1.7-3, 1.7-4), libxcb-xfixes0:amd64 (1.7-3, 1.7-4), libyajl1:amd64 (1.0.12-1, 1.0.12-2), man-db:amd64 (2.6.0.2-2, 2.6.0.2-3), libxcb-render0:amd64 (1.7-3, 1.7-4), libodbc1:amd64 (2.2.14p2-4, 2.2.14p2-5), libxcb1-dev:amd64 (1.7-3, 1.7-4), libxcb-shape0:amd64 (1.7-3, 1.7-4), libxcb-shm0:amd64 (1.7-3, 1.7-4), libxdmcp-dev:amd64 (1.1.0-3, 1.1.0-4), libxcb-randr0:amd64 (1.7-3, 1.7-4)
  1097. End-Date: 2011-11-19  08:22:31
  1098.  
  1099. Start-Date: 2011-11-19  08:46:12
  1100. Commandline: /usr/sbin/synaptic
  1101. Install: gtk3-engines-unico:amd64 (0.1.0+r81~reallyr74-0ubuntu1~oneiric)
  1102. End-Date: 2011-11-19  08:46:15
  1103.  
  1104. Start-Date: 2011-11-19  08:51:02
  1105. Commandline: /usr/sbin/synaptic
  1106. Install: elements-gs-theme:amd64 (0.0.2-1~webupd8~oneiric)
  1107. End-Date: 2011-11-19  08:51:05
  1108.  
  1109. Start-Date: 2011-11-19  08:51:48
  1110. Commandline: /usr/sbin/synaptic
  1111. Install: elegant-brit-gtk-theme:amd64 (2011.10.15-1~webupd8~oneiric2)
  1112. End-Date: 2011-11-19  08:51:52
  1113.  
  1114. Start-Date: 2011-11-19  08:52:50
  1115. Commandline: /usr/sbin/synaptic
  1116. Install: zukitwo-gtk-theme:amd64 (2011.11.10-1~webupd8~oneiric)
  1117. End-Date: 2011-11-19  08:52:53
  1118.  
  1119. Start-Date: 2011-11-19  08:53:52
  1120. Commandline: /usr/sbin/synaptic
  1121. Install: zukitwo-resonance-gtk-theme:amd64 (2011.11.10-1~webupd8~oneiric)
  1122. End-Date: 2011-11-19  08:53:55
  1123.  
  1124. Start-Date: 2011-11-19  08:54:51
  1125. Commandline: /usr/sbin/synaptic
  1126. Install: evolve-gtk-theme:amd64 (2011.10.25-1~webupd8~oneiric)
  1127. End-Date: 2011-11-19  08:54:54
  1128.  
  1129. Start-Date: 2011-11-19  08:55:41
  1130. Commandline: /usr/sbin/synaptic
  1131. Install: ambiance-blue-theme:amd64 (2011.10.19-1~webupd8~oneiric2)
  1132. End-Date: 2011-11-19  08:55:44
  1133.  
  1134. Start-Date: 2011-11-19  08:58:05
  1135. Commandline: /usr/sbin/synaptic
  1136. Upgrade: faenza-mint:amd64 (0.3.3-1~webupd8~lucid, 0.3.3-1~webupd8~oneiric), faenza-blue-dark:amd64 (0.3.3-1~webupd8~lucid, 0.3.3-1~webupd8~oneiric), faenza-wolfe:amd64 (0.3.3-1~webupd8~lucid, 0.3.3-1~webupd8~oneiric), faenza-colors:amd64 (0.3.3-1~webupd8~lucid, 0.3.3-1~webupd8~oneiric), faenza-cupertino:amd64 (0.3.3-1~webupd8~lucid, 0.3.3-1~webupd8~oneiric), faenza-f-dark-color:amd64 (0.3.3-1~webupd8~lucid, 0.3.3-1~webupd8~oneiric), faenza-mint-x:amd64 (0.3.3-1~webupd8~lucid, 0.3.3-1~webupd8~oneiric), faenza-f-dark:amd64 (0.3.3-1~webupd8~lucid, 0.3.3-1~webupd8~oneiric), faenza-f-dark-gnome:amd64 (0.3.3-1~webupd8~lucid, 0.3.3-1~webupd8~oneiric)
  1137. End-Date: 2011-11-19  08:58:37
  1138.  
  1139. Start-Date: 2011-11-19  09:04:34
  1140. Commandline: /usr/sbin/synaptic --hide-main-window --non-interactive --parent-window-id 94371879 -o Synaptic::closeZvt=true --progress-str Please wait, this can take some time --finish-str Update is complete --set-selections-file /tmp/tmpe71CXj
  1141. Install: murrine-themes:amd64 (0.98.2, automatic)
  1142. Upgrade: gtk2-engines-murrine:amd64 (0.98.1.1-0ubuntu3, 0.98.1.1-3)
  1143. End-Date: 2011-11-19  09:04:39
  1144.  
  1145. Start-Date: 2011-11-19  09:08:05
  1146. Commandline: /usr/sbin/synaptic
  1147. Install: zukitwo-dark-gtk-theme:amd64 (2011.11.10-1~webupd8~oneiric), sonar-gtk-theme:amd64 (20111102-1~webupd8~oneiric)
  1148. End-Date: 2011-11-19  09:08:09
  1149.  
  1150. Start-Date: 2011-11-19  10:22:37
  1151. Commandline: /usr/sbin/synaptic
  1152. Upgrade: awoken-icon-theme:amd64 (2.3~ppa1~lucid2, 2.3~ppa1~oneiric2)
  1153. End-Date: 2011-11-19  10:23:09
  1154.  
  1155. Start-Date: 2011-11-19  10:26:50
  1156. Commandline: /usr/sbin/synaptic
  1157. Install: gnome-pie:amd64 (0.2+gitdfdad95-1)
  1158. End-Date: 2011-11-19  10:27:14
  1159.  
  1160. Start-Date: 2011-11-19  20:13:36
  1161. Commandline: /usr/sbin/synaptic --hide-main-window --non-interactive --parent-window-id 109051940 -o Synaptic::closeZvt=true --progress-str Please wait, this can take some time --finish-str Update is complete --set-selections-file /tmp/tmpwI5LbX
  1162. Upgrade: libstdc++6:amd64 (4.6.1-15, 4.6.2-4), libx264-115:amd64 (0.115.1947+3-ppa2~lucid, 0.115.1947+3-ppa2~oneiric), atomicparsley:amd64 (0.9.4-hg91.472d5fe6fb04-0ppa2~lucid, 0.9.4-hg91.472d5fe6fb04-0ppa2~oneiric), g++-4.6:amd64 (4.6.1-15, 4.6.2-4), gcc-4.6-base:amd64 (4.6.1-15, 4.6.2-4), libgomp1:amd64 (4.6.1-15, 4.6.2-4), gcc-4.6:amd64 (4.6.1-15, 4.6.2-4), libquadmath0:amd64 (4.6.1-15, 4.6.2-4), ffmpeg-static:amd64 (0git-N-30582-gef28c7b-ppa1~lucid, 0git-N-30582-gef28c7b-ppa1~oneiric), libgcc1:amd64 (4.6.1-15, 4.6.2-4), rtmpdump:amd64 (2.4-n25-git60218d0-ppa5~lucid, 2.4-n25-git60218d0-ppa5~oneiric), libstdc++6-4.6-dev:amd64 (4.6.1-15, 4.6.2-4), libgfortran3:amd64 (4.6.1-15, 4.6.2-4), cpp-4.6:amd64 (4.6.1-15, 4.6.2-4)
  1163. End-Date: 2011-11-19  20:14:21
  1164.  
  1165. Start-Date: 2011-11-20  10:26:23
  1166. Commandline: /usr/sbin/synaptic
  1167. Install: libicu48:amd64 (4.8.1.1-1, automatic), printer-driver-min12xxw:amd64 (0.0.9-6)
  1168. Upgrade: libjavascriptcoregtk-3.0-0:amd64 (1.6.1-5, 1.6.1-5+b1), libmpfr4:amd64 (3.1.0-2, 3.1.0-3), libbrlapi0.5:amd64 (4.2-8+b1, 4.2-8+b2), unattended-upgrades:amd64 (0.73.1, 0.74.3), libpipeline1:amd64 (1.2.0-3, 1.2.0-5), gstreamer0.10-gconf:amd64 (0.10.30-1, 0.10.30-2), libfreetype6:amd64 (2.4.7-2, 2.4.8-1), libboost-iostreams1.46.1:amd64 (1.46.1-7, 1.46.1-7+b1), libwebkitgtk-3.0-0:amd64 (1.6.1-5, 1.6.1-5+b1), gstreamer0.10-plugins-good:amd64 (0.10.30-1, 0.10.30-2), libjavascriptcoregtk-1.0-0:amd64 (1.6.1-5, 1.6.1-5+b1), python-brlapi:amd64 (4.2-8+b1, 4.2-8+b2), liblzo2-2:amd64 (2.05-2, 2.06-1), gstreamer0.10-pulseaudio:amd64 (0.10.30-1, 0.10.30-2), libfreetype6-dev:amd64 (2.4.7-2, 2.4.8-1), liblzo2-dev:amd64 (2.05-2, 2.06-1), libwebkitgtk-1.0-0:amd64 (1.6.1-5, 1.6.1-5+b1), gir1.2-webkit-3.0:amd64 (1.6.1-5, 1.6.1-5+b1), binutils:amd64 (2.21.90.20111004-2, 2.21.90.20111025-1), min12xxw:amd64 (0.0.9-5, 0.0.9-6), gir1.2-javascriptcoregtk-3.0:amd64 (1.6.1-5, 1.6.1-5+b1)
  1169. End-Date: 2011-11-20  10:27:40
  1170.  
  1171. Start-Date: 2011-11-20  10:58:00
  1172. Commandline: apt-get install gnome-packagekit packagekit-dbg packagekit-gtk3-module
  1173. Install: packagekit-dbg:amd64 (0.6.18-1+b1)
  1174. End-Date: 2011-11-20  10:58:15
  1175.  
  1176. Start-Date: 2011-11-20  18:59:11
  1177. Commandline: /usr/sbin/synaptic
  1178. Upgrade: ambiance-blue-theme:amd64 (2011.10.19-1~webupd8~oneiric2, 2011.11.20-1~webupd8~oneiric)
  1179. End-Date: 2011-11-20  18:59:24
  1180.  
  1181. Start-Date: 2011-11-20  21:06:31
  1182. Commandline: /usr/sbin/synaptic
  1183. Purge: granola-connect:amd64 (), granola:amd64 ()
  1184. End-Date: 2011-11-20  21:06:35
  1185.  
  1186. Start-Date: 2011-11-21  09:02:18
  1187. Commandline: apt-get install cpuid
  1188. Install: cpuid:amd64 (3.3-9)
  1189. End-Date: 2011-11-21  09:02:35
  1190.  
  1191. Start-Date: 2011-11-21  09:39:17
  1192. Commandline: /usr/sbin/synaptic
  1193. Upgrade: libgnutls26:amd64 (2.12.11-1, 2.12.14-3), gs-cjk-resource:amd64 (1.20100103-2, 1.20100103-3)
  1194. End-Date: 2011-11-21  09:39:26
  1195.  
  1196. Start-Date: 2011-11-21  14:56:12
  1197. Commandline: /usr/sbin/synaptic
  1198. Install: cheese:amd64 (3.2.0-1), gnome-video-effects:amd64 (0.3.0-4, automatic)
  1199. End-Date: 2011-11-21  14:56:23
  1200.  
  1201. Start-Date: 2011-11-21  19:21:31
  1202. Commandline: /usr/sbin/synaptic
  1203. Install: lib32bz2-1.0:amd64 (1.0.5-7, automatic), lib32ncurses5:amd64 (5.9-4, automatic), lib32tinfo5:amd64 (5.9-4, automatic), fglrx-modules-dkms:amd64 (11-11-3, automatic), ia32-libs:amd64 (20111001, automatic), fglrx-atieventsd:amd64 (11-11-3, automatic), libxvbaw1:amd64 (11-11-3, automatic), libgl1-fglrx-glx:amd64 (11-11-3, automatic), libc6-i386:amd64 (2.13-21, automatic), lib32gcc1:amd64 (4.6.2-4, automatic), lib32asound2:amd64 (1.0.24.1-4, automatic), libfglrx-ia32:amd64 (11-11-3, automatic), libfglrx:amd64 (11-11-3, automatic), fglrx-glx:amd64 (11-11-3), lib32z1:amd64 (1.2.5.dfsg-1, automatic), fglrx-driver:amd64 (11-11-3), lib32stdc++6:amd64 (4.6.2-4, automatic), fglrx-control:amd64 (11-11-3), lib32v4l-0:amd64 (0.8.5-6, automatic), fglrx-glx-ia32:amd64 (11-11-3, automatic), fglrx-source:amd64 (11-11-3)
  1204. Upgrade: libv4l-0:amd64 (0.8.5-5, 0.8.5-6), libv4lconvert0:amd64 (0.8.5-5, 0.8.5-6)
  1205. End-Date: 2011-11-21  19:23:05
  1206.  
  1207. Start-Date: 2011-11-21  19:39:34
  1208. Commandline: /usr/sbin/synaptic
  1209. Install: gnome-sushi:amd64 (0.2.1-2, automatic), libcaribou0:amd64 (0.4.1-1, automatic), libgnome-desktop-3-2:amd64 (3.2.1-2, automatic), gir1.2-clutter-gst-1.0:amd64 (1.4.2-1, automatic), libcaribou-common:amd64 (0.4.1-1, automatic), gir1.2-gmenu-3.0:amd64 (3.2.0.1-2, automatic), python-gobject-2:amd64 (2.28.6-8, automatic), gir1.2-gee-1.0:amd64 (0.6.1-3, automatic), libgoa-1.0-0:amd64 (3.2.1-2, automatic), gnome-sushi-common:amd64 (0.2.1-2, automatic), gir1.2-caribou-1.0:amd64 (0.4.1-1, automatic), libedata-book-1.2-11:amd64 (3.2.1-1, automatic), gnome-shell-extensions:amd64 (3.2.0-1), libgnome-menu-3-0:amd64 (3.2.0.1-2, automatic), gir1.2-folks-0.6:amd64 (0.6.5-2, automatic), libedata-cal-1.2-13:amd64 (3.2.1-1, automatic), gir1.2-gtop-2.0:amd64 (2.28.4-1, automatic), libgdata13:amd64 (0.10.1-1, automatic), gir1.2-sushi-1.0:amd64 (0.2.1-2, automatic), libcurl3-nss:amd64 (7.22.0-3, automatic), libedataserver-1.2-15:amd64 (3.2.1-1, automatic), gir1.2-accountsservice-1.0:amd64 (0.6.15-1, automatic), gir1.2-gst-plugins-base-0.10:amd64 (0.10.35-1, automatic), libebook-1.2-12:amd64 (3.2.1-1, automatic), libsushi-1.0-0:amd64 (0.2.1-2, automatic), librest-0.7-0:amd64 (0.7.12-1, automatic), libcamel-1.2-29:amd64 (3.2.1-1, automatic), libecal-1.2-10:amd64 (3.2.1-1, automatic), libfolks-eds25:amd64 (0.6.5-2, automatic), gnome-contacts:amd64 (3.2.2-1, automatic), libvte-2.90-common:amd64 (0.30.1-2, automatic), libmozjs8d:amd64 (8.0-3, automatic), libtracker-sparql-0.12-0:amd64 (0.12.7-2, automatic), libedataserverui-3.0-1:amd64 (3.2.1-1, automatic), gir1.2-evince-3.0:amd64 (3.2.1-1, automatic), liboauth0:amd64 (0.9.4-3, automatic), libgoa-1.0-common:amd64 (3.2.1-2, automatic), gir1.2-gtkclutter-1.0:amd64 (1.0.4-1, automatic)
  1210. Upgrade: libevolution:amd64 (3.0.3-2, 3.2.1-1), gnome-shell:amd64 (3.0.2-5, 3.2.1-5), nautilus:amd64 (3.0.2-4, 3.2.1-1), libebackend-1.2-1:amd64 (3.0.3-1, 3.2.1-1), libgtkhtml-4.0-common:amd64 (4.0.2-1, 4.2.1-1), evolution-plugins:amd64 (3.0.3-2, 3.2.1-1), evolution:amd64 (3.0.3-2, 3.2.1-1), libgirepository1.0-dev:amd64 (0.10.8-2+b1, 1.31.0-2), gir1.2-freedesktop:amd64 (0.10.8-2+b1, 1.31.0-2), libvte-common:amd64 (0.28.2-1, 0.28.2-3), gnome-terminal:amd64 (3.0.1-1, 3.2.1-2), libgtkhtml-4.0-0:amd64 (4.0.2-1, 4.2.1-1), libgirepository-1.0-1:amd64 (0.10.8-2+b1, 1.31.0-2), evolution-common:amd64 (3.0.3-2, 3.2.1-1), mutter-common:amd64 (3.0.2.1-4, 3.2.1-2), libglib2.0-0:amd64 (2.28.8-1, 2.30.2-4), libmutter0:amd64 (3.0.2.1-4, 3.2.1-2), libgtkhtml-editor-4.0-0:amd64 (4.0.2-1, 4.2.1-1), libgtk-3-bin:amd64 (3.0.12-2, 3.2.2-2), gnome-themes-standard:amd64 (3.0.2-1, 3.2.1-2), gjs:amd64 (1.29.0-2+b1, 1.30.0-2), libgtk-3-0:amd64 (3.0.12-2, 3.2.2-2), python-vte:amd64 (0.28.2-1, 0.28.2-3), libvte9:amd64 (0.28.2-1, 0.28.2-3), libglib2.0-bin:amd64 (2.28.8-1, 2.30.2-4), libgail-3-0:amd64 (3.0.12-2, 3.2.2-2), gnome-terminal-data:amd64 (3.0.1-1, 3.2.1-2), libglib2.0-dev:amd64 (2.28.8-1, 2.30.2-4), nautilus-data:amd64 (3.0.2-4, 3.2.1-1), gir1.2-glib-2.0:amd64 (0.10.8-2+b1, 1.31.0-2), python-gobject:amd64 (2.28.6-5, 3.0.2-3), gnome-core:amd64 (3.0+3, 3.0+5), libvte-2.90-9:amd64 (0.28.2-1, 0.30.1-2), evolution-data-server-common:amd64 (3.0.3-1, 3.2.1-1), evolution-data-server:amd64 (3.0.3-1, 3.2.1-1), gir1.2-mutter-3.0:amd64 (3.0.2.1-4, 3.2.1-2), libedataserverui-3.0-0:amd64 (3.0.3-1, 3.0.3-2), gobject-introspection:amd64 (0.10.8-2+b1, 1.31.0-2), libnautilus-extension1a:amd64 (3.0.2-4, 3.2.1-1), libgtk-3-common:amd64 (3.0.12-2, 3.2.2-2), libgjs0b:amd64 (1.29.0-2+b1, 1.30.0-2)
  1211. Remove: libgail-3-common:amd64 (3.0.12-2), tracker-miner-evolution:amd64 (0.10.26-1)
  1212. End-Date: 2011-11-21  19:43:03
  1213.  
  1214. Start-Date: 2011-11-21  20:22:00
  1215. Commandline: /usr/sbin/synaptic
  1216. Upgrade: gnome-tweak-tool:amd64 (3.2.0-0ubuntu1-1mint2, 3.2.2-1)
  1217. End-Date: 2011-11-21  20:22:18
  1218.  
  1219. Start-Date: 2011-11-21  22:08:17
  1220. Commandline: synaptic
  1221. Remove: fglrx-modules-dkms:amd64 (11-11-3), fglrx-atieventsd:amd64 (11-11-3), libxvbaw1:amd64 (11-11-3), libgl1-fglrx-glx:amd64 (11-11-3), libfglrx-ia32:amd64 (11-11-3), glx-alternative-fglrx:amd64 (0.2.0), libfglrx:amd64 (11-11-3), fglrx-glx:amd64 (11-11-3), fglrx-driver:amd64 (11-11-3), fglrx-control:amd64 (11-11-3), fglrx-glx-ia32:amd64 (11-11-3), fglrx-source:amd64 (11-11-3)
  1222. End-Date: 2011-11-21  22:09:02
  1223.  
  1224. Start-Date: 2011-11-21  22:21:54
  1225. End-Date: 2011-11-21  22:21:55
  1226.  
  1227. Start-Date: 2011-11-21  22:22:22
  1228. Install: fglrx-modules-dkms:amd64 (11-11-3, automatic), fglrx-atieventsd:amd64 (11-11-3, automatic), libxvbaw1:amd64 (11-11-3, automatic), libgl1-fglrx-glx:amd64 (11-11-3, automatic), libfglrx-ia32:amd64 (11-11-3, automatic), glx-alternative-fglrx:amd64 (0.2.0, automatic), libfglrx:amd64 (11-11-3, automatic), fglrx-driver:amd64 (11-11-3), fglrx-glx-ia32:amd64 (11-11-3, automatic)
  1229.  
  1230. Start-Date: 2011-11-21  22:39:00
  1231. Commandline: synaptic
  1232. Install: fglrx-glx:amd64 (11-11-3), fglrx-control:amd64 (11-11-3), fglrx-source:amd64 (11-11-3)
  1233. End-Date: 2011-11-21  22:39:20
  1234.  
  1235. Start-Date: 2011-11-21  22:43:01
  1236. Commandline: synaptic
  1237. Reinstall: gnome-shell-timer:amd64 (0.0.20110906+git52b8067-1), gnome-shell:amd64 (3.2.1-5), gnome-terminal:amd64 (3.2.1-2), gnome-session:amd64 (3.0.2-3), gnome-shell-extensions:amd64 (3.2.0-1), gnome-terminal-data:amd64 (3.2.1-2)
  1238. Remove: mgse-bottompanel:amd64 (1.0.3-1~webupd8~oneiric1), mgse-menu:amd64 (1.1.0-1~webupd8~oneiric)
  1239. End-Date: 2011-11-21  22:43:52
  1240.  
  1241. Start-Date: 2011-11-21  23:03:14
  1242. Commandline: synaptic
  1243. Remove: libcompizconfig0:amd64 (0.8.4-2), python-compizconfig:amd64 (0.8.4-2+b1), compiz-gtk:amd64 (0.8.4-5), compizconfig-backend-gconf:amd64 (0.8.4-1), compiz-fusion-plugins-extra:amd64 (0.8.4-2), compiz-gnome:amd64 (0.8.4-5), compizconfig-settings-manager:amd64 (0.8.4-2), compiz-plugins:amd64 (0.8.4-5), fusion-icon:amd64 (0.1.0-2), compiz:amd64 (0.8.4-5), compiz-fusion-plugins-main:amd64 (0.8.4-2+b1), compiz-core:amd64 (0.8.4-5), compiz-fusion-plugins-unsupported:amd64 (0.8.4-3)
  1244. End-Date: 2011-11-21  23:03:49
  1245.  
  1246. Start-Date: 2011-11-21  23:26:58
  1247. Commandline: synaptic
  1248. Install: libgck-1-0:amd64 (3.2.2-1, automatic), libgcr-3-1:amd64 (3.2.2-1, automatic), libcolord1:amd64 (0.1.13-1, automatic), libtelepathy-farstream0:amd64 (0.1.2-1, automatic), colord:amd64 (0.1.13-1, automatic), libgcr-3-common:amd64 (3.2.2-1, automatic)
  1249. Upgrade: gnome-power-manager:amd64 (3.0.2-3, 3.2.1-1), gnome-search-tool:amd64 (3.0.1-5, 3.2.1-2), baobab:amd64 (3.0.1-5, 3.2.1-2), gnome-system-log:amd64 (3.0.1-5, 3.2.1-2), gnome-panel-data:amd64 (3.0.2-1, 3.2.1-1), gnome-settings-daemon:amd64 (3.0.3-3, 3.2.2-1), gnome-menus:amd64 (3.0.1-3, 3.2.0.1-2), empathy-common:amd64 (3.2.1.1-1, 3.2.2-2), seahorse:amd64 (3.0.2-1, 3.2.2-1), empathy:amd64 (3.2.1.1-1, 3.2.2-2), libgdict-1.0-6:amd64 (3.0.1-5, 3.2.1-2), gnome-keyring:amd64 (3.0.3-2, 3.2.2-1), gnome-screenshot:amd64 (3.0.1-5, 3.2.1-2), gnome-packagekit-data:amd64 (3.0.3-2, 3.2.1-1), gnome-utils-common:amd64 (3.0.1-5, 3.2.1-2), gnome-dictionary:amd64 (3.0.1-5, 3.2.1-2), gsettings-desktop-schemas:amd64 (3.0.1-1, 3.2.0-2), gnome-screensaver:amd64 (3.0.1-3, 3.2.0-1), gnome-panel:amd64 (3.0.2-1, 3.2.1-1), gnome-font-viewer:amd64 (3.0.1-5, 3.2.1-2), gnome-packagekit:amd64 (3.0.3-2, 3.2.1-1)
  1250. Remove: libgcr-3-0:amd64 (3.0.3-2), gnome-shell-extensions:amd64 (3.2.0-1)
  1251. End-Date: 2011-11-21  23:29:12
  1252.  
  1253. Start-Date: 2011-11-21  23:36:12
  1254. Commandline: /usr/sbin/synaptic
  1255. Install: gnome-shell-extensions:amd64 (3.2.0-1)
  1256. End-Date: 2011-11-21  23:36:26
  1257.  
  1258. Start-Date: 2011-11-21  23:37:34
  1259. Commandline: /usr/sbin/synaptic
  1260. Remove: gnome-shell-extensions:amd64 (3.2.0-1)
  1261. End-Date: 2011-11-21  23:37:36
  1262.  
  1263. Start-Date: 2011-11-22  00:02:12
  1264. Commandline: /usr/sbin/synaptic
  1265. Install: gnome-shell-extensions:amd64 (3.2.0-1)
  1266. End-Date: 2011-11-22  00:02:16
  1267.  
  1268. Start-Date: 2011-11-22  00:02:40
  1269. Commandline: /usr/sbin/synaptic
  1270. Purge: gnome-shell-extensions:amd64 (3.2.0-1)
  1271. End-Date: 2011-11-22  00:02:42
  1272.  
  1273. Start-Date: 2011-11-22  00:03:32
  1274. Commandline: /usr/sbin/synaptic
  1275. Install: gnome-shell-extensions:amd64 (3.2.0-1)
  1276. End-Date: 2011-11-22  00:03:36
  1277.  
  1278. Start-Date: 2011-11-22  00:04:16
  1279. Commandline: /usr/sbin/synaptic
  1280. Purge: gnome-shell-extensions:amd64 (3.2.0-1)
  1281. End-Date: 2011-11-22  00:04:18
  1282.  
  1283. Start-Date: 2011-11-22  09:12:50
  1284. Commandline: apt-get install --reinstall libgl1-mesa-glx libgl1-mesa-dri
  1285. Reinstall: libgl1-mesa-dri:amd64 (7.11-6), libgl1-mesa-glx:amd64 (7.11-6)
  1286. End-Date: 2011-11-22  09:13:11
  1287.  
  1288. Start-Date: 2011-11-22  09:15:11
  1289. Commandline: /usr/sbin/synaptic
  1290. Remove: libxvbaw1:amd64 (11-11-3), libgl1-fglrx-glx:amd64 (11-11-3), fglrx-glx:amd64 (11-11-3), fglrx-driver:amd64 (11-11-3), fglrx-control:amd64 (11-11-3), fglrx-glx-ia32:amd64 (11-11-3)
  1291. Purge: fglrx-modules-dkms:amd64 (11-11-3), fglrx-atieventsd:amd64 (11-11-3), libfglrx-ia32:amd64 (11-11-3), glx-alternative-fglrx:amd64 (0.2.0), libfglrx:amd64 (11-11-3), fglrx-source:amd64 (11-11-3)
  1292. End-Date: 2011-11-22  09:15:58
  1293.  
  1294. Start-Date: 2011-11-22  09:27:37
  1295. Commandline: /usr/sbin/synaptic
  1296. Reinstall: libegl1-mesa-drivers:amd64 (7.11-6), libgl1-mesa-dev:amd64 (7.11-6), xserver-xorg-core:amd64 (1.11.1.902-1), libgl1-mesa-dri:amd64 (7.11-6), libgl1-mesa-glx:amd64 (7.11-6), libegl1-mesa:amd64 (7.11-6), xorg:amd64 (7.6+9), libgl1-mesa-dri-experimental:amd64 (7.11-6), xserver-xorg-video-radeon:amd64 (6.14.3-1)
  1297. End-Date: 2011-11-22  09:28:12
  1298.  
  1299. Start-Date: 2011-11-22  09:47:55
  1300. Reinstall: xserver-xorg-video-ati:amd64 (6.14.3-1), xserver-xorg-core:amd64 (1.11.1.902-1), xserver-xorg-video-mach64:amd64 (6.9.0-1+b1), libgl1-mesa-dri:amd64 (7.11-6), xserver-xorg-video-vmware:amd64 (11.0.99.901-1), xserver-xorg-video-r128:amd64 (6.8.1-5+b2), xserver-xorg-input-evdev:amd64 (2.6.0-2+b2), xserver-xorg-video-vesa:amd64 (2.3.0-7+b1), xserver-xorg:amd64 (7.6+9), xserver-xorg-video-fbdev:amd64 (0.4.2-4+b2), xserver-xorg-input-wacom:amd64 (0.10.10+20110203-1+b2), xserver-xorg-video-nouveau:amd64 (0.0.16+git20110411+8378443-1+b2), xserver-xorg-video-radeon:amd64 (6.14.3-1), xserver-xorg-input-synaptics:amd64 (1.4.1-1+b1)
  1301. Remove: gir1.2-gtop-2.0:amd64 (2.28.4-1)
  1302. End-Date: 2011-11-22  09:48:35
  1303.  
  1304. Start-Date: 2011-11-22  09:51:40
  1305. Commandline: apt-get install --reinstall libgl1-mesa-glx libgl1-mesa-dri xserver-xorg-core
  1306. Reinstall: xserver-xorg-core:amd64 (1.11.1.902-1), libgl1-mesa-dri:amd64 (7.11-6), libgl1-mesa-glx:amd64 (7.11-6)
  1307. End-Date: 2011-11-22  09:51:51
  1308.  
  1309. Start-Date: 2011-11-22  10:04:28
  1310. Commandline: apt-get install --reinstall xserver-xorg-core libgl1-mesa-glx libgl1-mesa-dri libgl1-mesa-glx libgl1-mesa-dri
  1311. Reinstall: xserver-xorg-core:amd64 (1.11.1.902-1), libgl1-mesa-dri:amd64 (7.11-6), libgl1-mesa-glx:amd64 (7.11-6)
  1312. End-Date: 2011-11-22  10:04:54
  1313.  
  1314. Start-Date: 2011-11-22  10:45:14
  1315. Install: libnm-gtk0:amd64 (0.9.2.0-1, automatic), libnm-gtk-common:amd64 (0.9.2.0-1, automatic), linux-kbuild-3.1:amd64 (3.1.1-2, automatic), linux-headers-3.1.0-1-common:amd64 (3.1.1-1, automatic), linux-image-3.1.0-1-amd64:amd64 (3.1.1-1, automatic), linux-headers-3.1.0-1-amd64:amd64 (3.1.1-1, automatic)
  1316. Upgrade: linux-headers-amd64:amd64 (3.0.0+39, 3.1+41), libzbar0:amd64 (0.10+doc-7, 0.10+doc-7+b1), vim-common:amd64 (7.3.333-1, 7.3.346-1+b1), libldap-2.4-2:amd64 (2.4.25-3, 2.4.25-4+b1), gir1.2-upowerglib-1.0:amd64 (0.9.14-1, 0.9.14-3), network-manager-gnome:amd64 (0.9.0-4, 0.9.2.0-1), librdf0:amd64 (1.0.13-3, 1.0.14-1), libpthread-stubs0:amd64 (0.3-2.1, 0.3-3), libmagickcore4:amd64 (6.6.9.7-5+b1, 6.6.9.7-5+b2), upower:amd64 (0.9.14-1, 0.9.14-3), libx11-data:amd64 (1.4.4-2, 1.4.4-4), libnm-util2:amd64 (0.9.0-2, 0.9.2.0-1), libmagickwand4:amd64 (6.6.9.7-5+b1, 6.6.9.7-5+b2), libcdt4:amd64 (2.26.3-8, 2.26.3-8+b1), libmagickcore4-extra:amd64 (6.6.9.7-5+b1, 6.6.9.7-5+b2), libx11-xcb1:amd64 (1.4.4-2, 1.4.4-4), libpodofo0.9.0:amd64 (0.9.0-1, 0.9.0-1.1), network-manager-pptp:amd64 (0.9.0-3, 0.9.2.0-1), vim-tiny:amd64 (7.3.333-1, 7.3.346-1+b1), linux-image-2.6-amd64:amd64 (3.0.0+39, 3.1+41), libclutter-gtk-0.10-0:amd64 (0.10.8-2, 0.10.8-3), network-manager:amd64 (0.9.0-2, 0.9.2.0-1), libnm-glib-vpn1:amd64 (0.9.0-2, 0.9.2.0-1), libpathplan4:amd64 (2.26.3-8, 2.26.3-8+b1), libnm-glib4:amd64 (0.9.0-2, 0.9.2.0-1), policykit-1-gnome:amd64 (0.102-2, 0.105-1), libupower-glib-dev:amd64 (0.9.14-1, 0.9.14-3), libgvc5:amd64 (2.26.3-8, 2.26.3-8+b1), network-manager-pptp-gnome:amd64 (0.9.0-3, 0.9.2.0-1), linux-image-amd64:amd64 (3.0.0+39, 3.1+41), highlight:amd64 (3.5-3, 3.5-3+b1), libxdot4:amd64 (2.26.3-8, 2.26.3-8+b1), libupower-glib1:amd64 (0.9.14-1, 0.9.14-3), libx11-6:amd64 (1.4.4-2, 1.4.4-4), gir1.2-networkmanager-1.0:amd64 (0.9.0-2, 0.9.2.0-1), imagemagick:amd64 (6.6.9.7-5+b1, 6.6.9.7-5+b2), libx11-dev:amd64 (1.4.4-2, 1.4.4-4), libgraph4:amd64 (2.26.3-8, 2.26.3-8+b1), linux-libc-dev:amd64 (3.0.0-3, 3.1.1-1), linux-headers-2.6-amd64:amd64 (3.0.0+39, 3.1+41), libnss3-1d:amd64 (3.12.11-3, 3.13.1.with.ckbi.1.88-1), libpthread-stubs0-dev:amd64 (0.3-2.1, 0.3-3)
  1317. End-Date: 2011-11-22  10:48:02
  1318.  
  1319. Start-Date: 2011-11-22  11:18:21
  1320. Commandline: /usr/sbin/synaptic
  1321. Install: mailnag:amd64 (0.2-1+git20111115~oneiric)
  1322. End-Date: 2011-11-22  11:18:26
  1323.  
  1324. Start-Date: 2011-11-22  12:17:15
  1325. Commandline: /usr/sbin/synaptic
  1326. Install: gnome-shell-extensions-weather:amd64 (0.1-0+20111110~webupd8~oneiric1)
  1327. End-Date: 2011-11-22  12:17:20
  1328.  
  1329. Start-Date: 2011-11-22  12:19:46
  1330. Commandline: /usr/sbin/synaptic
  1331. Install: gnome-shell-message-notifier:amd64 (0.1~1+git20111122~webupd8~oneiric)
  1332. End-Date: 2011-11-22  12:19:50
  1333.  
  1334. Start-Date: 2011-11-22  14:04:16
  1335. Commandline: /usr/sbin/synaptic
  1336. Install: liquorix-archive-keyring:amd64 (2009.05.25, automatic), liquorix-keyring:amd64 (2009.05.25)
  1337. End-Date: 2011-11-22  14:04:20
  1338.  
  1339. Start-Date: 2011-11-22  14:07:27
  1340. Commandline: /usr/sbin/synaptic
  1341. Install: linux-image-3.1.0-1.dmz.2-liquorix-amd64:amd64 (3.1.0-2), linux-headers-3.1.0-1.dmz.2-liquorix-amd64:amd64 (3.1.0-2), linux-image-liquorix-amd64:amd64 (3.1.0-2), linux-headers-liquorix-amd64:amd64 (3.1.0-2, automatic), liquorix-keyrings:amd64 (2009.05.25)
  1342. End-Date: 2011-11-22  14:08:30
  1343.  
  1344. Start-Date: 2011-11-22  17:25:52
  1345. Commandline: apt-get install jupiter
  1346. Install: rfkill:amd64 (0.4-1, automatic), jupiter:amd64 (0.0.51-1~webupd8~lucid3)
  1347. End-Date: 2011-11-22  17:26:04
  1348.  
  1349. Start-Date: 2011-11-22  18:24:20
  1350. Commandline: /usr/sbin/synaptic
  1351. Install: mgse-windowlist:amd64 (1.0.6-1~webupd8~oneiric), mgse-bottompanel:amd64 (1.0.3-1~webupd8~oneiric1), mgse-menu:amd64 (1.1.0-1~webupd8~oneiric)
  1352. End-Date: 2011-11-22  18:24:36
  1353.  
  1354. Start-Date: 2011-11-22  18:31:48
  1355. Commandline: /usr/sbin/synaptic
  1356. Install: gnome-shell-extensions-dock:amd64 (3.2.0-2~webupd8~oneiric), gnome-shell-extensions-common:amd64 (3.2.0-2~webupd8~oneiric, automatic)
  1357. End-Date: 2011-11-22  18:31:55
  1358.  
  1359. Start-Date: 2011-11-22  18:35:36
  1360. Commandline: /usr/sbin/synaptic
  1361. Install: gnome-shell-extensions-user-theme:amd64 (3.2.0-2~webupd8~oneiric)
  1362. End-Date: 2011-11-22  18:35:39
  1363.  
  1364. Start-Date: 2011-11-23  08:54:12
  1365. Commandline: /usr/sbin/synaptic --hide-main-window --non-interactive --parent-window-id 111149089 -o Synaptic::closeZvt=true --progress-str Please wait, this can take some time --finish-str Update is complete --set-selections-file /tmp/tmpCRJfjl
  1366. Upgrade: gparted:amd64 (0.8.1-1, 0.10.0-1)
  1367. End-Date: 2011-11-23  08:55:00
  1368.  
  1369. Start-Date: 2011-11-23  08:59:44
  1370. Commandline: /usr/sbin/synaptic --hide-main-window --non-interactive --parent-window-id 111149089 -o Synaptic::closeZvt=true --progress-str Please wait, this can take some time --finish-str Update is complete --set-selections-file /tmp/tmpu1lrPE
  1371. Upgrade: grub-pc:amd64 (1.99-12, 1.99-14), sudo:amd64 (1.8.3p1-1, 1.8.3p1-2), tar:amd64 (1.25-3, 1.26-3), grub-pc-bin:amd64 (1.99-12, 1.99-14), autokey-gtk:amd64 (0.80.3-0~lucid, 0.81.0-0~lucid), autokey-common:amd64 (0.80.3-0~lucid, 0.81.0-0~lucid), grub-common:amd64 (1.99-12, 1.99-14), grub2-common:amd64 (1.99-12, 1.99-14), gzip:amd64 (1.4-1, 1.4-2), libedataserver1.2-14:amd64 (3.0.3-1, 3.0.3-2)
  1372. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  1373. End-Date: 2011-11-23  09:00:57
  1374.  
  1375. Start-Date: 2011-11-23  09:04:28
  1376. Commandline: /usr/sbin/synaptic
  1377. Install: linux-image-3.1.0-2.dmz.1-liquorix-amd64:amd64 (3.1.0-3, automatic), linux-headers-3.1.0-2.dmz.1-liquorix-amd64:amd64 (3.1.0-3, automatic)
  1378. Upgrade: linux-image-liquorix-amd64:amd64 (3.1.0-2, 3.1.0-3), libp11-kit0:amd64 (0.7-2, 0.8-2), linux-headers-liquorix-amd64:amd64 (3.1.0-2, 3.1.0-3)
  1379. End-Date: 2011-11-23  09:05:30
  1380.  
  1381. Start-Date: 2011-11-23  09:07:23
  1382. Commandline: /usr/sbin/synaptic
  1383. Upgrade: libecal1.2-8:amd64 (3.0.3-1, 3.0.3-2), libedata-cal-1.2-11:amd64 (3.0.3-1, 3.0.3-2), libedata-book-1.2-9:amd64 (3.0.3-1, 3.0.3-2), libegroupwise1.2-13:amd64 (3.0.3-1, 3.0.3-2), libcamel-1.2-23:amd64 (3.0.3-1, 3.0.3-2), libebook1.2-10:amd64 (3.0.3-1, 3.0.3-2)
  1384. End-Date: 2011-11-23  09:07:36
  1385.  
  1386. Start-Date: 2011-11-23  09:09:11
  1387. Commandline: /usr/sbin/synaptic
  1388. Upgrade: autokey-gtk:amd64 (0.81.0-0~lucid, 0.81.0-0~oneiric), autokey-common:amd64 (0.81.0-0~lucid, 0.81.0-0~oneiric)
  1389. End-Date: 2011-11-23  09:09:27
  1390.  
  1391. Start-Date: 2011-11-23  09:52:50
  1392. Commandline: /usr/sbin/synaptic
  1393. Remove: liquorix-keyrings:amd64 (2009.05.25)
  1394. Purge: linux-image-3.1.0-1.dmz.2-liquorix-amd64:amd64 (3.1.0-2), broadcom-sta-modules-3.1.0-2.dmz.1-liquorix-amd64:amd64 (5.100.82.112-1+3.1.0-3), linux-headers-3.1.0-1.dmz.2-liquorix-amd64:amd64 (3.1.0-2), linux-image-liquorix-amd64:amd64 (3.1.0-3), broadcom-sta-modules-3.1.0-1.dmz.2-liquorix-amd64:amd64 (5.100.82.112-1+3.1.0-2), liquorix-archive-keyring:amd64 (2009.05.25), linux-image-3.1.0-2.dmz.1-liquorix-amd64:amd64 (3.1.0-3), linux-headers-liquorix-amd64:amd64 (3.1.0-3), liquorix-keyring:amd64 (2009.05.25), linux-headers-3.1.0-2.dmz.1-liquorix-amd64:amd64 (3.1.0-3)
  1395. End-Date: 2011-11-23  09:54:35
  1396.  
  1397. Start-Date: 2011-11-23  10:23:38
  1398. Commandline: /usr/sbin/synaptic
  1399. Install: liquorix-archive-keyring:amd64 (2009.05.25, automatic), liquorix-keyring:amd64 (2009.05.25, automatic), liquorix-keyrings:amd64 (2009.05.25)
  1400. End-Date: 2011-11-23  10:23:54
  1401.  
  1402. Start-Date: 2011-11-23  11:46:28
  1403. Commandline: /usr/sbin/synaptic
  1404. Install: firmware-brcm80211:amd64 (0.34)
  1405. End-Date: 2011-11-23  11:46:31
  1406.  
  1407. Start-Date: 2011-11-23  11:47:21
  1408. Commandline: /usr/sbin/synaptic
  1409. Remove: broadcom-sta-modules-3.1.0-1-amd64:amd64 (5.100.82.112-1+3.1.1-1)
  1410. End-Date: 2011-11-23  11:47:37
  1411.  
  1412. Start-Date: 2011-11-23  16:43:41
  1413. Commandline: /usr/sbin/synaptic
  1414. Install: linux-image-liquorix-amd64:amd64 (3.1.0-3), linux-image-3.1.0-2.dmz.1-liquorix-amd64:amd64 (3.1.0-3), linux-headers-liquorix-amd64:amd64 (3.1.0-3, automatic), linux-headers-3.1.0-2.dmz.1-liquorix-amd64:amd64 (3.1.0-3)
  1415. End-Date: 2011-11-23  16:44:54
  1416.  
  1417. Start-Date: 2011-11-23  16:51:02
  1418. Commandline: /usr/sbin/synaptic
  1419. Reinstall: firmware-bnx2x:amd64 (0.34), firmware-bnx2:amd64 (0.34), firmware-brcm80211:amd64 (0.34)
  1420. End-Date: 2011-11-23  16:51:35
  1421.  
  1422. Start-Date: 2011-11-23  16:53:41
  1423. Commandline: /usr/sbin/synaptic
  1424. Remove: linux-image-liquorix-amd64:amd64 (3.1.0-3), linux-headers-3.1.0-2.dmz.1-liquorix-amd64:amd64 (3.1.0-3)
  1425. Purge: linux-headers-liquorix-amd64:amd64 (3.1.0-3)
  1426. End-Date: 2011-11-23  16:53:51
  1427.  
  1428. Start-Date: 2011-11-23  16:58:48
  1429. Commandline: /usr/sbin/synaptic
  1430. Purge: linux-image-3.1.0-2.dmz.1-liquorix-amd64:amd64 (3.1.0-3)
  1431. End-Date: 2011-11-23  16:59:23
  1432.  
  1433. Start-Date: 2011-11-24  09:05:18
  1434. Commandline: /usr/sbin/synaptic
  1435. Upgrade: libgtk2.0-common:amd64 (2.24.7-1, 2.24.8-2), libgail18:amd64 (2.24.7-1, 2.24.8-2), libcupsppdc1:amd64 (1.5.0-8, 1.5.0-12), libcupsimage2:amd64 (1.5.0-8, 1.5.0-12), libcupscgi1:amd64 (1.5.0-8, 1.5.0-12), gtk2-engines:amd64 (2.20.1-1, 2.20.2-1), libcupsdriver1:amd64 (1.5.0-8, 1.5.0-12), cups-client:amd64 (1.5.0-8, 1.5.0-12), libgail-dev:amd64 (2.24.7-1, 2.24.8-2), libfolks25:amd64 (0.6.3.2-2, 0.6.5-1), cups-ppdc:amd64 (1.5.0-8, 1.5.0-12), cups-common:amd64 (1.5.0-8, 1.5.0-12), libcups2:amd64 (1.5.0-8, 1.5.0-12), linux-base:amd64 (3.3, 3.4), libnotify0.4-cil:amd64 (0.4.0~r3032-3, 0.4.0~r3032-4), cups:amd64 (1.5.0-8, 1.5.0-12), libgail-common:amd64 (2.24.7-1, 2.24.8-2), cups-bsd:amd64 (1.5.0-8, 1.5.0-12), gtk2-engines-pixbuf:amd64 (2.24.7-1, 2.24.8-2), libgtk2.0-bin:amd64 (2.24.7-1, 2.24.8-2), libcupsmime1:amd64 (1.5.0-8, 1.5.0-12), libgtk2.0-dev:amd64 (2.24.7-1, 2.24.8-2), libfolks-telepathy25:amd64 (0.6.3.2-2, 0.6.5-1), libgtk2.0-0:amd64 (2.24.7-1, 2.24.8-2)
  1436. End-Date: 2011-11-24  09:06:59
  1437.  
  1438. Start-Date: 2011-11-24  09:39:38
  1439. Commandline: /usr/sbin/synaptic
  1440. Install: libgio-cil:amd64 (2.22.3-1, automatic), libwnck2.20-cil:amd64 (2.26.0-6, automatic), libgnomedesktop2.20-cil:amd64 (2.26.0-6, automatic), python-docky:amd64 (2.0.13-1, automatic), librsvg2-2.18-cil:amd64 (2.26.0-6, automatic), cardapio-docky:amd64 (0.9.192-ubuntu1-lucid1), docky:amd64 (2.0.13-1)
  1441. End-Date: 2011-11-24  09:40:09
  1442.  
  1443. Start-Date: 2011-11-24  09:54:31
  1444. Commandline: /usr/sbin/synaptic
  1445. Install: passepartout:amd64 (0.7.1-1), libxml++2.6-2:amd64 (2.34.1-1, automatic), libgnomecanvasmm-2.6-1c2a:amd64 (2.26.0-1, automatic)
  1446. End-Date: 2011-11-24  09:54:42
  1447.  
  1448. Start-Date: 2011-11-24  17:14:36
  1449. Install: libcrypt-openssl-rsa-perl:amd64 (0.27-1+b1, automatic), libalgorithm-c3-perl:amd64 (0.08-1, automatic), libgd-gd2-perl:amd64 (2.46-3+b1, automatic), libdate-calc-xs-perl:amd64 (6.2-1+b1, automatic), libdata-random-perl:amd64 (0.05-4, automatic), libjson-xs-perl:amd64 (2.320-1+b1, automatic), libjson-perl:amd64 (2.53-1, automatic), libclass-c3-perl:amd64 (0.23-1, automatic), libnet-oauth-perl:amd64 (0.27-2, automatic), libmouse-perl:amd64 (0.97-1, automatic), libclass-method-modifiers-perl:amd64 (1.08-1, automatic), libmro-compat-perl:amd64 (0.11-1, automatic), libdate-calc-perl:amd64 (6.3-1, automatic), libcarp-clan-perl:amd64 (6.04-1, automatic), libgd2-xpm:amd64 (2.0.36~rc1~dfsg-6, automatic), libperl5.14:amd64 (5.14.2-5, automatic), libclass-data-inheritable-perl:amd64 (0.08-1, automatic), libcommon-sense-perl:amd64 (3.4-1, automatic), libdigest-hmac-perl:amd64 (1.03+dfsg-1, automatic), libclass-c3-xs-perl:amd64 (0.13-1+b2, automatic), libcrypt-openssl-bignum-perl:amd64 (0.04-2+b3, automatic), libbit-vector-perl:amd64 (7.1-1+b2, automatic)
  1450. Upgrade: libtext-charwidth-perl:amd64 (0.04-7, 0.04-7+b1), libpurple0:amd64 (2.10.0-1+b1, 2.10.0-1+b2), libnet-ssleay-perl:amd64 (1.42-1, 1.42-1+b1), libgnome2-vfs-perl:amd64 (1.081-3, 1.081-3+b1), libnet-dbus-perl:amd64 (1.0.0-1, 1.0.0-1+b1), libopengl-xscreensaver-perl:amd64 (0.04-1+b1, 0.04-1+b2), libsnmp15:amd64 (5.4.3~dfsg-2.3, 5.4.3~dfsg-2.3+b1), libxml-parser-perl:amd64 (2.41-1, 2.41-1+b1), libcairo-perl:amd64 (1.081-1, 1.081-1+b1), libgtk2-perl:amd64 (1.223-1+b1, 1.223-1+b2), libhtml-parser-perl:amd64 (3.69-1, 3.69-1+b1), perl:amd64 (5.12.4-6, 5.14.2-5), libgtk2-imageview-perl:amd64 (0.05-1+b1, 0.05-1+b2), libsub-name-perl:amd64 (0.05-1+b1, 0.05-1+b2), libcrypt-ssleay-perl:amd64 (0.57-2+b2, 0.57-2+b3), libuuid-perl:amd64 (0.02-4+b1, 0.02-4+b2), liblocale-gettext-perl:amd64 (1.05-7, 1.05-7+b1), libalgorithm-diff-xs-perl:amd64 (0.04-2, 0.04-2+b1), libunicode-string-perl:amd64 (2.09-4+b1, 2.09-4+b2), perl-base:amd64 (5.12.4-6, 5.14.2-5), perl-modules:amd64 (5.12.4-6, 5.14.2-5), libpango-perl:amd64 (1.222-1, 1.222-1+b1), libgnome2-gconf-perl:amd64 (1.044-3+b1, 1.044-4), libgnome2-canvas-perl:amd64 (1.002-2+b1, 1.002-2+b2), libglib-perl:amd64 (1.240-1, 1.240-1+b1), libsdl-perl:amd64 (2.2.5-1+b3, 2.2.5-1+b4), libgnome2-wnck-perl:amd64 (0.16-2+b1, 0.16-2+b2), libsocket6-perl:amd64 (0.23-1+b1, 0.23-1+b2), libtext-iconv-perl:amd64 (1.7-4, 1.7-4.1), pidgin:amd64 (2.10.0-1+b1, 2.10.0-1+b2), libgnome2-perl:amd64 (1.042-2+b1, 1.042-2+b2), libopengl-perl:amd64 (0.62+dfsg-1+b1, 0.62+dfsg-1+b2), libapt-pkg-perl:amd64 (0.1.25, 0.1.25+b1), liblist-moreutils-perl:amd64 (0.33-1, 0.33-1+b1), perlmagick:amd64 (6.6.9.7-5+b1, 6.6.9.7-5+b2), libgtk2-trayicon-perl:amd64 (0.06-1+b1, 0.06-1+b2)
  1451. Remove: xchat:amd64 (2.8.8-3linuxmint1), libperl5.12:amd64 (5.12.4-6), libgd2-noxpm:amd64 (2.0.36~rc1~dfsg-6)
  1452. End-Date: 2011-11-24  17:16:52
  1453.  
  1454. Start-Date: 2011-11-24  17:25:29
  1455. Commandline: apt-get install shutter
  1456. Install: libproc-processtable-perl:amd64 (0.45-3+b1, automatic), libgoocanvas3:amd64 (0.15-1, automatic), libextutils-depends-perl:amd64 (0.304-1, automatic), libgoocanvas-common:amd64 (0.15-1, automatic), libpath-class-perl:amd64 (0.24-1, automatic), libextutils-pkgconfig-perl:amd64 (1.12-1, automatic), libgtk2-unique-perl:amd64 (0.05-1+b2, automatic), libgoo-canvas-perl:amd64 (0.06-1+b2, automatic)
  1457. Upgrade: shutter:amd64 (0.85.1-2, 0.88~ppa4~natty1)
  1458. End-Date: 2011-11-24  17:25:55
  1459.  
  1460. Start-Date: 2011-11-24  17:28:50
  1461. Commandline: /usr/sbin/synaptic
  1462. Upgrade: libnet-dropbox-api-perl:amd64 (1.7-0~shutternatty2, 1.7-1)
  1463. End-Date: 2011-11-24  17:28:56
  1464.  
  1465. Start-Date: 2011-11-25  08:37:08
  1466. Commandline: /usr/sbin/synaptic
  1467. Upgrade: python-httplib2:amd64 (0.7.1-2, 0.7.2-1), midori:amd64 (0.4.1-2, 0.4.2-1), wireless-tools:amd64 (30~pre9-5, 30~pre9-7), debconf-i18n:amd64 (1.5.40, 1.5.41), libiw30:amd64 (30~pre9-5, 30~pre9-7), autokey-gtk:amd64 (0.81.0-0~oneiric, 0.81.1-0~oneiric), debconf:amd64 (1.5.40, 1.5.41), autokey-common:amd64 (0.81.0-0~oneiric, 0.81.1-0~oneiric), ntfs-3g:amd64 (2011.4.12AR.7-1, 2011.10.9AR.1-1)
  1468. End-Date: 2011-11-25  08:39:05
  1469.  
  1470. Start-Date: 2011-11-25  11:08:29
  1471. Commandline: apt-get install readahead
  1472. Install: readahead:amd64 (1.5.6-1), readahead-fedora:amd64 (1.5.6-1, automatic)
  1473. End-Date: 2011-11-25  11:08:44
  1474.  
  1475. Start-Date: 2011-11-25  11:09:26
  1476. Commandline: apt-get install preload
  1477. Install: preload:amd64 (0.6.4-1)
  1478. End-Date: 2011-11-25  11:09:31
  1479.  
  1480. Start-Date: 2011-11-25  20:19:20
  1481. Commandline: /usr/sbin/synaptic
  1482. Install: grsync:amd64 (1.2.0-1), ssh-askpass:amd64 (1.2.4.1-9, automatic)
  1483. End-Date: 2011-11-25  20:20:12
  1484.  
  1485. Start-Date: 2011-11-26  08:45:43
  1486. Commandline: /usr/sbin/synaptic
  1487. Upgrade: libgtksourceview-3.0-0:amd64 (3.2.2-1, 3.2.3-1), cheese:amd64 (3.2.0-1, 3.2.2-1), libcheese-gtk20:amd64 (3.2.0-1, 3.2.2-1), libcheese1:amd64 (3.2.0-1, 3.2.2-1), libcurl3:amd64 (7.21.7-3, 7.22.0-3), libclutter-1.0-common:amd64 (1.8.2-1, 1.8.2-2), gir1.2-gtksource-3.0:amd64 (3.2.2-1, 3.2.3-1), libgtksourceview-3.0-common:amd64 (3.2.2-1, 3.2.3-1), libclutter-1.0-0:amd64 (1.8.2-1, 1.8.2-2), cheese-common:amd64 (3.2.0-1, 3.2.2-1), vino:amd64 (3.2.1-1, 3.2.2-1), curl:amd64 (7.21.7-3, 7.22.0-3), gnome-user-guide:amd64 (3.2.1-1, 3.2.2-1), libcurl3-gnutls:amd64 (7.21.7-3, 7.22.0-3), gir1.2-clutter-1.0:amd64 (1.8.2-1, 1.8.2-2)
  1488. End-Date: 2011-11-26  08:46:53
  1489.  
  1490. Start-Date: 2011-11-26  11:17:26
  1491. Commandline: apt-get install gnome-shell-extension-notesearch
  1492. Install: gnome-shell-extension-notesearch:amd64 (0.1-0+20111125~webupd8~oneiric4)
  1493. End-Date: 2011-11-26  11:17:30
  1494.  
  1495. Start-Date: 2011-11-26  11:27:26
  1496. Commandline: /usr/sbin/synaptic
  1497. Install: gnome-shell-extensions-auto-move-windows:amd64 (3.2.0-2~webupd8~oneiric), gpaste:amd64 (1.6-0~webupd8~oneiric4, automatic), gnome-shell-extensions-gpaste:amd64 (1.6-0~webupd8~oneiric4), gnome-shell-extensions-alternative-status-menu:amd64 (3.2.0-2~webupd8~oneiric)
  1498. End-Date: 2011-11-26  11:27:35
  1499.  
  1500. Start-Date: 2011-11-26  22:42:41
  1501. Commandline: /usr/sbin/synaptic
  1502. Install: cairo-dock-terminal-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-system-monitor-plug-in:amd64 (2.4.0~2-1, automatic), libido-0.1-0:amd64 (0.2.2-1, automatic), cairo-dock-keyboard-indicator-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-desklet-rendering-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-weblets-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-plug-ins:amd64 (2.4.0~2-1, automatic), cairo-dock-switcher-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-toons-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-memenu-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock:amd64 (2.4.0~2-1), cairo-dock-motion-blur-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-drop-indicator-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-clock-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-slider-plug-in:amd64 (2.4.0~2-1, automatic), libzeitgeist-1.0-1:amd64 (0.3.4-1, automatic), cairo-dock-mail-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-dbus-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-powermanager-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-weather-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-netspeed-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-xfce-integration-plug-in:amd64 (2.4.0~2-1), cairo-dock-quick-browser-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-gmenu-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-illusion-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-xgamma-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-cairo-penguin-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-messaging-menu-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-showdesktop-plug-in:amd64 (2.4.0~2-1, automatic), libgtkglext1:amd64 (1.2.0-2, automatic), cairo-dock-clipper-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-alsamixer-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-impulse-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-icon-effect-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-stack-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-wifi-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-rssreader-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-remote-control-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-core:amd64 (2.4.0~2-1, automatic), cairo-dock-recent-events-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-tomboy-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-showmouse-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-plug-in-data:amd64 (2.4.0~2-1, automatic), cairo-dock-logout-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-dialog-rendering-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-systray-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-musicplayer-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-rendering-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-shortcuts-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-dustbin-plug-in:amd64 (2.4.0~2-1, automatic), libetpan15:amd64 (1.0-5, automatic), cairo-dock-gnome-integration-plug-in:amd64 (2.4.0~2-1), cairo-dock-dnd2share-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-folders-plug-in:amd64 (2.4.0~2-1, automatic), cairo-dock-animated-icons-plug-in:amd64 (2.4.0~2-1, automatic)
  1503. End-Date: 2011-11-26  22:43:56
  1504.  
  1505. Start-Date: 2011-11-27  09:11:27
  1506. Commandline: /usr/sbin/synaptic
  1507. Upgrade: python-packagekit:amd64 (0.6.18-1, 0.7.1-1), menu:amd64 (2.1.45, 2.1.46), tomboy:amd64 (1.8.0-1, 1.8.3-1), liblist-utilsby-perl:amd64 (0.07-1, 0.08-1), python-packagekit-gtk:amd64 (3.0.3-2, 3.2.1-1), debhelper:amd64 (8.9.9, 8.9.11), gucharmap:amd64 (3.0.1-1, 3.2.2-1), libpangomm-1.4-1:amd64 (2.28.3-1, 2.28.4-1), packagekit-gtk3-module:amd64 (0.6.18-1+b1, 0.7.1-1), libgucharmap-2-90-7:amd64 (3.0.1-1, 3.2.2-1), packagekit-backend-aptcc:amd64 (0.6.18-1+b1, 0.7.1-1), git-man:amd64 (1.7.7.1-1, 1.7.7.3-1), git:amd64 (1.7.7.1-1, 1.7.7.3-1), packagekit:amd64 (0.6.18-1+b1, 0.7.1-1), libpackagekit-glib2-14:amd64 (0.6.18-1+b1, 0.7.1-1), packagekit-dbg:amd64 (0.6.18-1+b1, 0.7.1-1), python-crypto:amd64 (2.4-1, 2.4.1-1), libatkmm-1.6-1:amd64 (2.22.5-1, 2.22.6-1)
  1508. End-Date: 2011-11-27  09:13:18
  1509.  
  1510. Start-Date: 2011-11-27  09:56:53
  1511. Install: libcurses-perl:amd64 (1.28-1+b2, automatic)
  1512. End-Date: 2011-11-27  09:57:01
  1513.  
  1514. Start-Date: 2011-11-27  11:59:21
  1515. Commandline: /usr/sbin/synaptic
  1516. Install: dockbarx:amd64 (0.45-3.1)
  1517. End-Date: 2011-11-27  11:59:45
  1518.  
  1519. Start-Date: 2011-11-27  12:10:37
  1520. Commandline: apt-get install dockbarx dockbarx-themes-extra
  1521. Install: dockbarx-themes-extra:amd64 (1.1~ppa0)
  1522. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  1523. End-Date: 2011-11-27  12:10:39
  1524.  
  1525. Start-Date: 2011-11-27  12:56:48
  1526. Install: libdee-1.0-1:amd64 (0.5.22-1, automatic)
  1527. End-Date: 2011-11-27  12:56:52
  1528.  
  1529. Start-Date: 2011-11-27  12:57:27
  1530. Commandline: apt-get install marlin
  1531. Install: libvarka0:amd64 (0.1.0-0~3~oneiric1, automatic), marlin:amd64 (0.1-0~663~oneiric1)
  1532. End-Date: 2011-11-27  12:57:38
  1533.  
  1534. Start-Date: 2011-11-27  12:58:21
  1535. Commandline: /usr/sbin/synaptic
  1536. Install: marlin-plugin-dropbox:amd64 (0.1-0~13~oneiric1)
  1537. End-Date: 2011-11-27  12:58:24
  1538.  
  1539. Start-Date: 2011-11-27  18:36:53
  1540. Commandline: /usr/sbin/synaptic
  1541. Install: gir1.2-gtop-2.0:amd64 (2.28.4-1, automatic), gnome-shell-extensions-system-monitor:amd64 (3.2.0-2~webupd8~oneiric)
  1542. End-Date: 2011-11-27  18:36:58
  1543.  
  1544. Start-Date: 2011-11-27  20:58:03
  1545. Commandline: /usr/sbin/synaptic
  1546. Install: mencoder:amd64 (1.0~rc4+svn20111024-0.0)
  1547. End-Date: 2011-11-27  20:58:14
  1548.  
  1549. Start-Date: 2011-11-28  08:27:10
  1550. Commandline: /usr/sbin/synaptic
  1551. Install: geany-common:amd64 (0.21-1, automatic)
  1552. Upgrade: libunique-1.0-0:amd64 (1.1.6-3, 1.1.6-4), libunique-dev:amd64 (1.1.6-3, 1.1.6-4), geany:amd64 (0.20-1.1, 0.21-1), gir1.2-json-1.0:amd64 (0.14.0-1, 0.14.2-1), docbook-xsl:amd64 (1.75.2+dfsg-5, 1.76.1+dfsg-1), libthai-data:amd64 (0.1.16-1, 0.1.16-2), libdatrie1:amd64 (0.2.5-1, 0.2.5-2), acpid:amd64 (2.0.12-1, 2.0.13-1), broadcom-sta-common:amd64 (5.100.82.112-1, 5.100.82.112-3), libthai0:amd64 (0.1.16-1, 0.1.16-2), libjson-glib-1.0-0:amd64 (0.14.0-1, 0.14.2-1), broadcom-sta-source:amd64 (5.100.82.112-1, 5.100.82.112-3)
  1553. End-Date: 2011-11-28  08:28:10
  1554.  
  1555. Start-Date: 2011-11-28  10:12:29
  1556. Commandline: /usr/sbin/synaptic
  1557. Install: xulrunner-8.0:amd64 (8.0-3, automatic), iceweasel:amd64 (8.0-3)
  1558. End-Date: 2011-11-28  10:12:54
  1559.  
  1560. Start-Date: 2011-11-28  10:26:54
  1561. Commandline: /usr/sbin/synaptic
  1562. Purge: bastille:amd64 ()
  1563. End-Date: 2011-11-28  10:27:15
  1564.  
  1565. Start-Date: 2011-11-28  10:30:44
  1566. Commandline: /usr/sbin/synaptic
  1567. Install: wicd-curses:amd64 (1.7.0+ds1-9), wicd:amd64 (1.7.0+ds1-9), python-wicd:amd64 (1.7.0+ds1-9, automatic), wicd-cli:amd64 (1.7.0+ds1-9), wicd-daemon:amd64 (1.7.0+ds1-9, automatic), wicd-gtk:amd64 (1.7.0+ds1-9, automatic)
  1568. End-Date: 2011-11-28  10:31:21
  1569.  
  1570. Start-Date: 2011-11-28  10:31:48
  1571. Commandline: /usr/sbin/synaptic
  1572. Remove: wicd-curses:amd64 (1.7.0+ds1-9), wicd-cli:amd64 (1.7.0+ds1-9), wicd-daemon:amd64 (1.7.0+ds1-9), wicd-gtk:amd64 (1.7.0+ds1-9)
  1573. Purge: wicd:amd64 (1.7.0+ds1-9), python-wicd:amd64 (1.7.0+ds1-9)
  1574. End-Date: 2011-11-28  10:32:08
  1575.  
  1576. Start-Date: 2011-11-28  10:32:32
  1577. Commandline: /usr/sbin/synaptic
  1578. Purge: wicd-curses:amd64 (), wicd-cli:amd64 (), wicd-daemon:amd64 (), wicd-gtk:amd64 ()
  1579. End-Date: 2011-11-28  10:32:40
  1580.  
  1581. Start-Date: 2011-11-28  19:18:18
  1582. Commandline: /usr/sbin/synaptic
  1583. Upgrade: libpython2.6:amd64 (2.6.7-3, 2.6.7-4), libpython2.7:amd64 (2.7.2-5, 2.7.2-7), python2.6:amd64 (2.6.7-3, 2.6.7-4), python2.7:amd64 (2.7.2-5, 2.7.2-7), python2.6-minimal:amd64 (2.6.7-3, 2.6.7-4), python2.7-minimal:amd64 (2.7.2-5, 2.7.2-7)
  1584. End-Date: 2011-11-28  19:18:58
  1585.  
  1586. Start-Date: 2011-11-28  23:13:22
  1587. Commandline: /usr/sbin/synaptic
  1588. Install: rhythmbox-data:amd64 (2.90.1~git20111117.f101562-1, automatic), bamfdaemon:amd64 (0.2.104-1, automatic), geany-plugin-debugger:amd64 (0.21.1-3, automatic), xulrunner-9.0:amd64 (9.0~b3-1, automatic), geany-plugin-gproject:amd64 (0.21.1-3, automatic), geany-plugin-xmlsnippets:amd64 (0.21.1-3, automatic), geany-plugin-numberedbookmarks:amd64 (0.21.1-3, automatic), libminiupnpc5:amd64 (1.5-2, automatic), libmozjs9d:amd64 (9.0~b3-1, automatic), geany-plugin-tableconvert:amd64 (0.21.1-3, automatic), geany-plugin-pg:amd64 (0.21.1-3, automatic), libevent-2.0-5:amd64 (2.0.16-stable-1, automatic), geany-plugin-macro:amd64 (0.21.1-3, automatic), minissdpd:amd64 (1.1.20111007-3, automatic), libnatpmp1:amd64 (20110808-3, automatic), libbamf0:amd64 (0.2.104-1, automatic)
  1589. Upgrade: geany-plugin-codenav:amd64 (0.20-3, 0.21.1-3), geany-plugin-updatechecker:amd64 (0.20-3, 0.21.1-3), tomboy:amd64 (1.8.3-1, 1.9.3-1), gedit-common:amd64 (3.0.6-2, 3.2.3-1), gir1.2-rb-3.0:amd64 (2.90.1~git20110919.2dfea6-3, 2.90.1~git20111117.f101562-1), nautilus:amd64 (3.2.1-1, 3.2.1-2), geany-plugin-lua:amd64 (0.20-3, 0.21.1-3), geany-plugin-lipsum:amd64 (0.20-3, 0.21.1-3), geany-plugin-prj:amd64 (0.20-3, 0.21.1-3), geany-plugin-gendoc:amd64 (0.20-3, 0.21.1-3), lzma:amd64 (4.43-14, 9.22-1), geany-plugins:amd64 (0.20-3, 0.21.1-3), squeeze:amd64 (0.2.3-10, 0.2.3-12), rhythmbox:amd64 (2.90.1~git20110919.2dfea6-3, 2.90.1~git20111117.f101562-1), ghostscript-cups:amd64 (9.04~dfsg-2, 9.04~dfsg-3), gedit:amd64 (3.0.6-2, 3.2.3-1), git-man:amd64 (1.7.7.3-1, 1.7.8~rc3-1), geany-plugin-shiftcolumn:amd64 (0.20-3, 0.21.1-3), logrotate:amd64 (3.7.8-6, 3.8.0-1), gnome-pie:amd64 (0.2+gitdfdad95-1, 0.3.1-1), transmission-gtk:amd64 (2.03-2.2, 2.33-1), whois:amd64 (5.0.12, 5.0.13), libgs9-common:amd64 (9.04~dfsg-2, 9.04~dfsg-3), librhythmbox-core4:amd64 (2.90.1~git20110919.2dfea6-3, 2.90.1~git20111117.f101562-1), transmission-common:amd64 (2.03-2.2, 2.33-1), geany-plugin-addons:amd64 (0.20-3, 0.21.1-3), geany-plugin-sendmail:amd64 (0.20-3, 0.21.1-3), geany-plugin-prettyprinter:amd64 (0.20-3, 0.21.1-3), geany-plugins-common:amd64 (0.20-3, 0.21.1-3), iceweasel:amd64 (8.0-3, 9.0~b3-1), vlc-nox:amd64 (1.1.12-0.1, 1.1.12-0.2), eog:amd64 (3.0.2-2, 3.2.2-2), git:amd64 (1.7.7.3-1, 1.7.8~rc3-1), vlc-plugin-notify:amd64 (1.1.12-0.1, 1.1.12-0.2), lzma-dev:amd64 (4.43-14, 9.22-1), geany-plugin-insertnum:amd64 (0.20-3, 0.21.1-3), ghostscript-x:amd64 (9.04~dfsg-2, 9.04~dfsg-3), geany-plugin-webhelper:amd64 (0.20-3, 0.21.1-3), nautilus-data:amd64 (3.2.1-1, 3.2.1-2), libgs9:amd64 (9.04~dfsg-2, 9.04~dfsg-3), vlc:amd64 (1.1.12-0.1, 1.1.12-0.2), geany-plugin-latex:amd64 (0.20-3, 0.21.1-3), ghostscript:amd64 (9.04~dfsg-2, 9.04~dfsg-3), geany-plugin-treebrowser:amd64 (0.20-3, 0.21.1-3), geany-plugin-vc:amd64 (0.20-3, 0.21.1-3), vlc-data:amd64 (1.1.12-0.1, 1.1.12-0.2), geany-plugin-extrasel:amd64 (0.20-3, 0.21.1-3), libvlccore4:amd64 (1.1.12-0.1, 1.1.12-0.2), rhythmbox-plugins:amd64 (2.90.1~git20110919.2dfea6-3, 2.90.1~git20111117.f101562-1), geany-plugin-spellcheck:amd64 (0.20-3, 0.21.1-3), electricsheep:amd64 (2.7~b12+svn20091224-1+b1, 2.7~b12+svn20091224-1+b2), vlc-plugin-pulse:amd64 (1.1.12-0.1, 1.1.12-0.2), geany-plugin-doc:amd64 (0.20-3, 0.21.1-3), geany-plugin-gdb:amd64 (0.20-3, 0.21.1-3)
  1590. End-Date: 2011-11-28  23:17:09
  1591.  
  1592. Start-Date: 2011-11-28  23:19:00
  1593. Commandline: /usr/sbin/synaptic
  1594. Upgrade: awesome:amd64 (3.4.10-1, 3.4.11-1)
  1595. End-Date: 2011-11-28  23:19:22
  1596.  
  1597. Start-Date: 2011-11-28  23:21:09
  1598. Commandline: /usr/sbin/synaptic
  1599. Upgrade: libstdc++6:amd64 (4.6.2-4, 4.6.2-5), g++-4.6:amd64 (4.6.2-4, 4.6.2-5), gcc-4.6-base:amd64 (4.6.2-4, 4.6.2-5), libgomp1:amd64 (4.6.2-4, 4.6.2-5), gcc-4.6:amd64 (4.6.2-4, 4.6.2-5), lib32gcc1:amd64 (4.6.2-4, 4.6.2-5), libquadmath0:amd64 (4.6.2-4, 4.6.2-5), libgcc1:amd64 (4.6.2-4, 4.6.2-5), cpp:amd64 (4.6.1-3, 4.6.2-1), libstdc++6-4.6-dev:amd64 (4.6.2-4, 4.6.2-5), libgfortran3:amd64 (4.6.2-4, 4.6.2-5), cpp-4.6:amd64 (4.6.2-4, 4.6.2-5), lib32stdc++6:amd64 (4.6.2-4, 4.6.2-5)
  1600. End-Date: 2011-11-28  23:21:41
  1601.  
  1602. Start-Date: 2011-11-28  23:47:50
  1603. Commandline: /usr/sbin/synaptic
  1604. Install: seahorse-daemon:amd64 (3.2.2-1, automatic), libmono-corlib4.0-cil:amd64 (2.10.5-1, automatic), libmono-system-security4.0-cil:amd64 (2.10.5-1, automatic), glib-networking-common:amd64 (2.30.1-3, automatic), libsocialweb-client2:amd64 (0.25.20-1, automatic), libservlet2.4-java:amd64 (5.5.33-1, automatic), libmono-system-xml4.0-cil:amd64 (2.10.5-1, automatic), libmono-i18n-west4.0-cil:amd64 (2.10.5-1, automatic), libsocialweb0:amd64 (0.25.20-1, automatic), libindicate-gtk3:amd64 (0.6.1-1, automatic), libbison-dev:amd64 (2.5.dfsg-2.1, automatic), gvfs-libs:amd64 (1.10.1-2, automatic), libdns81:amd64 (9.8.1.dfsg-1, automatic), libmono-system-configuration4.0-cil:amd64 (2.10.5-1, automatic), libindicator3-6:amd64 (0.4.1-1, automatic), libmpeg3-dev:amd64 (1.5.4-5, automatic), gvfs-common:amd64 (1.10.1-2, automatic), libexttextcat-data:amd64 (3.0.1-4, automatic), libisccc80:amd64 (9.8.1.dfsg-1, automatic), libdirectfb-1.4-0:amd64 (1.4.3-1, automatic), libindicator6:amd64 (0.4.1-1, automatic), python-gi:amd64 (3.0.2-4, automatic), liblwres80:amd64 (9.8.1.dfsg-1, automatic), mono-4.0-gac:amd64 (2.10.5-1, automatic), libdbusmenu-gtk3-4:amd64 (0.5.0-1, automatic), libbind9-80:amd64 (9.8.1.dfsg-1, automatic), tcl8.6:amd64 (8.6.0~b2-1, automatic), libexiv2-11:amd64 (0.22-1, automatic), libgnome-keyring-common:amd64 (3.2.2-1, automatic), libisccfg82:amd64 (9.8.1.dfsg-1, automatic), gir1.2-rsvg-2.0:amd64 (2.34.2-1, automatic), indicator-status-provider-mc5:amd64 (0.5.0-1, automatic), gnome-online-accounts:amd64 (3.2.1-2, automatic), libmono-i18n4.0-cil:amd64 (2.10.5-1, automatic), libisc83:amd64 (9.8.1.dfsg-1, automatic), glib-networking-services:amd64 (2.30.1-3, automatic), dconf-service:amd64 (0.10.0-3, automatic), libmono-security4.0-cil:amd64 (2.10.5-1, automatic), libmpeg3-1:amd64 (1.5.4-5, automatic), gvfs-daemons:amd64 (1.10.1-2, automatic), librest-extras-0.7-0:amd64 (0.7.12-1, automatic), libindicator-messages-status-provider1:amd64 (0.5.0-1, automatic), libmono-system4.0-cil:amd64 (2.10.5-1, automatic)
  1605. Upgrade: libmono-data-tds2.0-cil:amd64 (2.6.7-5, 2.10.5-1), libsmbclient:amd64 (3.5.11~dfsg-4, 3.6.1-2), sane-utils:amd64 (1.0.22-6, 1.0.22-7), libpolkit-backend-1-0:amd64 (0.102-1, 0.102-2), libdesktop-agnostic-data:amd64 (0.3.92-1+b1, 0.3.92-2), libpci3:amd64 (3.1.7-12, 3.1.8-1), dmsetup:amd64 (1.02.67-1, 1.02.67-2), libdpkg-perl:amd64 (1.16.1.1, 1.16.1.2), syslinux:amd64 (4.04+dfsg-7, 4.04+dfsg-9), libpcsclite1:amd64 (1.7.4-2, 1.8.1-2), libjaxp1.3-java:amd64 (1.3.05-1, 1.3.05-2), gconf2-common:amd64 (2.32.4-1, 3.2.3-1), libswscale2:amd64 (0.8.6-0.1, 0.8.7-0.0), libmono-security2.0-cil:amd64 (2.6.7-5, 2.10.5-1), rpm2cpio:amd64 (4.9.1.1-1+b1, 4.9.1.2-1+b1), libgutenprint2:amd64 (5.2.7-2, 5.2.7-3), iproute:amd64 (20110629-1, 20111117-1), libmono-wcf3.0-cil:amd64 (2.6.7-5, 2.10.5-1), uuid-runtime:amd64 (2.19.1-5, 2.20.1-1), libavutil51:amd64 (0.8.6-0.1, 0.8.7-0.0), bzrtools:amd64 (2.3.1-1, 2.4.1-2), xfce4-dev-tools:amd64 (4.8.0-2, 4.9.0-1), unattended-upgrades:amd64 (0.74.3, 0.75), libpolkit-backend-1-dev:amd64 (0.102-1, 0.102-2), telepathy-gabble:amd64 (0.13.7-1, 0.15.0-1), libmount1:amd64 (2.19.1-5, 2.20.1-1), libmono-simd2.0-cil:amd64 (2.6.7-5, 2.10.5-1), libcaribou0:amd64 (0.4.1-1, 0.4.1-2), libmono-system2.0-cil:amd64 (2.6.7-5, 2.10.5-1), libqt4-qt3support:amd64 (4.7.3-5, 4.7.3-8), python3-apt:amd64 (0.8.0, 0.8.1), sysvinit-utils:amd64 (2.88dsf-13.12, 2.88dsf-13.13), bind9-host:amd64 (9.7.3.dfsg-1+b1, 9.8.1.dfsg-1), libblkid1:amd64 (2.19.1-5, 2.20.1-1), procps:amd64 (3.2.8-11, 3.3.0-1), gvfs-fuse:amd64 (1.8.2-2, 1.10.1-2), libidn11:amd64 (1.22-3, 1.23-1), gnome-session-bin:amd64 (3.0.2-3, 3.2.1-1), gir1.2-peas-1.0:amd64 (1.1.0-1, 1.2.0-1), libcaribou-common:amd64 (0.4.1-1, 0.4.1-2), libgudev-1.0-0:amd64 (172-1, 175-2), libcomerr2:amd64 (1.42~WIP-2011-10-16-1, 1.42~WIP-2011-11-20-1), libmono-sqlite2.0-cil:amd64 (2.6.7-5, 2.10.5-1), dconf-gsettings-backend:amd64 (0.7.5-3, 0.10.0-3), bison:amd64 (2.4.1.dfsg-3, 2.5.dfsg-2.1), libgnome-control-center1:amd64 (3.0.2-3, 3.2.2-1), pulseaudio:amd64 (1.0-4, 1.1-2), gvfs-backends:amd64 (1.8.2-2, 1.10.1-2), comerr-dev:amd64 (2.1-1.42~WIP-2011-10-16-1, 2.1-1.42~WIP-2011-11-20-1), libsvga1:amd64 (1.4.3-31, 1.9.25-1), libmono-corlib2.0-cil:amd64 (2.6.7-5, 2.10.5-1), libdbus-1-3:amd64 (1.4.16-1, 1.5.8-1), libsane:amd64 (1.0.22-6, 1.0.22-7), gir1.2-telepathyglib-0.12:amd64 (0.16.2-1, 0.17.1-1), update-inetd:amd64 (4.40, 4.41), util-linux:amd64 (2.19.1-5, 2.20.1-1), libqt4-test:amd64 (4.7.3-5, 4.7.3-8), libqt4-script:amd64 (4.7.3-5, 4.7.3-8), libqt4-designer:amd64 (4.7.3-5, 4.7.3-8), cli-common:amd64 (0.7.1, 0.8~xamarin2), libqt4-network:amd64 (4.7.3-5, 4.7.3-8), libqt4-dbus:amd64 (4.7.3-5, 4.7.3-8), libburn4:amd64 (1.1.6-1, 1.1.8-1), libdata-random-perl:amd64 (0.05-4, 0.06-1), libdvdcss2:amd64 (1.2.10-0.5, 1.2.11-0.0), bogofilter-bdb:amd64 (1.2.2-3, 1.2.2+dfsg1-1), libmono-cairo2.0-cil:amd64 (2.6.7-5, 2.10.5-1), accountsservice:amd64 (0.6.15-1, 0.6.15-2), libxdg-basedir1:amd64 (1.1.1-1, 1.1.1-2), libdevmapper1.02.1:amd64 (1.02.67-1, 1.02.67-2), gnome-session:amd64 (3.0.2-3, 3.2.1-1), gnome-session-common:amd64 (3.0.2-3, 3.2.1-1), libklibc:amd64 (1.5.25-1, 2.0~rc1-1experimental1), libavfilter2:amd64 (0.8.6-0.1, 0.8.7-0.0), mobile-broadband-provider-info:amd64 (20110806-1, 20111113-1), python-launchpadlib:amd64 (1.9.9-2, 1.9.11-1), readline-common:amd64 (6.2-7, 6.2-8), libindicate-gtk2:amd64 (0.5.0-2, 0.5.0-3), python-indicate:amd64 (0.5.0-2, 0.6.1-1), libpolkit-gobject-1-0:amd64 (0.102-1, 0.102-2), gconf2:amd64 (2.32.4-1, 3.2.3-1), java-common:amd64 (0.43, 0.45), libmono-i18n-west2.0-cil:amd64 (2.6.7-5, 2.10.5-1), librpmio2:amd64 (4.9.1.1-1+b1, 4.9.1.2-1+b1), librpm2:amd64 (4.9.1.1-1+b1, 4.9.1.2-1+b1), pulseaudio-module-x11:amd64 (1.0-4, 1.1-2), guile-1.8-libs:amd64 (1.8.8+1-6, 1.8.8+1-7), libwbclient0:amd64 (3.5.11~dfsg-4, 3.6.1-2), rpm-common:amd64 (4.9.1.1-1+b1, 4.9.1.2-1+b1), gir1.2-caribou-1.0:amd64 (0.4.1-1, 0.4.1-2), python-apt:amd64 (0.8.0, 0.8.1), libhsqldb-java:amd64 (1.8.0.10-10, 1.8.1.3-2), syslinux-common:amd64 (4.04+dfsg-7, 4.04+dfsg-9), libdirectfb-extra:amd64 (1.2.10.0-4.3, 1.4.3-1), libmono-system-messaging2.0-cil:amd64 (2.6.7-5, 2.10.5-1), pulseaudio-module-gconf:amd64 (1.0-4, 1.1-2), libavdevice53:amd64 (0.8.6-0.1, 0.8.7-0.0), gnome-control-center-data:amd64 (3.0.2-3, 3.2.2-1), bash:amd64 (4.1-3, 4.2-1~exp1), gvfs-bin:amd64 (1.8.2-2, 1.10.1-2), libcryptui0a:amd64 (3.0.2-1, 3.2.2-1), python-apt-common:amd64 (0.8.0, 0.8.1), klibc-utils:amd64 (1.5.25-1, 2.0~rc1-1experimental1), policykit-1:amd64 (0.102-1, 0.102-2), python-bzrlib:amd64 (2.3.1-2, 2.5.0~beta3-2), libmono-posix2.0-cil:amd64 (2.6.7-5, 2.10.5-1), libdesktop-agnostic-vfs-gio:amd64 (0.3.92-1+b1, 0.3.92-2), psmisc:amd64 (22.13-1, 22.14-1), g++:amd64 (4.6.1-3, 4.6.2-1), mono-runtime:amd64 (2.6.7-5, 2.10.5-1), libvisual-0.4-0:amd64 (0.4.0-3, 0.4.0-4), telepathy-salut:amd64 (0.6.0-1, 0.7.0-1), librasqal3:amd64 (0.9.27-1, 0.9.28-1), ndiswrapper-common:amd64 (1.56+r2729-1, 1.57~rc1-1), gir1.2-gtk-3.0:amd64 (3.0.12-2, 3.2.2-2), libtasn1-3:amd64 (2.10-1, 2.11-1), x11proto-randr-dev:amd64 (1.3.2-2, 1.3.99.1-1), e2fsprogs:amd64 (1.42~WIP-2011-10-16-1, 1.42~WIP-2011-11-20-1), libqt4-opengl:amd64 (4.7.3-5, 4.7.3-8), libsoup-gnome2.4-1:amd64 (2.34.3-1, 2.36.1-1), libdvbpsi7:amd64 (0.2.0-1, 0.2.1-1), gir1.2-polkit-1.0:amd64 (0.102-1, 0.102-2), user-setup:amd64 (1.39, 1.40), libavcodec53:amd64 (0.8.6-0.1, 0.8.7-0.0), libaccountsservice0:amd64 (0.6.15-1, 0.6.15-2), libdesktop-agnostic0:amd64 (0.3.92-1+b1, 0.3.92-2), libfuse2:amd64 (2.8.6-2, 2.8.6-3), xfce4-weather-plugin:amd64 (0.7.4-1, 0.7.4-3), libdesktop-agnostic-cfg-gconf:amd64 (0.3.92-1+b1, 0.3.92-2), gir1.2-soup-2.4:amd64 (2.34.3-1, 2.36.1-1), librsvg2-common:amd64 (2.34.1-3, 2.34.2-1), gnome-session-fallback:amd64 (3.0.2-3, 3.2.1-1), xkb-data:amd64 (2.1-2, 2.3-1), librsvg2-dev:amd64 (2.34.1-3, 2.34.2-1), python-gmenu:amd64 (3.0.1-3, 3.0.1-4), debian-archive-keyring:amd64 (2010.08.28, 2011.10.23), libindicate5:amd64 (0.5.0-2, 0.6.1-1), gconf-editor:amd64 (3.0.0-2, 3.0.1-1), samba-common:amd64 (3.5.11~dfsg-4, 3.6.1-2), libgconf2-4:amd64 (2.32.4-1, 3.2.3-1), gir1.2-gconf-2.0:amd64 (2.32.4-1, 3.2.3-1), libvlc5:amd64 (1.1.12-0.1, 1.1.12-0.2), udev:amd64 (172-1, 175-2), libmp3lame0:amd64 (3.99.1-0.0, 3.99.3-0.0), libmono-messaging2.0-cil:amd64 (2.6.7-5, 2.10.5-1), python-desktop-agnostic:amd64 (0.3.92-1+b1, 0.3.92-2), libpanel-applet-4-0:amd64 (3.0.2-1, 3.2.1-1), gnome-system-tools:amd64 (3.0.0-1, 3.0.0-2), bogofilter-common:amd64 (1.2.2-3, 1.2.2+dfsg1-1), libclass-isa-perl:amd64 (0.36-2, 0.36-3), libwww-mechanize-perl:amd64 (1.70-1, 1.71-1), gcc:amd64 (4.6.1-3, 4.6.2-1), libxml-commons-resolver1.1-java:amd64 (1.2-6, 1.2-7), gdb:amd64 (7.3-1+b1, 7.4-1~cvs20111117.2), bzr:amd64 (2.3.1-2, 2.5.0~beta3-2), libcluttergesture-0.0.2-0:amd64 (0.0.2.1-3, 0.0.2.1-5), libpeas-common:amd64 (1.1.0-1, 1.2.0-1), libdbusmenu-glib4:amd64 (0.5.0-0ubuntu3, 0.5.0-1), libqtcore4:amd64 (4.7.3-5, 4.7.3-8), pulseaudio-esound-compat:amd64 (1.0-4, 1.1-2), binfmt-support:amd64 (2.0.7, 2.0.8), libmono-system-data-linq2.0-cil:amd64 (2.6.7-5, 2.10.5-1), libblkid-dev:amd64 (2.19.1-5, 2.20.1-1), libmono-system-data2.0-cil:amd64 (2.6.7-5, 2.10.5-1), ifupdown:amd64 (0.7~alpha5+really0.6.16, 0.7~beta2), bsdutils:amd64 (2.19.1-5, 2.20.1-1), libmono2.0-cil:amd64 (2.6.7-5, 2.10.5-1), libreadline6:amd64 (6.2-7, 6.2-8), pciutils:amd64 (3.1.7-12, 3.1.8-1), libsvga1-dev:amd64 (1.4.3-31, 1.9.25-1), libtelepathy-glib0:amd64 (0.16.2-1, 0.17.1-1), mono-gac:amd64 (2.6.7-5, 2.10.5-1), indicator-messages:amd64 (0.4.0-1, 0.5.0-1), libtasn1-3-bin:amd64 (2.10-1, 2.11-1), gconf-defaults-service:amd64 (2.32.4-1, 3.2.3-1), libnet-http-perl:amd64 (6.01-1, 6.02-1), gir1.2-accountsservice-1.0:amd64 (0.6.15-1, 0.6.15-2), libpulse-mainloop-glib0:amd64 (1.0-4, 1.1-2), libtasn1-3-dev:amd64 (2.10-1, 2.11-1), qt4-qtconfig:amd64 (4.7.3-5, 4.7.3-8), dpkg:amd64 (1.16.1.1, 1.16.1.2), findutils:amd64 (4.4.2-1+b1, 4.5.10-1), btrfs-tools:amd64 (0.19+20101101-2, 0.19+20111105-1), ffmpeg:amd64 (0.8.6-0.1, 0.8.7-0.0), libsoup2.4-dev:amd64 (2.34.3-1, 2.36.1-1), mono-2.0-gac:amd64 (2.6.7-5, 2.10.5-1), libpostproc51:amd64 (0.8.6-0.1, 0.8.7-0.0), python-gpgme:amd64 (0.1+bzr20090820-3, 0.2-1), bogofilter:amd64 (1.2.2-3, 1.2.2+dfsg1-1), zlib1g-dev:amd64 (1.2.3.4.dfsg-3, 1.2.5.dfsg-1), gawk:amd64 (3.1.8+dfsg-0.1, 4.0.0+dfsg-1), python3-gobject:amd64 (2.28.6-5, 3.0.2-3), libqt4-sql:amd64 (4.7.3-5, 4.7.3-8), libsane-common:amd64 (1.0.22-6, 1.0.22-7), samba:amd64 (3.5.11~dfsg-4, 3.6.1-2), xdg-utils:amd64 (1.1.0~rc1-2, 1.1.0~rc1-3), libtextcat0:amd64 (2.2-10, 3.0.1-4), tcl:amd64 (8.5.0-2, 8.6.0-1), libdvdnav4:amd64 (4.1.4-1219-4, 4.2.0-1), libmono-sharpzip2.84-cil:amd64 (2.6.7-5, 2.10.5-1), dpkg-dev:amd64 (1.16.1.1, 1.16.1.2), libmx-1.0-2:amd64 (1.3.1-1, 1.4.1-1), libdvdread4:amd64 (4.1.4-1219-4, 4.2.0-1), e2fslibs:amd64 (1.42~WIP-2011-10-16-1, 1.42~WIP-2011-11-20-1), libqt4-xml:amd64 (4.7.3-5, 4.7.3-8), zlib1g:amd64 (1.2.3.4.dfsg-3, 1.2.5.dfsg-1), docbook-xsl-doc-html:amd64 (1.75.2-1, 1.76.1-1), libdconf0:amd64 (0.7.5-3, 0.10.0-3), liblvm2app2.2:amd64 (2.02.88-1, 2.02.88-2), libraptor2-0:amd64 (2.0.4-1, 2.0.6-1), libavformat53:amd64 (0.8.6-0.1, 0.8.7-0.0), python-gobject:amd64 (3.0.2-3, 3.0.2-4), libjasper1:amd64 (1.900.1-11, 1.900.1-12), uuid-dev:amd64 (2.19.1-5, 2.20.1-1), libvisual-0.4-plugins:amd64 (0.4.0.dfsg.1-3, 0.4.0.dfsg.1-5), libdecoration0:amd64 (0.8.4-5, 0.9.2.1+git20110226.f059fae9-4), e2fslibs-dev:amd64 (1.42~WIP-2011-10-16-1, 1.42~WIP-2011-11-20-1), libudev0:amd64 (172-1, 175-2), bash-completion:amd64 (1.3-1, 1.90-1), highlight:amd64 (3.5-3+b1, 3.6-1), libgnome-keyring0:amd64 (3.2.0-3, 3.2.2-1), psutils:amd64 (1.17-30, 1.17-31), libtext-iconv-perl:amd64 (1.7-4.1, 1.7-5), libuuid1:amd64 (2.19.1-5, 2.20.1-1), gdbserver:amd64 (7.3-1+b1, 7.4-1~cvs20111117.2), libqtgui4:amd64 (4.7.3-5, 4.7.3-8), libsigsegv2:amd64 (2.9-4, 2.10-1), libmono-system-web2.0-cil:amd64 (2.6.7-5, 2.10.5-1), libmission-control-plugins0:amd64 (5.9.3-3, 5.10.1-1), librsvg2-2:amd64 (2.34.1-3, 2.34.2-1), brasero-common:amd64 (3.0.0-4, 3.2.0-3), python-gst0.10:amd64 (0.10.21-2.1, 0.10.22-1), libpulse-dev:amd64 (1.0-4, 1.1-2), libpolkit-agent-1-0:amd64 (0.102-1, 0.102-2), libpeas-1.0-0:amd64 (1.1.0-1, 1.2.0-1), fuse:amd64 (2.8.6-2, 2.8.6-3), libsasl2-2:amd64 (2.1.24~rc1.dfsg1+cvs2011-05-23-4, 2.1.25.dfsg1-2), xfce4-indicator-plugin:amd64 (0.3.1-2, 0.3.1-3), gtk2-engines-xfce:amd64 (2.8.1-3, 2.9.0-1), gnome-control-center:amd64 (3.0.2-3, 3.2.2-1), openssl:amd64 (1.0.0e-2, 1.0.0e-2.1), exiv2:amd64 (0.20-2.1, 0.22-1), mount:amd64 (2.19.1-5, 2.20.1-1), libpulse0:amd64 (1.0-4, 1.1-2), brasero:amd64 (3.0.0-4, 3.2.0-3), ndiswrapper-utils-1.9:amd64 (1.56+r2729-1, 1.57~rc1-1), libss2:amd64 (1.42~WIP-2011-10-16-1, 1.42~WIP-2011-11-20-1), gvfs:amd64 (1.8.2-2, 1.10.1-2), dictionaries-common:amd64 (1.11.8, 1.12.0), patch:amd64 (2.6.1-2, 2.6.1.85-423d-3), samba-common-bin:amd64 (3.5.11~dfsg-4, 3.6.1-2), libgnome-menu2:amd64 (3.0.1-3, 3.0.1-4), libqt4-sql-mysql:amd64 (4.7.3-5, 4.7.3-8), fuse-utils:amd64 (2.8.6-2, 2.8.6-3), libseed-gtk3-0:amd64 (3.0.0-2, 3.2.0-1), libpolkit-agent-1-dev:amd64 (0.102-1, 0.102-2), sysv-rc:amd64 (2.88dsf-13.12, 2.88dsf-13.13), libdbus-1-dev:amd64 (1.4.16-1, 1.5.8-1), libdesktop-agnostic-fdo-gio:amd64 (0.3.92-1+b1, 0.3.92-2), libjs-jquery:amd64 (1.6.4-1, 1.7-1), libdirectfb-dev:amd64 (1.2.10.0-4.3, 1.4.3-1), binutils:amd64 (2.21.90.20111025-1, 2.22-1), lame:amd64 (3.99.1-0.0, 3.99.3-0.0), libnautilus-extension1a:amd64 (3.2.1-1, 3.2.1-2), libsasl2-modules:amd64 (2.1.24~rc1.dfsg1+cvs2011-05-23-4, 2.1.25.dfsg1-2), initscripts:amd64 (2.88dsf-13.12, 2.88dsf-13.13), gir1.2-panelapplet-4.0:amd64 (3.0.2-1, 3.2.1-1), libpam-gnome-keyring:amd64 (3.0.3-2, 3.2.2-1), libpolkit-gobject-1-dev:amd64 (0.102-1, 0.102-2), mysql-common:amd64 (5.1.58-1, 5.5.17-4), highlight-common:amd64 (3.5-3, 3.6-1), ndiswrapper-dkms:amd64 (1.56+r2729-1, 1.57~rc1-1), javascript-common:amd64 (7, 8), ntfs-3g:amd64 (2011.10.9AR.1-1, 2011.10.9AR.1-2), dconf-tools:amd64 (0.7.5-3, 0.10.0-3), gir1.2-vte-2.90:amd64 (0.28.2-1, 0.30.1-2), libbrasero-media3-1:amd64 (3.0.0-4, 3.2.0-3), pulseaudio-module-zeroconf:amd64 (1.0-4, 1.1-2), gnome-alsamixer:amd64 (0.9.7~cvs.20060916.ds.1-2, 0.9.7~cvs.20060916.ds.1-3), make:amd64 (3.81-8.1, 3.82-1), pulseaudio-utils:amd64 (1.0-4, 1.1-2), libmpeg2-4:amd64 (0.4.1-3, 0.5.1-2), file-roller:amd64 (3.0.2-2, 3.2.2-2), sysvinit:amd64 (2.88dsf-13.12, 2.88dsf-13.13), telepathy-mission-control-5:amd64 (5.9.3-3, 5.10.1-1), dselect:amd64 (1.16.1.1, 1.16.1.2), libssl1.0.0:amd64 (1.0.0e-2, 1.0.0e-2.1), glib-networking:amd64 (2.28.7-2, 2.30.1-3), libsoup2.4-1:amd64 (2.34.3-1, 2.36.1-1), busybox:amd64 (1.19.3-1, 1.19.3-3)
  1606. End-Date: 2011-11-29  00:05:32
  1607.  
  1608. Start-Date: 2011-11-29  00:17:17
  1609. Commandline: /usr/sbin/synaptic
  1610. Install: libffi6:amd64 (3.0.11~rc1-5, automatic)
  1611. Upgrade: dnsmasq-base:amd64 (2.59-2, 2.59-3), libflite1:amd64 (1.4-release-3, 1.4-release-4), libfile-homedir-perl:amd64 (0.97-1, 0.98-1), dnsutils:amd64 (9.7.3.dfsg-1+b1, 9.8.1.dfsg-1), libffi-dev:amd64 (3.0.10-3, 3.0.11~rc1-5), libgadu3:amd64 (1.11.0+r1184-2, 1.11.1~pre1+r1230-1), libfolks25:amd64 (0.6.5-1, 0.6.5-2), libgdata-common:amd64 (0.8.1-2, 0.10.1-1), dbus:amd64 (1.4.16-1, 1.5.8-1), libgbm1:amd64 (7.11-6, 7.11.1-1), libp11-kit0:amd64 (0.8-2, 0.9-1), dbus-x11:amd64 (1.4.16-1, 1.5.8-1), libfolks-telepathy25:amd64 (0.6.5-1, 0.6.5-2), libgdiplus:amd64 (2.6.7-4, 2.10-2)
  1612. End-Date: 2011-11-29  00:18:30
  1613.  
  1614. Start-Date: 2011-11-29  08:39:37
  1615. Commandline: /usr/sbin/synaptic
  1616. Install: libapt-pkg4.12:amd64 (0.8.16~exp8, automatic)
  1617. Upgrade: python-packagekit:amd64 (0.7.1-1, 0.7.1-2), apt-transport-https:amd64 (0.8.15.9, 0.8.16~exp8), python-packagekit-gtk:amd64 (3.2.1-1, 3.2.1-2), libglib2.0-data:amd64 (2.28.8-1, 2.30.2-4), packagekit-gtk3-module:amd64 (0.7.1-1, 0.7.1-2), desktop-file-utils:amd64 (0.15-2, 0.18-1), perl:amd64 (5.14.2-5, 5.14.2-6), packagekit-backend-aptcc:amd64 (0.7.1-1, 0.7.1-2), perl-base:amd64 (5.14.2-5, 5.14.2-6), perl-modules:amd64 (5.14.2-5, 5.14.2-6), gnome-packagekit-data:amd64 (3.2.1-1, 3.2.1-2), libcurl3:amd64 (7.22.0-3, 7.23.1-1), base-passwd:amd64 (3.5.23, 3.5.24), libcurl3-nss:amd64 (7.22.0-3, 7.23.1-1), w3m:amd64 (0.5.3-4, 0.5.3-5), curl:amd64 (7.22.0-3, 7.23.1-1), libglib-perl:amd64 (1.240-1+b1, 1.241-1), packagekit:amd64 (0.7.1-1, 0.7.1-2), libperl5.14:amd64 (5.14.2-5, 5.14.2-6), libpackagekit-glib2-14:amd64 (0.7.1-1, 0.7.1-2), openssl:amd64 (1.0.0e-2.1, 1.0.0e-3), libcurl3-gnutls:amd64 (7.22.0-3, 7.23.1-1), packagekit-dbg:amd64 (0.7.1-1, 0.7.1-2), gnome-packagekit:amd64 (3.2.1-1, 3.2.1-2)
  1618. End-Date: 2011-11-29  08:41:26
  1619.  
  1620. Start-Date: 2011-11-29  10:32:28
  1621. Commandline: apt-get install bluefish
  1622. Install: bluefish:amd64 (2.2.0-2), bluefish-plugins:amd64 (2.2.0-2, automatic), bluefish-data:amd64 (2.2.0-2, automatic)
  1623. End-Date: 2011-11-29  10:33:02
  1624.  
  1625. Start-Date: 2011-11-29  13:39:58
  1626. Commandline: /usr/sbin/synaptic
  1627. Upgrade: cups-pk-helper:amd64 (0.1.2-1, 0.2.1.1-1~really0.1.2)
  1628. End-Date: 2011-11-29  13:40:14
  1629.  
  1630. Start-Date: 2011-11-29  13:43:15
  1631. Commandline: /usr/sbin/synaptic
  1632. Upgrade: gnome-shell-extensions-weather:amd64 (0.1-0+20111110~webupd8~oneiric1, 0.1-0+20111123~webupd8~oneiric4), faenza-mint:amd64 (0.3.3-1~webupd8~oneiric, 0.3.4-1~webupd8~oneiric), faenza-blue-dark:amd64 (0.3.3-1~webupd8~oneiric, 0.3.4-1~webupd8~oneiric), faenza-wolfe:amd64 (0.3.3-1~webupd8~oneiric, 0.3.4-1~webupd8~oneiric), faenza-colors:amd64 (0.3.3-1~webupd8~oneiric, 0.3.4-1~webupd8~oneiric), faenza-cupertino:amd64 (0.3.3-1~webupd8~oneiric, 0.3.4-1~webupd8~oneiric), faenza-f-dark-color:amd64 (0.3.3-1~webupd8~oneiric, 0.3.4-1~webupd8~oneiric), faenza-mint-x:amd64 (0.3.3-1~webupd8~oneiric, 0.3.4-1~webupd8~oneiric), faenza-f-dark:amd64 (0.3.3-1~webupd8~oneiric, 0.3.4-1~webupd8~oneiric), libservlet2.5-java:amd64 (6.0.32-7, 6.0.33-1), faenza-f-dark-gnome:amd64 (0.3.3-1~webupd8~oneiric, 0.3.4-1~webupd8~oneiric), libssl1.0.0:amd64 (1.0.0e-2.1, 1.0.0e-3)
  1633. End-Date: 2011-11-29  13:44:01
  1634.  
  1635. Start-Date: 2011-11-29  14:32:23
  1636. Commandline: /usr/sbin/synaptic
  1637. Install: libepc-ui-1.0-3:amd64 (0.4.2-2, automatic), libepc-1.0-3:amd64 (0.4.2-2, automatic)
  1638. Upgrade: libepc-common:amd64 (0.3.11-1, 0.4.2-2), totem-plugins:amd64 (3.0.1-3, 3.2.1-1), libtotem0:amd64 (3.0.1-3, 3.2.1-1), gir1.2-totem-1.0:amd64 (3.0.1-3, 3.2.1-1), totem:amd64 (3.0.1-3, 3.2.1-1), totem-mozilla:amd64 (3.0.1-3, 3.2.1-1), totem-common:amd64 (3.0.1-3, 3.2.1-1)
  1639. Remove: libepc-ui-1.0-2:amd64 (0.3.11-1), libepc-1.0-2:amd64 (0.3.11-1)
  1640. End-Date: 2011-11-29  14:33:01
  1641.  
  1642. Start-Date: 2011-11-29  14:34:03
  1643. Commandline: /usr/sbin/synaptic
  1644. Upgrade: readahead-fedora:amd64 (1.5.6-1, 1.5.6-2)
  1645. Remove: readahead:amd64 (1.5.6-1)
  1646. End-Date: 2011-11-29  14:34:15
  1647.  
  1648. Start-Date: 2011-11-29  17:10:12
  1649. Commandline: apt-get install nautilus-dropbox
  1650. Upgrade: nautilus-dropbox:amd64 (0.7.0-2, 0.7.1-1)
  1651. End-Date: 2011-11-29  17:11:06
  1652.  
  1653. Start-Date: 2011-11-29  17:38:32
  1654. Commandline: apt-get install cups-pdf epiphany-browser epiphany-browser-data gnome-shell-timer
  1655. Upgrade: gnome-shell-timer:amd64 (0.0.20110906+git52b8067-1, 0.0.20111129+git3cc7fdc-1), epiphany-browser:amd64 (3.0.4-1, 3.2.1-2), cups-pdf:amd64 (2.6.1-3, 2.6.1-4), epiphany-browser-data:amd64 (3.0.4-1, 3.2.1-2)
  1656. End-Date: 2011-11-29  17:39:42
  1657.  
  1658. Start-Date: 2011-11-29  17:40:35
  1659. Commandline: apt-get install tracker tracker-extract tracker-gui tracker-miner-fs tracker-utils
  1660. Upgrade: tracker-miner-fs:amd64 (0.10.26-1, 0.12.7-2), tracker:amd64 (0.10.26-1, 0.12.7-2), tracker-utils:amd64 (0.10.26-1, 0.12.7-2), tracker-gui:amd64 (0.10.26-1, 0.12.7-2), tracker-extract:amd64 (0.10.26-1, 0.12.7-2)
  1661. End-Date: 2011-11-29  17:40:50
  1662.  
  1663. Start-Date: 2011-11-29  17:41:04
  1664. Commandline: apt-get install marlin
  1665. Upgrade: marlin:amd64 (0.1-0~663~oneiric1, 0.1-0~666~oneiric1)
  1666. End-Date: 2011-11-29  17:41:11
  1667.  
  1668. Start-Date: 2011-11-29  22:10:55
  1669. Commandline: /usr/sbin/synaptic
  1670. Upgrade: linux-headers-3.1.0-1-common:amd64 (3.1.1-1, 3.1.4-1), linux-image-3.1.0-1-amd64:amd64 (3.1.1-1, 3.1.4-1), linux-headers-3.1.0-1-amd64:amd64 (3.1.1-1, 3.1.4-1), linux-libc-dev:amd64 (3.1.1-1, 3.1.4-1)
  1671. End-Date: 2011-11-29  22:12:02
  1672.  
  1673. Start-Date: 2011-11-30  08:55:04
  1674. Commandline: apt-get install comerr-dev e2fslibs e2fslibs-dev e2fsprogs gir1.2-gtk-3.0 libcomerr2
  1675. Upgrade: libcomerr2:amd64 (1.42~WIP-2011-11-20-1, 1.42-1), comerr-dev:amd64 (2.1-1.42~WIP-2011-11-20-1, 2.1-1.42-1), gir1.2-gtk-3.0:amd64 (3.2.2-2, 3.2.2-3), e2fsprogs:amd64 (1.42~WIP-2011-11-20-1, 1.42-1), e2fslibs:amd64 (1.42~WIP-2011-11-20-1, 1.42-1), e2fslibs-dev:amd64 (1.42~WIP-2011-11-20-1, 1.42-1)
  1676. End-Date: 2011-11-30  08:55:35
  1677.  
  1678. Start-Date: 2011-11-30  08:56:20
  1679. Commandline: apt-get install comerr-dev e2fslibs e2fslibs-dev e2fsprogs gir1.2-gtk-3.0 libcomerr2 libwpd-0.9-9 libwps-0.2-2
  1680. Upgrade: libwps-0.2-2:amd64 (0.2.3-1, 0.2.4-1), libwpd-0.9-9:amd64 (0.9.3-2, 0.9.4-1)
  1681. End-Date: 2011-11-30  08:56:25
  1682.  
  1683. Start-Date: 2011-11-30  08:57:34
  1684. Commandline: apt-get install libio-socket-inet6-perl
  1685. Upgrade: libio-socket-inet6-perl:amd64 (2.65-1.1, 2.67-0.1)
  1686. End-Date: 2011-11-30  08:57:40
  1687.  
  1688. Start-Date: 2011-11-30  08:58:13
  1689. Commandline: apt-get install libio-socket-inet6-perl libpci3 libpcsclite1 libshout3
  1690. Upgrade: libpci3:amd64 (3.1.8-1, 3.1.8-2), libpcsclite1:amd64 (1.8.1-2, 1.8.1-3), pciutils:amd64 (3.1.8-1, 3.1.8-2), libshout3:amd64 (2.2.2-5+b1, 2.2.2-6)
  1691. End-Date: 2011-11-30  08:58:22
  1692.  
  1693. Start-Date: 2011-11-30  09:23:15
  1694. Commandline: /usr/sbin/synaptic
  1695. Upgrade: libgtk-3-bin:amd64 (3.2.2-2, 3.2.2-3), libgtk-3-0:amd64 (3.2.2-2, 3.2.2-3), libgail-3-0:amd64 (3.2.2-2, 3.2.2-3), marlin-plugin-dropbox:amd64 (0.1-0~13~oneiric1, 0.1-0~14~oneiric1), libss2:amd64 (1.42~WIP-2011-11-20-1, 1.42-1), libgtk-3-common:amd64 (3.2.2-2, 3.2.2-3)
  1696. Remove: murrine-themes:amd64 (0.98.2)
  1697. End-Date: 2011-11-30  09:23:40
  1698.  
  1699. Start-Date: 2011-11-30  09:24:46
  1700. Commandline: /usr/sbin/synaptic
  1701. Upgrade: gimp:amd64 (2.6.11-5, 2.6.11-6), gimp-data:amd64 (2.6.11-5, 2.6.11-6)
  1702. End-Date: 2011-11-30  09:25:15
  1703.  
  1704. Start-Date: 2011-11-30  09:26:31
  1705. Commandline: /usr/sbin/synaptic
  1706. Install: libminiupnpc8:amd64 (1.6-2, automatic)
  1707. Upgrade: transmission-gtk:amd64 (2.33-1, 2.42-1), transmission-common:amd64 (2.33-1, 2.42-1)
  1708. End-Date: 2011-11-30  09:26:46
  1709.  
  1710. Start-Date: 2011-11-30  09:27:08
  1711. Commandline: /usr/sbin/synaptic
  1712. Upgrade: libgimp2.0:amd64 (2.6.11-5, 2.6.11-6)
  1713. End-Date: 2011-11-30  09:27:12
  1714.  
  1715. Start-Date: 2011-11-30  09:30:18
  1716. Commandline: /usr/sbin/synaptic
  1717. Remove: cups-driver-gutenprint:amd64 (5.2.7-2)
  1718. End-Date: 2011-11-30  09:30:22
  1719.  
  1720. Start-Date: 2011-11-30  09:30:54
  1721. Commandline: /usr/sbin/synaptic
  1722. Install: printer-driver-gutenprint:amd64 (5.2.7-3)
  1723. End-Date: 2011-11-30  09:31:00
  1724.  
  1725. Start-Date: 2011-11-30  17:08:38
  1726. Commandline: /usr/sbin/synaptic
  1727. Install: libqt4-declarative:amd64 (4.7.3-8, automatic), libqt4-opengl-dev:amd64 (4.7.3-8, automatic), libqtmultimediakit1:amd64 (1.2.0-1, automatic), libqt4-xmlpatterns:amd64 (4.7.3-8, automatic), libqt4-dev:amd64 (4.7.3-8, automatic), libqt4-help:amd64 (4.7.3-8, automatic), qt4-qmake:amd64 (4.7.3-8, automatic), libqtwebkit-dev:amd64 (2.1.0~2011week13-2), libqt4-svg:amd64 (4.7.3-8, automatic), qt4-linguist-tools:amd64 (4.7.3-8, automatic), libqt4-scripttools:amd64 (4.7.3-8, automatic), libqtwebkit4:amd64 (2.1.0~2011week13-2), libqtlocation1:amd64 (1.2.0-1, automatic)
  1728. End-Date: 2011-11-30  17:09:21
  1729.  
  1730. Start-Date: 2011-11-30  18:20:57
  1731. Commandline: /usr/sbin/synaptic
  1732. Upgrade: bash:amd64 (4.2-1~exp1, 4.2-1)
  1733. End-Date: 2011-11-30  18:21:31
  1734.  
  1735. Start-Date: 2011-11-30  18:24:58
  1736. Commandline: /usr/sbin/synaptic
  1737. Install: lazarus-ide-gtk2-0.9.30.2:amd64 (0.9.30.2-1, automatic), lcl-utils-0.9.30.2:amd64 (0.9.30.2-1, automatic), lazarus-doc-0.9.30.2:amd64 (0.9.30.2-1, automatic), lcl-0.9.30.2:amd64 (0.9.30.2-1, automatic), lazarus-ide-0.9.30.2:amd64 (0.9.30.2-1, automatic), libflac-dev:amd64 (1.2.1-6, automatic), lcl-gtk2-0.9.30.2:amd64 (0.9.30.2-1, automatic), lazarus-src-0.9.30.2:amd64 (0.9.30.2-1, automatic), lcl-units-0.9.30.2:amd64 (0.9.30.2-1, automatic), lazarus-0.9.30.2:amd64 (0.9.30.2-1, automatic), krb5-locales:amd64 (1.10+dfsg~alpha1-4, automatic)
  1738. Upgrade: libkrb5-3:amd64 (1.9.1+dfsg-3, 1.10+dfsg~alpha1-4), libk5crypto3:amd64 (1.9.1+dfsg-3, 1.10+dfsg~alpha1-4), libsdl-mixer1.2-dev:amd64 (1.2.8-6.4, 1.2.11-3), libsdl-mixer1.2:amd64 (1.2.8-6.4, 1.2.11-3), libkrb5support0:amd64 (1.9.1+dfsg-3, 1.10+dfsg~alpha1-4), lazarus:amd64 (0.9.30-3, 0.9.30.2-1), libgssapi-krb5-2:amd64 (1.9.1+dfsg-3, 1.10+dfsg~alpha1-4)
  1739. End-Date: 2011-11-30  18:26:36
  1740.  
  1741. Start-Date: 2011-11-30  19:55:48
  1742. Reinstall: electricsheep:amd64 (2.7~b12+svn20091224-1+b2)
  1743. End-Date: 2011-11-30  19:56:14
  1744.  
  1745. Start-Date: 2011-11-30  19:59:16
  1746. Commandline: /usr/sbin/synaptic
  1747. Install: libxvidcore-dev:amd64 (1.3.2-0.4, automatic), libmp3lame-dev:amd64 (3.99.3-0.0, automatic), libraw1394-dev:amd64 (2.0.7-1, automatic), libavutil-dev:amd64 (0.8.7-0.0, automatic), libavcodec-dev:amd64 (0.8.7-0.0), libdc1394-22-dev:amd64 (2.1.3-4, automatic), libdirac-dev:amd64 (1.0.2-4, automatic), libtheora-dev:amd64 (1.1.1+dfsg.1-3, automatic), libfaac-dev:amd64 (1.28-0.6, automatic), libopencore-amrnb-dev:amd64 (0.1.2-1, automatic), liborc-0.4-dev:amd64 (0.4.16-1, automatic), libschroedinger-dev:amd64 (1.0.10-2.1, automatic), libfaad-dev:amd64 (2.7-7, automatic), libx264-dev:amd64 (0.119.2106+git07efeb4-0.0, automatic), libgsm1-dev:amd64 (1.0.13-3, automatic), libopencore-amrwb-dev:amd64 (0.1.2-1, automatic)
  1748. End-Date: 2011-11-30  19:59:42
  1749.  
  1750. Start-Date: 2011-11-30  20:05:20
  1751. Commandline: apt-get install subversion
  1752. Install: libserf-0-0:amd64 (0.3.1-1+b1, automatic), subversion:amd64 (1.6.17dfsg-3), libsvn1:amd64 (1.6.17dfsg-3, automatic)
  1753. End-Date: 2011-11-30  20:05:29
  1754.  
  1755. Start-Date: 2011-11-30  20:10:24
  1756. Commandline: /usr/sbin/synaptic
  1757. Install: wx2.8-examples:amd64 (2.8.12.1-3), wx2.8-doc:amd64 (2.8.12.1-3), wx2.8-i18n:amd64 (2.8.12.1-3), wx2.8-headers:amd64 (2.8.12.1-3)
  1758. End-Date: 2011-11-30  20:10:34
  1759.  
  1760. Start-Date: 2011-11-30  20:25:34
  1761. Commandline: /usr/sbin/synaptic
  1762. Install: mint-z-theme:amd64 (1.1.4-1~webupd8~oneiric)
  1763. End-Date: 2011-11-30  20:25:38
  1764.  
  1765. Start-Date: 2011-11-30  23:10:45
  1766. Commandline: /usr/sbin/synaptic
  1767. Upgrade: libkrb5-3:amd64 (1.10+dfsg~alpha1-4, 1.10+dfsg~alpha1-5), libk5crypto3:amd64 (1.10+dfsg~alpha1-4, 1.10+dfsg~alpha1-5), libzeitgeist-1.0-1:amd64 (0.3.4-1, 0.3.12-1), libkrb5support0:amd64 (1.10+dfsg~alpha1-4, 1.10+dfsg~alpha1-5), krb5-locales:amd64 (1.10+dfsg~alpha1-4, 1.10+dfsg~alpha1-5), libgssapi-krb5-2:amd64 (1.10+dfsg~alpha1-4, 1.10+dfsg~alpha1-5), liboauth0:amd64 (0.9.4-3, 0.9.4-3+b1)
  1768. End-Date: 2011-11-30  23:11:00
  1769.  
  1770. Start-Date: 2011-12-01  10:30:11
  1771. Commandline: /usr/sbin/synaptic
  1772. Upgrade: vim-common:amd64 (7.3.346-1+b1, 7.3.363-1), fakeroot:amd64 (1.18.1-1, 1.18.2-1), libpython2.7:amd64 (2.7.2-7, 2.7.2-8), xulrunner-8.0:amd64 (8.0-3, 8.0-3+b1), libapr1:amd64 (1.4.5-1, 1.4.5-1.1), python2.7:amd64 (2.7.2-7, 2.7.2-8), vim-tiny:amd64 (7.3.346-1+b1, 7.3.363-1), thunar-media-tags-plugin:amd64 (0.1.2-3, 0.2.0-1), libmozjs8d:amd64 (8.0-3, 8.0-3+b1), python2.7-minimal:amd64 (2.7.2-7, 2.7.2-8), marlin:amd64 (0.1-0~666~oneiric1, 0.1-0~671~oneiric1), busybox:amd64 (1.19.3-3, 1.19.3-4)
  1773. End-Date: 2011-12-01  10:31:22
  1774.  
  1775. Start-Date: 2011-12-01  20:11:54
  1776. Commandline: /usr/sbin/synaptic
  1777. Install: libnettle4:amd64 (2.4-1, automatic), libgnutls-openssl27:amd64 (3.0.8-1), libgnutls28:amd64 (3.0.8-1, automatic), libhogweed2:amd64 (2.4-1, automatic)
  1778. End-Date: 2011-12-01  20:12:15
  1779.  
  1780. Start-Date: 2011-12-01  20:13:48
  1781. Commandline: /usr/sbin/synaptic
  1782. Install: libtiff4-dev:amd64 (3.9.5-2), libtiffxx0c2:amd64 (3.9.5-2, automatic)
  1783. End-Date: 2011-12-01  20:14:00
  1784.  
  1785. Start-Date: 2011-12-01  23:33:01
  1786. Commandline: /usr/sbin/synaptic
  1787. Install: python-zeitgeist:amd64 (0.8.99~alpha1-1, automatic)
  1788. Upgrade: dnsmasq-base:amd64 (2.59-3, 2.59-4), python3-apt:amd64 (0.8.1, 0.8.2), libdmapsharing-3.0-2:amd64 (2.9.12-1, 2.9.13-1), python3.2-minimal:amd64 (3.2.2~rc1-1, 3.2.2-1), iso-codes:amd64 (3.30-1, 3.31-1), libfftw3-3:amd64 (3.2.2-1, 3.3-1), python3.2:amd64 (3.2.2~rc1-1, 3.2.2-1), zeitgeist-core:amd64 (0.8.2-1, 0.8.99~alpha1-1)
  1789. End-Date: 2011-12-01  23:34:25
  1790.  
  1791. Start-Date: 2011-12-01  23:41:15
  1792. Commandline: /usr/sbin/synaptic
  1793. Install: xz-lzma:amd64 (5.1.1alpha+20110809-3)
  1794. Remove: lzma:amd64 (9.22-1)
  1795. End-Date: 2011-12-01  23:41:26
  1796.  
  1797. Start-Date: 2011-12-01  23:44:08
  1798. Commandline: /usr/sbin/synaptic
  1799. Upgrade: python-apt:amd64 (0.8.1, 0.8.2), python-apt-common:amd64 (0.8.1, 0.8.2)
  1800. End-Date: 2011-12-01  23:44:16
  1801.  
  1802. Start-Date: 2011-12-01  23:49:40
  1803. Commandline: /usr/sbin/synaptic
  1804. Install: libjs-yui:amd64 (2.8.2r1~squeeze-1)
  1805. End-Date: 2011-12-01  23:49:44
  1806.  
  1807. Start-Date: 2011-12-01  23:51:57
  1808. Commandline: /usr/sbin/synaptic
  1809. Install: libjson0-dev:amd64 (0.9-1), libjson-glib-dev:amd64 (0.14.2-1)
  1810. End-Date: 2011-12-01  23:52:01
  1811.  
  1812. Start-Date: 2011-12-01  23:56:17
  1813. Commandline: /usr/sbin/synaptic
  1814. Install: libjaula1:amd64 (1.4.0-3, automatic), libany-moose-perl:amd64 (0.17-1, automatic), libjs-json:amd64 (0~20110315-1), libconfig-json-perl:amd64 (1.5100-1), jparse:amd64 (1.4.0-3)
  1815. End-Date: 2011-12-01  23:56:32
  1816.  
  1817. Start-Date: 2011-12-01  23:58:01
  1818. Commandline: /usr/sbin/synaptic
  1819. Install: libcgi-application-perl:amd64 (4.50-1, automatic), libparams-validate-perl:amd64 (0.97-1+b2, automatic), libjson-any-perl:amd64 (1.28-1, automatic), libcgi-application-plugin-json-perl:amd64 (1.02-1)
  1820. End-Date: 2011-12-01  23:58:11
  1821.  
  1822. Start-Date: 2011-12-02  00:00:53
  1823. Commandline: /usr/sbin/synaptic
  1824. Install: libcgi-application-plugin-actiondispatch-perl:amd64 (0.98-1, automatic), libgd-text-perl:amd64 (0.86-8, automatic), libcgi-application-plugin-captcha-perl:amd64 (0.04-1, automatic), libnet-daemon-perl:amd64 (0.48-1, automatic), libcgi-application-plugin-ratelimit-perl:amd64 (1.0-1, automatic), libmime-types-perl:amd64 (1.32-1, automatic), libexception-class-perl:amd64 (1.31-1, automatic), libscalar-list-utils-perl:amd64 (1.23-1+b2, automatic), libnet-ip-perl:amd64 (1.25-3, automatic), libio-stringy-perl:amd64 (2.110-5, automatic), libconfig-inifiles-perl:amd64 (2.68-1, automatic), libnet-dns-perl:amd64 (0.66-2+b2, automatic), libconfig-simple-perl:amd64 (4.59-5, automatic), libcgi-application-basic-plugin-bundle-perl:amd64 (0.8, automatic), libreadonly-perl:amd64 (1.03-3, automatic), libclass-load-perl:amd64 (0.12-1, automatic), libcgi-application-plugin-logdispatch-perl:amd64 (1.02-1, automatic), libhttp-exception-perl:amd64 (0.03001-1, automatic), libreadonly-xs-perl:amd64 (1.04-2+b3, automatic), libcgi-application-plugin-autorunmode-perl:amd64 (0.18-1, automatic), libdbi-perl:amd64 (1.616-1+b2, automatic), libdevel-stacktrace-perl:amd64 (1.2700-1, automatic), libcgi-application-plugin-forward-perl:amd64 (1.06-1, automatic), libpackage-stash-perl:amd64 (0.33-1, automatic), libmath-round-perl:amd64 (0.06-3, automatic), libpackage-stash-xs-perl:amd64 (0.24-1+b1, automatic), libcgi-application-plugin-requiressl-perl:amd64 (0.04-1, automatic), libdata-javascript-perl:amd64 (1.13-1, automatic), libsyntax-highlight-perl-improved-perl:amd64 (1.01-3, automatic), libpod-xhtml-perl:amd64 (1.60-1, automatic), libmodule-runtime-perl:amd64 (0.011-1, automatic), libcgi-application-plugin-fillinform-perl:amd64 (1.15-1, automatic), libperl6-junction-perl:amd64 (1.40000-1, automatic), libcgi-application-plugin-devpopup-perl:amd64 (1.07-1, automatic), libcgi-application-extra-plugin-bundle-perl:amd64 (0.6, automatic), libfile-mmagic-perl:amd64 (1.27-1, automatic), libdatetime-timezone-perl:amd64 (1.42-1+2011n, automatic), libpackage-deprecationmanager-perl:amd64 (0.11-1, automatic), libcgi-application-plugin-config-simple-perl:amd64 (1.01-1, automatic), libcgi-application-plugin-ajaxupload-perl:amd64 (0.0.3-2), libcgi-application-plugin-viewcode-perl:amd64 (1.02-1, automatic), libclass-inspector-perl:amd64 (1.25-1, automatic), libmath-basecnv-perl:amd64 (1.8.B59BrZX-1, automatic), libgd-securityimage-perl:amd64 (1.71-1, automatic), libgd-graph-perl:amd64 (1.44-6, automatic), libperl6-slurp-perl:amd64 (0.03-6, automatic), libparams-util-perl:amd64 (1.04-1+b1, automatic), libcgi-application-plugin-validaterm-perl:amd64 (2.4-1, automatic), libtry-tiny-perl:amd64 (0.11-1, automatic), libimage-size-perl:amd64 (3.230-1, automatic), libcgi-application-plugin-protectcsrf-perl:amd64 (1.01-1, automatic), libcgi-application-plugin-linkintegrity-perl:amd64 (0.06-1, automatic), libcgi-application-dispatch-perl:amd64 (3.07-2, automatic), libdata-optlist-perl:amd64 (0.107-1, automatic), libdatetime-perl:amd64 (0.7000-1+b1, automatic), liblog-dispatch-perl:amd64 (2.29-1, automatic), libcgi-application-plugin-tt-perl:amd64 (1.05-2, automatic), libcgi-application-plugin-stream-perl:amd64 (2.10-1, automatic), libsub-install-perl:amd64 (0.925-1, automatic), libhtml-fillinform-perl:amd64 (2.10-1, automatic), libdatetime-locale-perl:amd64 (0.45-1, automatic), libxml-tidy-perl:amd64 (1.12.B55J2qn-1, automatic), libuniversal-require-perl:amd64 (0.13-1, automatic), libperl6-export-perl:amd64 (0.07-10, automatic), libdata-formvalidator-perl:amd64 (4.70-1, automatic), libnet-domain-tld-perl:amd64 (1.69-1, automatic), libplrpc-perl:amd64 (0.2020-2, automatic), libregexp-common-perl:amd64 (2011041701-3, automatic), libemail-valid-perl:amd64 (0.185-1, automatic), libparams-classify-perl:amd64 (0.013-4, automatic), libxml-xpath-perl:amd64 (1.13-7, automatic), libcgi-application-plugin-dbh-perl:amd64 (4.00-1, automatic), libcgi-application-plugin-session-perl:amd64 (1.03-1, automatic), libcgi-application-plugin-formstate-perl:amd64 (0.12-1, automatic), libcgi-application-plugin-configauto-perl:amd64 (1.33-1, automatic), libcgi-application-plugin-messagestack-perl:amd64 (0.34-1, automatic), libcgi-session-perl:amd64 (4.46-1, automatic), libconfig-auto-perl:amd64 (0.38-1, automatic), libyaml-libyaml-perl:amd64 (0.37-1+b1, automatic), libappconfig-perl:amd64 (1.66-1, automatic), libsvg-tt-graph-perl:amd64 (0.16+git-1, automatic), libclass-singleton-perl:amd64 (1.4-1, automatic), libcgi-application-plugin-dbiprofile-perl:amd64 (0.07-1, automatic), libyaml-perl:amd64 (0.77-1, automatic), libtemplate-perl:amd64 (2.22-0.1+b2, automatic)
  1825. End-Date: 2011-12-02  00:02:28
  1826.  
  1827. Start-Date: 2011-12-02  00:08:44
  1828. Commandline: /usr/sbin/synaptic
  1829. Install: junit4:amd64 (4.8.2-2, automatic), libhawtjni-runtime-java:amd64 (1.0~+git0c502e20c4-3, automatic), liboro-java:amd64 (2.0.8a-8, automatic), antlr:amd64 (2.7.7+dfsg-2, automatic), libcommons-beanutils-java:amd64 (1.8.3-2, automatic), libxom-java:amd64 (1.2.1-3, automatic), libdom4j-java:amd64 (1.6.1+dfsg.2-5, automatic), libxpp2-java:amd64 (2.1.10-7, automatic), libmockobjects-java:amd64 (0.09-4, automatic), libezmorph-java:amd64 (1.0.6-3, automatic), libcommons-cli-java:amd64 (1.2-3, automatic), libjaxen-java:amd64 (1.1.3-1, automatic), libcommons-logging-java:amd64 (1.1.1-8, automatic), libxstream-java:amd64 (1.3.1-7, automatic), libjansi-java:amd64 (1.4-3, automatic), libjaxme-java:amd64 (0.5.2+dfsg-5, automatic), libbsf-java:amd64 (2.4.0-4, automatic), ivy:amd64 (2.2.0-2, automatic), libantlr-java:amd64 (2.7.7+dfsg-2, automatic), libjdom1-java:amd64 (1.1.2+dfsg-2, automatic), libxpp3-java:amd64 (1.1.4c-2, automatic), libasm3-java:amd64 (3.3.2-1, automatic), libregexp-java:amd64 (1.5-3, automatic), libcommons-codec-java:amd64 (1.5-1, automatic), libcommons-lang-java:amd64 (2.6-1, automatic), libhamcrest-java:amd64 (1.1-8, automatic), groovy:amd64 (2.0.0~beta1-1, automatic), libcommons-collections3-java:amd64 (3.2.1-5, automatic), libjavascriptcoregtk-3.0-dev:amd64 (1.6.1-5+b1), libjson-java:amd64 (2.3-2), libbackport-util-concurrent-java:amd64 (3.1-3, automatic), libjansi-native-java:amd64 (1.0-3, automatic), liblog4j1.2-java:amd64 (1.2.16-2, automatic), libjline-java:amd64 (1.0-1, automatic), gir1.2-javascriptcoregtk-1.0:amd64 (1.6.1-5+b1), libjavascriptcoregtk-1.0-dev:amd64 (1.6.1-5+b1)
  1830. End-Date: 2011-12-02  00:09:25
  1831.  
  1832. Start-Date: 2011-12-02  08:36:00
  1833. Commandline: /usr/sbin/synaptic
  1834. Upgrade: libk5crypto3:amd64 (1.10+dfsg~alpha1-5, 1.10+dfsg~alpha1-6), libproxy0:amd64 (0.3.1-4, 0.3.1-4+b1), krb5-locales:amd64 (1.10+dfsg~alpha1-5, 1.10+dfsg~alpha1-6), liblog4j1.2-java:amd64 (1.2.16-2, 1.2.16-3)
  1835. End-Date: 2011-12-02  08:36:07
  1836.  
  1837. Start-Date: 2011-12-02  08:39:24
  1838. Commandline: /usr/sbin/synaptic
  1839. Upgrade: debian-keyring:amd64 (2011.08.07, 2011.12.01)
  1840. End-Date: 2011-12-02  08:39:29
  1841.  
  1842. Start-Date: 2011-12-02  09:42:00
  1843. Commandline: /usr/sbin/synaptic
  1844. Upgrade: debianutils:amd64 (4.0.4, 4.1)
  1845. End-Date: 2011-12-02  09:42:09
  1846.  
  1847. Start-Date: 2011-12-02  11:54:47
  1848. Commandline: /usr/sbin/synaptic
  1849. Install: firefox-trunk:amd64 (11.0~a1~hg20111202r81099-0ubuntu1~umd1~oneiric, automatic), firefox-trunk-globalmenu:amd64 (11.0~a1~hg20111202r81099-0ubuntu1~umd1~oneiric, automatic), firefox-trunk-locale-en:amd64 (11.0~a1~hg20111202r81099-0ubuntu1~umd1~oneiric), libdbusmenu-gtk4:amd64 (0.5.0-1, automatic), firefox-4.0:amd64 (8.0~a1~hg20110719r72955+nobinonly-0ubuntu1~umd1)
  1850. End-Date: 2011-12-02  11:55:36
  1851.  
  1852. Start-Date: 2011-12-02  12:04:12
  1853. Commandline: /usr/sbin/synaptic
  1854. Install: firefox-trunk-gnome-support:amd64 (11.0~a1~hg20111202r81099-0ubuntu1~umd1~oneiric)
  1855. End-Date: 2011-12-02  12:04:18
  1856.  
  1857. Start-Date: 2011-12-02  12:48:14
  1858. Commandline: /usr/sbin/synaptic
  1859. Remove: firefox:amd64 (5.0-1linuxmint1), firefox-l10n-en-us:amd64 (5.0-1linuxmint1)
  1860. End-Date: 2011-12-02  12:48:22
  1861.  
  1862. Start-Date: 2011-12-02  16:36:04
  1863. Commandline: /usr/sbin/synaptic
  1864. Upgrade: libsmbclient:amd64 (3.6.1-2, 3.6.1-2+b1), libkrb5-3:amd64 (1.10+dfsg~alpha1-5, 1.10+dfsg~alpha1-6), libcupsppdc1:amd64 (1.5.0-12, 1.5.0-13), libslang2-dev:amd64 (2.2.4-3, 2.2.4-5), libcupsimage2:amd64 (1.5.0-12, 1.5.0-13), libcupscgi1:amd64 (1.5.0-12, 1.5.0-13), python3.2-minimal:amd64 (3.2.2-1, 3.2.2-2), libcupsdriver1:amd64 (1.5.0-12, 1.5.0-13), jfsutils:amd64 (1.1.15-1, 1.1.15-2), libsmpeg-dev:amd64 (0.4.5+cvs20030824-2.2, 0.4.5+cvs20030824-3), cups-client:amd64 (1.5.0-12, 1.5.0-13), xulrunner-9.0:amd64 (9.0~b3-1, 9.0~b4-1), libwbclient0:amd64 (3.6.1-2, 3.6.1-2+b1), python3.2:amd64 (3.2.2-1, 3.2.2-2), cups-ppdc:amd64 (1.5.0-12, 1.5.0-13), cups-common:amd64 (1.5.0-12, 1.5.0-13), iceweasel:amd64 (9.0~b3-1, 9.0~b4-1), libcups2:amd64 (1.5.0-12, 1.5.0-13), libcurl3:amd64 (7.23.1-1, 7.23.1-2), libkrb5support0:amd64 (1.10+dfsg~alpha1-5, 1.10+dfsg~alpha1-6), libcurl3-nss:amd64 (7.23.1-1, 7.23.1-2), cups:amd64 (1.5.0-12, 1.5.0-13), curl:amd64 (7.23.1-1, 7.23.1-2), samba:amd64 (3.6.1-2, 3.6.1-2+b1), libphonon4:amd64 (4.6.0really4.5.0-5, 4.6.0really4.5.0-6), cups-bsd:amd64 (1.5.0-12, 1.5.0-13), libmozjs9d:amd64 (9.0~b3-1, 9.0~b4-1), libcurl3-gnutls:amd64 (7.23.1-1, 7.23.1-2), samba-common-bin:amd64 (3.6.1-2, 3.6.1-2+b1), libgssapi-krb5-2:amd64 (1.10+dfsg~alpha1-5, 1.10+dfsg~alpha1-6), libcupsmime1:amd64 (1.5.0-12, 1.5.0-13), libslang2:amd64 (2.2.4-3, 2.2.4-5), libsmpeg0:amd64 (0.4.5+cvs20030824-2.2, 0.4.5+cvs20030824-3)
  1865. End-Date: 2011-12-02  16:39:27
  1866.  
  1867. Start-Date: 2011-12-02  18:12:34
  1868. Commandline: /usr/sbin/synaptic
  1869. Remove: gnome-shell-extensions-weather:amd64 (0.1-0+20111123~webupd8~oneiric4)
  1870. End-Date: 2011-12-02  18:12:44
  1871.  
  1872. Start-Date: 2011-12-02  18:27:51
  1873. Commandline: /usr/sbin/synaptic
  1874. Install: gnome-shell-extensions-weather:amd64 (0.1-0+20111123~webupd8~oneiric4)
  1875. End-Date: 2011-12-02  18:27:56
  1876.  
  1877. Start-Date: 2011-12-02  21:47:26
  1878. Commandline: /usr/sbin/synaptic
  1879. Upgrade: libxerces2-java:amd64 (2.11.0-3, 2.11.0-4)
  1880. End-Date: 2011-12-02  21:47:43
  1881.  
  1882. Start-Date: 2011-12-03  09:19:10
  1883. Commandline: /usr/sbin/synaptic
  1884. Install: console-setup-linux:amd64 (1.74, automatic), libapache-pom-java:amd64 (10-1, automatic), libcommons-parent-java:amd64 (22-1, automatic)
  1885. Upgrade: console-setup:amd64 (1.70, 1.74), libglibmm-2.4-1c2a:amd64 (2.28.1-1, 2.30.0-2), firefox-trunk-locale-en:amd64 (11.0~a1~hg20111202r81099-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111202r81174-0ubuntu1~umd1~oneiric), libgtkmm-3.0-1:amd64 (3.0.1-1, 3.2.0-1), keyboard-configuration:amd64 (1.70, 1.74), libnfsidmap2:amd64 (0.24-1, 0.24-2), autokey-gtk:amd64 (0.81.1-0~oneiric, 0.81.2-0~oneiric), autokey-common:amd64 (0.81.1-0~oneiric, 0.81.2-0~oneiric), marlin:amd64 (0.1-0~671~oneiric1, 0.1-0~672~oneiric1), libcommons-lang-java:amd64 (2.6-1, 2.6-2), shutter:amd64 (0.88~ppa4~natty1, 0.88.1~ppa3~natty1), eject:amd64 (2.1.5+deb1+cvs20081104-8, 2.1.5+deb1+cvs20081104-9)
  1886. Remove: console-terminus:amd64 (4.30-2)
  1887. End-Date: 2011-12-03  09:20:38
  1888.  
  1889. Start-Date: 2011-12-04  08:36:51
  1890. Commandline: /usr/sbin/synaptic
  1891. Upgrade: libpcsclite1:amd64 (1.8.1-3, 1.8.1-4), geoclue:amd64 (0.12.0-3+b1, 0.12.0-4), firefox-trunk-gnome-support:amd64 (11.0~a1~hg20111202r81099-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111202r81174-0ubuntu1~umd1~oneiric), firefox-trunk:amd64 (11.0~a1~hg20111202r81099-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111202r81174-0ubuntu1~umd1~oneiric), libsdl-mixer1.2-dev:amd64 (1.2.11-3, 1.2.11-4), libegl1-mesa-dev:amd64 (7.11-6, 7.11.1-1), libegl1-mesa-drivers:amd64 (7.11-6, 7.11.1-1), xfce4-fsguard-plugin:amd64 (1.0.0-2, 1.0.0-3), geoclue-localnet:amd64 (0.12.0-3+b1, 0.12.0-4), gdebi:amd64 (0.8.2, 0.8.3), firefox-trunk-globalmenu:amd64 (11.0~a1~hg20111202r81099-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111202r81174-0ubuntu1~umd1~oneiric), libsdl-mixer1.2:amd64 (1.2.11-3, 1.2.11-4), libgl1-mesa-dev:amd64 (7.11-6, 7.11.1-1), xserver-xorg-core:amd64 (1.11.1.902-1, 1.11.2.901-1), xserver-common:amd64 (1.11.1.902-1, 1.11.2.901-1), libgl1-mesa-dri:amd64 (7.11-6, 7.11.1-1), geoclue-yahoo:amd64 (0.12.0-3+b1, 0.12.0-4), libgl1-mesa-glx:amd64 (7.11-6, 7.11.1-1), gdebi-core:amd64 (0.8.2, 0.8.3), libgnutls26:amd64 (2.12.14-3, 2.12.14-4), libgnutls28:amd64 (3.0.8-1, 3.0.8-2), libglapi-mesa:amd64 (7.11-6, 7.11.1-1), libopenvg1-mesa:amd64 (7.11-6, 7.11.1-1), mencoder:amd64 (1.0~rc4+svn20111024-0.0, 1.0~rc4+svn20111203-0.1), libgeoclue0:amd64 (0.12.0-3+b1, 0.12.0-4), mesa-common-dev:amd64 (7.11-6, 7.11.1-1), firefox-trunk-locale-en:amd64 (11.0~a1~hg20111202r81174-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111203r81355-0ubuntu1~umd1~oneiric), xserver-xorg-video-intel:amd64 (2.16.0-1, 2.17.0-1), xserver-xorg-input-evdev:amd64 (2.6.0-2+b2, 2.6.0-3+b1), libglu1-mesa-dev:amd64 (7.11-6, 7.11.1-1), libapache-pom-java:amd64 (10-1, 10-2), apache2.2-bin:amd64 (2.2.21-2, 2.2.21-3), xserver-xorg-input-wacom:amd64 (0.10.10+20110203-1+b2, 0.12.0-1), libattr1-dev:amd64 (2.4.46-3, 2.4.46-5), xserver-xorg-video-nouveau:amd64 (0.0.16+git20110411+8378443-1+b2, 0.0.16+git20111201+b5534a1-1), libegl1-mesa:amd64 (7.11-6, 7.11.1-1), geoclue-manual:amd64 (0.12.0-3+b1, 0.12.0-4), geoclue-hostip:amd64 (0.12.0-3+b1, 0.12.0-4), libgl1-mesa-dri-experimental:amd64 (7.11-6, 7.11.1-1), libglu1-mesa:amd64 (7.11-6, 7.11.1-1), libattr1:amd64 (2.4.46-3, 2.4.46-5), xserver-xorg-input-synaptics:amd64 (1.4.1-1+b1, 1.5.0-1)
  1892. Remove: libgnutls-openssl27:amd64 (3.0.8-1)
  1893. End-Date: 2011-12-04  08:39:04
  1894.  
  1895. Start-Date: 2011-12-04  09:36:43
  1896. Commandline: apt-get install mate-core
  1897. Install: mate-corba:amd64 (1.0.0-1, automatic), ffmpegthumbnailer-caja:amd64 (0.3, automatic), libcaja-extension:amd64 (1.0.3-1, automatic), libffmpegthumbnailer4:amd64 (2.0.7-2, automatic), mate-panel:amd64 (1.0.9-1, automatic), libmatenotify:amd64 (1.0.0-2, automatic), eom-common:amd64 (1.0.0-3, automatic), python-mate:amd64 (1.0.1-1, automatic), mate-desktop:amd64 (1.0.3-1, automatic), mate-image-viewer:amd64 (1.0.0-3, automatic), mate-applets:amd64 (1.0.6-1, automatic), libmatekeyring:amd64 (1.0.0-3, automatic), mate-text-editor:amd64 (1.0.1-1, automatic), mate-media:amd64 (1.0.5-1, automatic), libmatecanvas:amd64 (1.0.0-3, automatic), ffmpegthumbnailer:amd64 (2.0.7-2, automatic), mate-backgrounds:amd64 (1.0.0-2, automatic), libmarco:amd64 (1.0.9-1, automatic), mate-vfs:amd64 (1.0.0-3, automatic), caja:amd64 (1.0.3-1, automatic), mate-settings-daemon:amd64 (1.0.0-3, automatic), mate-keyring:amd64 (1.0.4-2, automatic), mate-menus:amd64 (1.0.2-1, automatic), mate-polkit:amd64 (1.0.0-2, automatic), mate-control-center:amd64 (1.0.0-4, automatic), python-corba:amd64 (1.0.6-1, automatic), atril:amd64 (1.0.7-2, automatic), libgladeui-1-9:amd64 (3.6.7-2+b1, automatic), libmatecomponentui:amd64 (1.0.0-4, automatic), eom:amd64 (1.0.0-3, automatic), mate-window-manager:amd64 (1.0.9-1, automatic), mate-icon-theme:amd64 (1.0.0-1, automatic), engrampa:amd64 (1.0.3-3, automatic), mate-terminal:amd64 (1.0.0-1, automatic), libmateweather:amd64 (1.0.0-3, automatic), libmatepolkit:amd64 (1.0.0-2, automatic), engrampa-common:amd64 (1.0.3-3, automatic), mate-conf-common:amd64 (1.0.9-2, automatic), marco-common:amd64 (1.0.9-1, automatic), mate-session-manager:amd64 (1.0.0-3, automatic), libmatecomponent:amd64 (1.0.0-2, automatic), mate-dialogs:amd64 (1.0.0-2, automatic), libmateui:amd64 (1.0.0-3, automatic), libmatekbd:amd64 (1.0.0-2, automatic), mate-conf:amd64 (1.0.9-2, automatic), mate-core:amd64 (1.0.0), libmate:amd64 (1.0.0-4, automatic), mate-file-manager:amd64 (1.0.3-1, automatic), mate-mime-data:amd64 (1.0.0-3, automatic), libatril:amd64 (1.0.7-2, automatic), mate-system-monitor:amd64 (1.0.2-1, automatic), mate-themes:amd64 (1.0.0-3, automatic), marco:amd64 (1.0.9-1, automatic), mate-power-manager:amd64 (1.0.3-2, automatic), libmatepanelapplet:amd64 (1.0.9-1, automatic), libmatedesktop:amd64 (1.0.3-1, automatic), atril-common:amd64 (1.0.7-2, automatic), mate-panel-common:amd64 (1.0.9-1, automatic), mate-screensaver:amd64 (1.0.0-1, automatic)
  1898. End-Date: 2011-12-04  09:39:11
  1899.  
  1900. Start-Date: 2011-12-04  09:44:20
  1901. Commandline: /usr/sbin/synaptic
  1902. Install: lightdm-gtk-greeter:amd64 (1.0.6-3, automatic), lightdm:amd64 (1.0.6-3), liblightdm-gobject-1-0:amd64 (1.0.6-3, automatic)
  1903. End-Date: 2011-12-04  09:44:44
  1904.  
  1905. Start-Date: 2011-12-04  10:32:17
  1906. Commandline: /usr/sbin/synaptic
  1907. Install: galternatives:amd64 (0.13.5+nmu2)
  1908. End-Date: 2011-12-04  10:32:51
  1909.  
  1910. Start-Date: 2011-12-04  11:39:12
  1911. Commandline: /usr/sbin/synaptic
  1912. Upgrade: libsmbclient:amd64 (3.6.1-2+b1, 3.6.1-3), libepc-common:amd64 (0.4.2-2, 0.4.3-1), tracker-miner-fs:amd64 (0.12.7-2, 0.12.8-1), tracker:amd64 (0.12.7-2, 0.12.8-1), libacl1:amd64 (2.2.51-4, 2.2.51-5), tracker-utils:amd64 (0.12.7-2, 0.12.8-1), whiptail:amd64 (0.52.11-2.1, 0.52.14-1), tracker-gui:amd64 (0.12.7-2, 0.12.8-1), libtracker-extract-0.12-0:amd64 (0.12.7-2, 0.12.8-1), libwbclient0:amd64 (3.6.1-2+b1, 3.6.1-3), samba-common:amd64 (3.6.1-2, 3.6.1-3), libepc-ui-1.0-3:amd64 (0.4.2-2, 0.4.3-1), tracker-extract:amd64 (0.12.7-2, 0.12.8-1), samba:amd64 (3.6.1-2+b1, 3.6.1-3), libepc-1.0-3:amd64 (0.4.2-2, 0.4.3-1), libnewt0.52:amd64 (0.52.11-2.1, 0.52.14-1), libtracker-miner-0.12-0:amd64 (0.12.7-2, 0.12.8-1), libcommons-lang-java:amd64 (2.6-2, 2.6-3), libcommons-parent-java:amd64 (22-1, 22-2), samba-common-bin:amd64 (3.6.1-2+b1, 3.6.1-3), libtracker-sparql-0.12-0:amd64 (0.12.7-2, 0.12.8-1)
  1913. End-Date: 2011-12-04  11:40:41
  1914.  
  1915. Start-Date: 2011-12-04  11:41:36
  1916. Commandline: /usr/sbin/synaptic
  1917. Upgrade: acl:amd64 (2.2.51-4, 2.2.51-5)
  1918. End-Date: 2011-12-04  11:41:42
  1919.  
  1920. Start-Date: 2011-12-04  12:24:58
  1921. Commandline: /usr/sbin/synaptic
  1922. Install: gnome-shell-common:amd64 (3.2.1-6)
  1923. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  1924. End-Date: 2011-12-04  12:25:14
  1925.  
  1926. Start-Date: 2011-12-04  12:27:48
  1927. Commandline: /usr/sbin/synaptic
  1928. Purge: gnome-shell-extensions-system-monitor:amd64 (3.2.0-2~webupd8~oneiric)
  1929. End-Date: 2011-12-04  12:28:02
  1930.  
  1931. Start-Date: 2011-12-04  12:32:43
  1932. Commandline: /usr/sbin/synaptic
  1933. Install: gir1.2-nautilus-3.0:amd64 (3.2.1-2), gnome-shell-extensions-mediaplayer:amd64 (0.1-0+20111123~webupd8~oneiric1)
  1934. End-Date: 2011-12-04  12:32:49
  1935.  
  1936. Start-Date: 2011-12-04  12:38:15
  1937. Commandline: /usr/sbin/synaptic
  1938. Purge: gnome-shell-extensions-mediaplayer:amd64 (0.1-0+20111123~webupd8~oneiric1)
  1939. End-Date: 2011-12-04  12:38:18
  1940.  
  1941. Start-Date: 2011-12-04  12:45:24
  1942. Commandline: /usr/sbin/synaptic
  1943. Install: extended-actions:amd64 (0.1-0~2~oneiric1, automatic)
  1944. Upgrade: firefox-trunk-gnome-support:amd64 (11.0~a1~hg20111202r81174-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111203r81355-0ubuntu1~umd1~oneiric), firefox-trunk:amd64 (11.0~a1~hg20111202r81174-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111203r81355-0ubuntu1~umd1~oneiric), firefox-trunk-globalmenu:amd64 (11.0~a1~hg20111202r81174-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111203r81355-0ubuntu1~umd1~oneiric), marlin:amd64 (0.1-0~672~oneiric1, 0.1-0~673~oneiric1)
  1945. End-Date: 2011-12-04  12:45:57
  1946.  
  1947. Start-Date: 2011-12-04  18:17:08
  1948. Commandline: /usr/sbin/synaptic
  1949. Upgrade: lib32bz2-1.0:amd64 (1.0.5-7, 1.0.6-1), bzip2:amd64 (1.0.5-7, 1.0.6-1), libsdl-mixer1.2-dev:amd64 (1.2.11-4, 1.2.11-5), libbz2-1.0:amd64 (1.0.5-7, 1.0.6-1), libsdl-mixer1.2:amd64 (1.2.11-4, 1.2.11-5), live-config:amd64 (3.0~a30-1, 3.0~a31-1), live-config-sysvinit:amd64 (3.0~a30-1, 3.0~a31-1), grep:amd64 (2.9-2, 2.10-1), libbz2-dev:amd64 (1.0.5-7, 1.0.6-1)
  1950. End-Date: 2011-12-04  18:17:55
  1951.  
  1952. Start-Date: 2011-12-05  10:09:12
  1953. Commandline: /usr/sbin/synaptic
  1954. Install: gnome-shell-common:amd64 (3.2.1-7, automatic)
  1955. Upgrade: firefox-trunk-gnome-support:amd64 (11.0~a1~hg20111203r81355-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111204r81391-0ubuntu1~umd1~oneiric), firefox-trunk:amd64 (11.0~a1~hg20111203r81355-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111204r81391-0ubuntu1~umd1~oneiric), winff-doc:amd64 (1.3.2-5, 1.4.0-1), libvarka0:amd64 (0.1.0-0~3~oneiric1, 0.1.0-0~4~oneiric1), gnome-shell:amd64 (3.2.1-5, 3.2.1-7), libgudev-1.0-0:amd64 (175-2, 175-3), firefox-trunk-globalmenu:amd64 (11.0~a1~hg20111203r81355-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111204r81391-0ubuntu1~umd1~oneiric), winff:amd64 (1.3.2-5, 1.4.0-1), libsigc++-2.0-0c2a:amd64 (2.2.9-1, 2.2.9-1.1), libdvbpsi7:amd64 (0.2.1-1, 0.2.2-1), firefox-trunk-locale-en:amd64 (11.0~a1~hg20111203r81355-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111204r81391-0ubuntu1~umd1~oneiric), udev:amd64 (175-2, 175-3), libt1-5:amd64 (5.1.2-3, 5.1.2-3.2), libaacs0:amd64 (0~20111107.gitc5f01a9-1, 0.3.0-1), libnfsidmap2:amd64 (0.24-2, 0.24-3), libudev0:amd64 (175-2, 175-3), linux-libc-dev:amd64 (3.1.4-1, 3.2~rc4-1~experimental.1)
  1956. End-Date: 2011-12-05  10:11:01
  1957.  
  1958. Start-Date: 2011-12-05  10:54:35
  1959. Commandline: /usr/sbin/synaptic
  1960. Install: frickelplatz-keyring:amd64 (2009.03.23, automatic), frickelplatz-archive-keyring:amd64 (2009.03.23), frickelplatz-keyrings:amd64 (2009.03.23)
  1961. End-Date: 2011-12-05  10:54:54
  1962.  
  1963. Start-Date: 2011-12-05  10:55:57
  1964. Commandline: /usr/sbin/synaptic
  1965. Upgrade: pcmanfm:amd64 (0.9.8-1, 0.9.10-0.frickel.1)
  1966. End-Date: 2011-12-05  10:56:13
  1967.  
  1968. Start-Date: 2011-12-05  10:57:56
  1969. Commandline: /usr/sbin/synaptic
  1970. Upgrade: libfm-gtk0:amd64 (0.1.14-2, 0.1.17-0.frickel.1), libfm0:amd64 (0.1.14-2, 0.1.17-0.frickel.1)
  1971. End-Date: 2011-12-05  10:58:08
  1972.  
  1973. Start-Date: 2011-12-05  10:59:41
  1974. Commandline: /usr/sbin/synaptic
  1975. Install: deadbeef:amd64 (0.5.1-2~frickel.1), deadbeef-plugins-dev:amd64 (0.5.1-2~frickel.1)
  1976. End-Date: 2011-12-05  11:00:05
  1977.  
  1978. Start-Date: 2011-12-05  11:06:13
  1979. Commandline: /usr/sbin/synaptic
  1980. Install: gimp-gmic:amd64 (1.5.0.5+dfsg-1, automatic), libtiff5:amd64 (4.0.0~beta7-2, automatic), gimp-plugin-registry:amd64 (3.5.4-1.frickel.1), libtiff-tools:amd64 (4.0.0~beta7-2, automatic)
  1981. Upgrade: libbabl-0.0-0:amd64 (0.0.22-1.1, 0.1.5-1), libgegl-0.0-0:amd64 (0.0.22-2+b1, 0.1.7-1), gimp:amd64 (2.6.11-6, 2.7.4~git20110929.frickel.1), libgimp2.0:amd64 (2.6.11-6, 2.7.4~git20110929.frickel.1), gimp-data:amd64 (2.6.11-6, 2.7.4~git20110929.frickel.1)
  1982. End-Date: 2011-12-05  11:06:42
  1983.  
  1984. Start-Date: 2011-12-05  17:30:26
  1985. Commandline: /usr/sbin/synaptic
  1986. Upgrade: awesome-extra:amd64 (2011103101, 2011120501), gir1.2-upowerglib-1.0:amd64 (0.9.14-3, 0.9.15-1), whiptail:amd64 (0.52.14-1, 0.52.14-2), upower:amd64 (0.9.14-3, 0.9.15-1), libwavpack1:amd64 (4.60.1-1, 4.60.1-2), libupower-glib-dev:amd64 (0.9.14-3, 0.9.15-1), libnewt0.52:amd64 (0.52.14-1, 0.52.14-2), libupower-glib1:amd64 (0.9.14-3, 0.9.15-1), marlin:amd64 (0.1-0~673~oneiric1, 0.1-0~676~oneiric1)
  1987. End-Date: 2011-12-05  17:31:25
  1988.  
  1989. Start-Date: 2011-12-05  17:37:24
  1990. Commandline: /usr/sbin/synaptic
  1991. Install: packagekit-backend-smart:amd64 (0.7.1-2), python-smartpm:amd64 (1.4-2, automatic), libpackagekit-glib2-dev:amd64 (0.7.1-2), smartpm-core:amd64 (1.4-2, automatic), gir1.2-packagekitglib-1.0:amd64 (0.7.1-2), libsqlite3-dev:amd64 (3.7.9-2, automatic)
  1992. End-Date: 2011-12-05  17:37:37
  1993.  
  1994. Start-Date: 2011-12-05  22:43:22
  1995. Install: indicator-keylock:amd64 (3.0.0-0~ppa0)
  1996. End-Date: 2011-12-05  22:43:45
  1997.  
  1998. Start-Date: 2011-12-06  00:15:17
  1999. Commandline: /usr/sbin/synaptic
  2000. Upgrade: zukitwo-dark-gtk-theme:amd64 (2011.11.10-1~webupd8~oneiric, 2011.12.05-1~webupd8~oneiric), libwnck2.20-cil:amd64 (2.26.0-6, 2.26.0-7), zukitwo-gtk-theme:amd64 (2011.11.10-1~webupd8~oneiric, 2011.12.05-1~webupd8~oneiric), logrotate:amd64 (3.8.0-1, 3.8.1-1), zukitwo-resonance-gtk-theme:amd64 (2011.11.10-1~webupd8~oneiric, 2011.12.05-1~webupd8~oneiric), libgnomedesktop2.20-cil:amd64 (2.26.0-6, 2.26.0-7), librsvg2-2.18-cil:amd64 (2.26.0-6, 2.26.0-7), libdb4.8:amd64 (4.8.30-10, 4.8.30-11), libdb5.1:amd64 (5.1.25-11, 5.1.29-1)
  2001. End-Date: 2011-12-06  00:15:53
  2002.  
  2003. Start-Date: 2011-12-06  08:44:23
  2004. Commandline: /usr/sbin/synaptic
  2005. Upgrade: firefox-trunk-gnome-support:amd64 (11.0~a1~hg20111204r81391-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111205r81460-0ubuntu1~umd1~oneiric), firefox-trunk:amd64 (11.0~a1~hg20111204r81391-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111205r81460-0ubuntu1~umd1~oneiric), console-setup:amd64 (1.74, 1.75), libxalan2-java:amd64 (2.7.1-5, 2.7.1-7), firefox-trunk-globalmenu:amd64 (11.0~a1~hg20111204r81391-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111205r81460-0ubuntu1~umd1~oneiric), gimp-gmic:amd64 (1.5.0.5+dfsg-1, 1.5.0.7+dfsg-1), console-setup-linux:amd64 (1.74, 1.75), libcgi-application-plugin-ajaxupload-perl:amd64 (0.0.3-2, 0.0.3-3), firefox-trunk-locale-en:amd64 (11.0~a1~hg20111204r81391-0ubuntu1~umd1~oneiric, 11.0~a1~hg20111205r81460-0ubuntu1~umd1~oneiric), keyboard-configuration:amd64 (1.74, 1.75), libnfsidmap2:amd64 (0.24-3, 0.24-4)
  2006. End-Date: 2011-12-06  08:45:25
  2007.  
  2008. Start-Date: 2011-12-06  08:50:06
  2009. Commandline: /usr/sbin/synaptic
  2010. Install: fonts-sil-gentium-basic:amd64 (1.1-5, automatic), ttf-sil-gentium-basic:amd64 (1.1-5, automatic), fonts-sil-gentium:amd64 (1.02-12, automatic), libsdl-pango1:amd64 (0.1.2-4, automatic)
  2011. Upgrade: libsdl-perl:amd64 (2.2.5-1+b4, 2.535~01-1)
  2012. Remove: xscreensaver-screensaver-dizzy:amd64 (0.2-1), dizzy:amd64 (0.2-1)
  2013. End-Date: 2011-12-06  08:50:34
  2014.  
  2015. Start-Date: 2011-12-06  08:59:20
  2016. Commandline: /usr/sbin/synaptic
  2017. Install: libmono-sqlite4.0-cil:amd64 (2.10.5-1, automatic), libmono-system-web-services4.0-cil:amd64 (2.10.5-1, automatic), libmono-cairo4.0-cil:amd64 (2.10.5-1, automatic), libmono-web4.0-cil:amd64 (2.10.5-1, automatic), libmono-system-drawing4.0-cil:amd64 (2.10.5-1, automatic), libmono-system-transactions4.0-cil:amd64 (2.10.5-1, automatic), libmono-sharpzip4.84-cil:amd64 (2.10.5-1, automatic), python-mutagen:amd64 (1.20-1, automatic), libmono-posix4.0-cil:amd64 (2.10.5-1, automatic), python-dockmanager:amd64 (0.1.1~bzr97-0~11.10~dockers1, automatic), libmono-system-core4.0-cil:amd64 (2.10.5-1, automatic), zeitgeist-datahub:amd64 (0.7.0-2, automatic), zeitgeist:amd64 (0.8.99~alpha1-1, automatic), python-mpd:amd64 (0.3.0-3, automatic), libmono-system-data4.0-cil:amd64 (2.10.5-1, automatic), libmono-system-web-applicationservices4.0-cil:amd64 (2.10.5-1, automatic), libmono-system-enterpriseservices4.0-cil:amd64 (2.10.5-1, automatic), libmono-system-web4.0-cil:amd64 (2.10.5-1, automatic), dockmanager:amd64 (0.1.1~bzr97-0~11.10~dockers1, automatic), libmono-system-xml-linq4.0-cil:amd64 (2.10.5-1, automatic), libmono-data-tds4.0-cil:amd64 (2.10.5-1, automatic)
  2018. Upgrade: docky:amd64 (2.0.13-1, 2.2.0~bzr1817-0ubuntu1~11.10~dockycore1)
  2019. Remove: python-docky:amd64 (2.0.13-1)
  2020. End-Date: 2011-12-06  09:00:20
  2021.  
  2022. Start-Date: 2011-12-06  11:22:14
  2023. Commandline: /usr/sbin/synaptic
  2024. Install: gir1.2-gnomedesktop-3.0:amd64 (3.2.1-2), gir1.2-goa-1.0:amd64 (3.2.1-2)
  2025. End-Date: 2011-12-06  11:22:33
  2026.  
  2027. Start-Date: 2011-12-06  11:26:36
  2028. Commandline: /usr/sbin/synaptic
  2029. Install: gnome-utils:amd64 (3.2.1-2)
  2030. End-Date: 2011-12-06  11:26:39
  2031.  
  2032. Start-Date: 2011-12-06  16:58:32
  2033. Commandline: /usr/sbin/synaptic
  2034. Upgrade: procps:amd64 (3.3.0-1, 3.3.1-1), libmikmod2:amd64 (3.1.12-1, 3.1.12-2), libmikmod2-dev:amd64 (3.1.12-1, 3.1.12-2)
  2035. End-Date: 2011-12-06  16:59:12
  2036.  
  2037. Start-Date: 2011-12-06  20:53:17
  2038. Install: python-setuptools:amd64 (0.6.24-1, automatic)
  2039. End-Date: 2011-12-06  20:53:21
  2040.  
  2041. Start-Date: 2011-12-06  21:43:57
  2042. Commandline: /usr/sbin/synaptic
  2043. Upgrade: libdrm-radeon1:amd64 (2.4.27-1, 2.4.28-1), gstreamer0.10-gconf:amd64 (0.10.30-2, 0.10.30-2.1), gstreamer0.10-plugins-good:amd64 (0.10.30-2, 0.10.30-2.1), libdrm2:amd64 (2.4.27-1, 2.4.28-1), libdrm-dev:amd64 (2.4.27-1, 2.4.28-1), libdrm-nouveau1a:amd64 (2.4.27-1, 2.4.28-1), libdrm-intel1:amd64 (2.4.27-1, 2.4.28-1), gstreamer0.10-pulseaudio:amd64 (0.10.30-2, 0.10.30-2.1), libkms1:amd64 (2.4.27-1, 2.4.28-1)
  2044. End-Date: 2011-12-06  21:44:27
  2045.  
  2046. Start-Date: 2011-12-06  22:35:14
  2047. Commandline: /usr/sbin/synaptic
  2048. Purge: indicator-keylock:amd64 (3.0.0-0~ppa0)
  2049. End-Date: 2011-12-06  22:35:34
  2050.  
  2051. Start-Date: 2011-12-06  23:07:37
  2052. Commandline: /usr/sbin/synaptic
  2053. Upgrade: cardapio-awn:amd64 (0.9.192-ubuntu1-lucid1, 0.9.192-ubuntu1-oneiric1), cardapio:amd64 (0.9.193-ubuntu1-lucid1, 0.9.193-ubuntu1-oneiric1), cardapio-gnomepanel:amd64 (0.9.192-ubuntu1-lucid1, 0.9.192-ubuntu1-oneiric1), cardapio-docky:amd64 (0.9.192-ubuntu1-lucid1, 0.9.192-ubuntu1-oneiric1), cardapio-gnomeshell:amd64 (0.9.193-ubuntu1-lucid1, 0.9.193-ubuntu1-oneiric1)
  2054. End-Date: 2011-12-06  23:07:47
  2055.  
  2056. Start-Date: 2011-12-06  23:10:05
  2057. Commandline: /usr/sbin/synaptic
  2058. Purge: jupiter:amd64 (0.0.51-1~webupd8~lucid3)
  2059. End-Date: 2011-12-06  23:10:09
  2060.  
  2061. Start-Date: 2011-12-06  23:19:19
  2062. Commandline: /usr/sbin/synaptic
  2063. Install: mplayer2:amd64 (2.0~git20111203-0.1)
  2064. End-Date: 2011-12-06  23:19:29
  2065.  
  2066. Start-Date: 2011-12-07  00:33:47
  2067. Commandline: /usr/sbin/synaptic
  2068. Upgrade: zukitwo-dark-gtk-theme:amd64 (2011.12.05-1~webupd8~oneiric, 2011.12.05-1~webupd8~oneiric2), zukitwo-gtk-theme:amd64 (2011.12.05-1~webupd8~oneiric, 2011.12.05-1~webupd8~oneiric2), zukitwo-resonance-gtk-theme:amd64 (2011.12.05-1~webupd8~oneiric, 2011.12.05-1~webupd8~oneiric2)
  2069. End-Date: 2011-12-07  00:34:08
  2070.  
  2071. Start-Date: 2011-12-07  09:10:22
  2072. Commandline: /usr/sbin/synaptic
  2073. Upgrade: gir1.2-gnomedesktop-3.0:amd64 (3.2.1-2, 3.2.1-3), mplayer2:amd64 (2.0~git20111203-0.1, 2.0~git20111203-0.2), libnfsidmap2:amd64 (0.24-4, 0.25-1), gnome-screensaver:amd64 (3.2.0-1, 3.2.0-2), gnome-core:amd64 (3.0+5, 3.0+6)
  2074. End-Date: 2011-12-07  09:10:57
  2075.  
  2076. Start-Date: 2011-12-07  12:20:03
  2077. Commandline: /usr/sbin/synaptic
  2078. Install: libmozjs-dev:amd64 (9.0~b4-1, automatic), libnspr4-dev:amd64 (4.8.9-1, automatic), gir1.2-gtk-2.0:amd64 (2.24.8-2, automatic), libnss3-dev:amd64 (3.13.1.with.ckbi.1.88-1, automatic), libgtk-3-dev:amd64 (3.2.2-3, automatic), libwebkitgtk-3.0-dev:amd64 (1.6.1-5+b1), libgjs-dev:amd64 (1.30.0-2), gir1.2-webkit-1.0:amd64 (1.6.1-5+b1, automatic), libwebkitgtk-dev:amd64 (1.6.1-5+b1), xulrunner-dev:amd64 (9.0~b4-1, automatic)
  2079. End-Date: 2011-12-07  12:20:49
  2080.  
  2081. Start-Date: 2011-12-07  15:13:32
  2082. Commandline: /usr/sbin/synaptic
  2083. Upgrade: gpaste:amd64 (1.6-0~webupd8~oneiric4, 2.1-0~webupd8~oneiric1), gnome-shell-extensions-gpaste:amd64 (1.6-0~webupd8~oneiric4, 2.1-0~webupd8~oneiric1)
  2084. End-Date: 2011-12-07  15:13:59
  2085.  
  2086. Start-Date: 2011-12-07  15:26:05
  2087. Commandline: /usr/sbin/synaptic
  2088. Purge: parcellite:amd64 (1.0.2~rc3-1)
  2089. End-Date: 2011-12-07  15:26:13
  2090.  
  2091. Start-Date: 2011-12-07  17:31:16
  2092. Commandline: /usr/sbin/synaptic
  2093. Install: printer-driver-foo2zjs:amd64 (20111023dfsg0-1, automatic), printer-driver-sag-gdi:amd64 (0.1-3, automatic), unzip:amd64 (6.0-5, automatic), printer-driver-escpr:amd64 (1.1.0-2, automatic), libescpr1:amd64 (1.1.0-2, automatic), printer-driver-splix:amd64 (2.0.0+svn299-2, automatic), printer-driver-all:amd64 (0.20111206, automatic), printer-driver-ptouch:amd64 (1.3-3, automatic), printer-driver-c2esp:amd64 (23-1, automatic), printer-driver-m2300w:amd64 (0.51-7, automatic), printer-driver-pxljr:amd64 (1.3+repack0-2, automatic), mscompress:amd64 (0.3-3.1, automatic), printer-driver-c2050:amd64 (0.3b-4, automatic)
  2094. Upgrade: nautilus:amd64 (3.2.1-2, 3.2.1-2+b1), cheese:amd64 (3.2.2-1, 3.2.2-1+b1), libcheese-gtk20:amd64 (3.2.2-1, 3.2.2-1+b1), libcheese1:amd64 (3.2.2-1, 3.2.2-1+b1), nautilus-open-terminal:amd64 (0.19-2, 0.19-2+b1), gcc-4.5:amd64 (4.5.3-9, 4.5.3-10), libfuse2:amd64 (2.8.6-3, 2.8.6-4), simple-scan:amd64 (3.2.0-1, 3.2.1-1), libpanel-applet-4-0:amd64 (3.2.1-1, 3.2.1-1+b1), eog:amd64 (3.2.2-2, 3.2.2-2+b1), libsdl-net1.2:amd64 (1.2.7-2, 1.2.7-3), gnome-screensaver:amd64 (3.2.0-2, 3.2.0-2+b1), gcc-4.5-base:amd64 (4.5.3-9, 4.5.3-10), libgksu2-0:amd64 (2.0.13~pre1-5, 2.0.13~pre1-6), fuse:amd64 (2.8.6-3, 2.8.6-4), foomatic-db:amd64 (20110831-1, 20111206-1), gir1.2-nautilus-3.0:amd64 (3.2.1-2, 3.2.1-2+b1), cpp-4.5:amd64 (4.5.3-9, 4.5.3-10), gnome-panel:amd64 (3.2.1-1, 3.2.1-1+b1), fuse-utils:amd64 (2.8.6-3, 2.8.6-4), libnautilus-extension1a:amd64 (3.2.1-2, 3.2.1-2+b1), gir1.2-panelapplet-4.0:amd64 (3.2.1-1, 3.2.1-1+b1), ntfs-3g:amd64 (2011.10.9AR.1-2, 2011.10.9AR.1-3)
  2095. End-Date: 2011-12-07  17:34:10
  2096.  
  2097. Start-Date: 2011-12-07  19:06:05
  2098. Commandline: /usr/sbin/synaptic
  2099. Upgrade: mgse-windowlist:amd64 (1.0.6-1~webupd8~oneiric, 1.0.7-1~webupd8~oneiric), mgse-menu:amd64 (1.1.0-1~webupd8~oneiric, 1.1.6-1~webupd8~oneiric)
  2100. End-Date: 2011-12-07  19:06:10
  2101.  
  2102. Start-Date: 2011-12-07  20:23:30
  2103. Commandline: /usr/sbin/synaptic
  2104. Install: libgtkhotkey1:amd64 (0.2.1-2, automatic), pastebinit:amd64 (1.2-4, automatic), synapse:amd64 (0.2.8.2-1)
  2105. End-Date: 2011-12-07  20:24:24
  2106.  
  2107. Start-Date: 2011-12-07  22:50:42
  2108. Commandline: /usr/sbin/synaptic
  2109. Upgrade: libevolution:amd64 (3.2.1-1, 3.2.1-1+b1), gnome-shell:amd64 (3.2.1-7, 3.2.1-7+b1), debhelper:amd64 (8.9.11, 8.9.12), libgnome-desktop-3-2:amd64 (3.2.1-2, 3.2.1-3), evolution-plugins:amd64 (3.2.1-1, 3.2.1-1+b1), evolution:amd64 (3.2.1-1, 3.2.1-1+b1), printer-driver-escpr:amd64 (1.1.0-2, 1.1.1-1), libescpr1:amd64 (1.1.0-2, 1.1.1-1), gnome-desktop3-data:amd64 (3.0.2-2, 3.2.1-3), mailnag:amd64 (0.2-1+git20111115~oneiric, 0.3-1+git20111207~webupd8~oneiric3)
  2110. Remove: libgnome-desktop-3-0:amd64 (3.0.2-2)
  2111. End-Date: 2011-12-07  22:52:35
  2112.  
  2113. Start-Date: 2011-12-08  09:04:58
  2114. Commandline: /usr/sbin/synaptic
  2115. Upgrade: libwrap0:amd64 (7.6.q-21, 7.6.q-22), g++-4.4:amd64 (4.4.6-11, 4.4.6-13), gcc-4.4-base:amd64 (4.4.6-11, 4.4.6-13), libaprutil1-ldap:amd64 (1.3.12+dfsg-2, 1.3.12+dfsg-3), gcc-4.4:amd64 (4.4.6-11, 4.4.6-13), tcpd:amd64 (7.6.q-21, 7.6.q-22), libportaudio2:amd64 (19+svn20110326-2, 19+svn20111121-1), libaprutil1-dbd-sqlite3:amd64 (1.3.12+dfsg-2, 1.3.12+dfsg-3), dkms:amd64 (2.2.0.2-1, 2.2.0.3-1), cpp-4.4:amd64 (4.4.6-11, 4.4.6-13), libaprutil1:amd64 (1.3.12+dfsg-2, 1.3.12+dfsg-3), libstdc++6-4.4-dev:amd64 (4.4.6-11, 4.4.6-13)
  2116. End-Date: 2011-12-08  09:05:45
  2117.  
  2118. Start-Date: 2011-12-08  15:23:53
  2119. Commandline: /usr/sbin/synaptic
  2120. Upgrade: libdmapsharing-3.0-2:amd64 (2.9.13-1, 2.9.14-1), python-bzrlib:amd64 (2.5.0~beta3-2, 2.5.0~beta4-1), bzr:amd64 (2.5.0~beta3-2, 2.5.0~beta4-1)
  2121. End-Date: 2011-12-08  15:24:30
  2122.  
  2123. Start-Date: 2011-12-08  21:35:04
  2124. Commandline: /usr/sbin/synaptic
  2125. Upgrade: python3-apt:amd64 (0.8.2, 0.8.3), g++-4.4:amd64 (4.4.6-13, 4.4.6-14), gcc-4.4-base:amd64 (4.4.6-13, 4.4.6-14), python-apt:amd64 (0.8.2, 0.8.3), python-apt-common:amd64 (0.8.2, 0.8.3), python-bzrlib:amd64 (2.5.0~beta4-1, 2.5.0~beta4-2), gcc-4.4:amd64 (4.4.6-13, 4.4.6-14), bzr:amd64 (2.5.0~beta4-1, 2.5.0~beta4-2), python-simplejson:amd64 (2.2.0-1, 2.3.0-1), cpp-4.4:amd64 (4.4.6-13, 4.4.6-14), libstdc++6-4.4-dev:amd64 (4.4.6-13, 4.4.6-14)
  2126. End-Date: 2011-12-08  21:35:54
  2127.  
  2128. Start-Date: 2011-12-09  13:17:23
  2129. Commandline: /usr/sbin/synaptic
  2130. Upgrade: libstdc++6:amd64 (4.6.2-5, 4.6.2-6), g++-4.6:amd64 (4.6.2-5, 4.6.2-6), gcc-4.6-base:amd64 (4.6.2-5, 4.6.2-6), libgomp1:amd64 (4.6.2-5, 4.6.2-6), gcc-4.6:amd64 (4.6.2-5, 4.6.2-6), lib32gcc1:amd64 (4.6.2-5, 4.6.2-6), libquadmath0:amd64 (4.6.2-5, 4.6.2-6), libgcc1:amd64 (4.6.2-5, 4.6.2-6), libstdc++6-4.6-dev:amd64 (4.6.2-5, 4.6.2-6), libgfortran3:amd64 (4.6.2-5, 4.6.2-6), cpp-4.6:amd64 (4.6.2-5, 4.6.2-6), lib32stdc++6:amd64 (4.6.2-5, 4.6.2-6)
  2131. End-Date: 2011-12-09  13:18:03
  2132.  
  2133. Start-Date: 2011-12-09  13:18:39
  2134. Commandline: /usr/sbin/synaptic
  2135. Upgrade: gnome-panel-data:amd64 (3.2.1-1, 3.2.1-2), libpolkit-gobject-1-0:amd64 (0.102-2, 0.103-1), gir1.2-polkit-1.0:amd64 (0.102-2, 0.103-1), libpolkit-agent-1-0:amd64 (0.102-2, 0.103-1), gnome-panel:amd64 (3.2.1-1+b1, 3.2.1-2), libpolkit-agent-1-dev:amd64 (0.102-2, 0.103-1), gir1.2-panelapplet-4.0:amd64 (3.2.1-1+b1, 3.2.1-2), libpolkit-gobject-1-dev:amd64 (0.102-2, 0.103-1)
  2136. End-Date: 2011-12-09  13:19:43
  2137.  
  2138. Start-Date: 2011-12-09  13:20:09
  2139. Commandline: /usr/sbin/synaptic
  2140. Upgrade: libpolkit-backend-1-0:amd64 (0.102-2, 0.103-1), libpolkit-backend-1-dev:amd64 (0.102-2, 0.103-1), libpanel-applet-4-0:amd64 (3.2.1-1+b1, 3.2.1-2), libio-socket-inet6-perl:amd64 (2.67-0.1, 2.69-1)
  2141. End-Date: 2011-12-09  13:20:22
  2142.  
  2143. Start-Date: 2011-12-09  13:20:53
  2144. Commandline: /usr/sbin/synaptic
  2145. Upgrade: policykit-1:amd64 (0.102-2, 0.103-1), tcl8.5:amd64 (8.5.10-1, 8.5.11-1), tk8.5:amd64 (8.5.10-1, 8.5.11-1)
  2146. End-Date: 2011-12-09  13:21:10
  2147.  
  2148. Start-Date: 2011-12-09  18:50:23
  2149. Commandline: /usr/sbin/synaptic
  2150. Upgrade: libidn11:amd64 (1.23-1, 1.23-2), libmozjs-dev:amd64 (9.0~b4-1, 9.0~b5-1), xulrunner-9.0:amd64 (9.0~b4-1, 9.0~b5-1), iceweasel:amd64 (9.0~b4-1, 9.0~b5-1), libmozjs9d:amd64 (9.0~b4-1, 9.0~b5-1), marlin:amd64 (0.1-0~676~oneiric1, 0.1-0~686~oneiric1), xulrunner-dev:amd64 (9.0~b4-1, 9.0~b5-1)
  2151. End-Date: 2011-12-09  18:51:02
  2152.  
  2153. Start-Date: 2011-12-09  23:48:21
  2154. Commandline: /usr/sbin/synaptic
  2155. Upgrade: debhelper:amd64 (8.9.12, 8.9.13), gnome-contacts:amd64 (3.2.2-1, 3.2.2-1+b1)
  2156. End-Date: 2011-12-09  23:48:35
  2157.  
  2158. Start-Date: 2011-12-10  09:49:57
  2159. Commandline: /usr/sbin/synaptic
  2160. Upgrade: totem-plugins:amd64 (3.2.1-1, 3.2.1-2), libtotem0:amd64 (3.2.1-1, 3.2.1-2), gir1.2-totem-1.0:amd64 (3.2.1-1, 3.2.1-2), totem:amd64 (3.2.1-1, 3.2.1-2), totem-mozilla:amd64 (3.2.1-1, 3.2.1-2), totem-common:amd64 (3.2.1-1, 3.2.1-2), libio-socket-inet6-perl:amd64 (2.69-1, 2.69-2)
  2161. End-Date: 2011-12-10  09:50:36
  2162.  
  2163. Start-Date: 2011-12-10  15:14:39
  2164. Commandline: /usr/sbin/synaptic
  2165. Upgrade: gtk3-engines-unico:amd64 (0.1.0+r81~reallyr74-0ubuntu1~oneiric, 1.0.1-1), fonts-cantarell:amd64 (0.0.6+git20110405-1, 0.0.7-1), btrfs-tools:amd64 (0.19+20111105-1, 0.19+20111105-2)
  2166. End-Date: 2011-12-10  15:15:32
  2167.  
  2168. Start-Date: 2011-12-11  12:24:03
  2169. Commandline: /usr/sbin/synaptic
  2170. Upgrade: libpurple0:amd64 (2.10.0-1+b2, 2.10.1-1), libstdc++6:amd64 (4.6.2-6, 4.6.2-7), libc-bin:amd64 (2.13-21, 2.13-22), libpurple-bin:amd64 (2.10.0-1, 2.10.1-1), python-urwid:amd64 (1.0.0-4, 1.0.1-1), g++-4.6:amd64 (4.6.2-6, 4.6.2-7), gcc-4.6-base:amd64 (4.6.2-6, 4.6.2-7), libgomp1:amd64 (4.6.2-6, 4.6.2-7), pidgin-data:amd64 (2.10.0-1, 2.10.1-1), gcc-4.6:amd64 (4.6.2-6, 4.6.2-7), libc6-i386:amd64 (2.13-21, 2.13-22), lib32gcc1:amd64 (4.6.2-6, 4.6.2-7), libquadmath0:amd64 (4.6.2-6, 4.6.2-7), libgcc1:amd64 (4.6.2-6, 4.6.2-7), locales:amd64 (2.13-21, 2.13-22), gir1.2-totem-plparser-1.0:amd64 (2.32.6-1, 2.32.6-2), multiarch-support:amd64 (2.13-21, 2.13-22), libstdc++6-4.6-dev:amd64 (4.6.2-6, 4.6.2-7), libtotem-plparser17:amd64 (2.32.6-1, 2.32.6-2), libc6-dev:amd64 (2.13-21, 2.13-22), pidgin:amd64 (2.10.0-1+b2, 2.10.1-1), libgfortran3:amd64 (4.6.2-6, 4.6.2-7), cpp-4.6:amd64 (4.6.2-6, 4.6.2-7), lib32stdc++6:amd64 (4.6.2-6, 4.6.2-7), libc-dev-bin:amd64 (2.13-21, 2.13-22), libgrilo-0.1-0:amd64 (0.1.17-1, 0.1.18-1), libc6:amd64 (2.13-21, 2.13-22)
  2171. End-Date: 2011-12-11  12:26:23
  2172.  
  2173. Start-Date: 2011-12-11  18:56:24
  2174. Commandline: /usr/sbin/synaptic
  2175. Install: libx264-120:amd64 (0.120.2120+git0c7dab9-0.0, automatic)
  2176. Upgrade: xserver-xorg-core:amd64 (1.11.2.901-1, 1.11.2.902-1), xserver-common:amd64 (1.11.2.901-1, 1.11.2.902-1), libx264-dev:amd64 (0.119.2106+git07efeb4-0.0, 0.120.2120+git0c7dab9-0.0)
  2177. End-Date: 2011-12-11  18:57:00
  2178.  
  2179. Start-Date: 2011-12-11  20:00:04
  2180. Commandline: apt-get install mtp-tools mtpfs
  2181. Install: mtpfs:amd64 (0.9-3+b1), mtp-tools:amd64 (1.1.1-1)
  2182. End-Date: 2011-12-11  20:00:25
  2183.  
  2184. Start-Date: 2011-12-11  22:09:40
  2185. Commandline: /usr/sbin/synaptic
  2186. Upgrade: winff-doc:amd64 (1.4.0-1, 1.4.0-2), gir1.2-gstreamer-0.10:amd64 (0.10.35-1, 0.10.35.2-1), bind9-host:amd64 (9.8.1.dfsg-1, 9.8.1.dfsg-1.1), dnsutils:amd64 (9.8.1.dfsg-1, 9.8.1.dfsg-1.1), gstreamer0.10-alsa:amd64 (0.10.35-1, 0.10.35.2-1), libdns81:amd64 (9.8.1.dfsg-1, 9.8.1.dfsg-1.1), winff:amd64 (1.4.0-1, 1.4.0-2), libisccc80:amd64 (9.8.1.dfsg-1, 9.8.1.dfsg-1.1), liblwres80:amd64 (9.8.1.dfsg-1, 9.8.1.dfsg-1.1), libgtkhtml3.14-19:amd64 (3.32.2-2, 3.32.2-2.1), gir1.2-gst-plugins-base-0.10:amd64 (0.10.35-1, 0.10.35.2-1), libbind9-80:amd64 (9.8.1.dfsg-1, 9.8.1.dfsg-1.1), gstreamer0.10-x:amd64 (0.10.35-1, 0.10.35.2-1), libgstreamer-plugins-base0.10-0:amd64 (0.10.35-1, 0.10.35.2-1), libregexp-common-perl:amd64 (2011041701-3, 2011121001-1), usbutils:amd64 (004-2, 005-1), libisccfg82:amd64 (9.8.1.dfsg-1, 9.8.1.dfsg-1.1), gstreamer0.10-tools:amd64 (0.10.35-1, 0.10.35.2-1), libisc83:amd64 (9.8.1.dfsg-1, 9.8.1.dfsg-1.1), libgstreamer0.10-0:amd64 (0.10.35-1, 0.10.35.2-1), binutils:amd64 (2.22-1, 2.22-2), libusb-1.0-0:amd64 (1.0.8-6, 1.0.9~rc3-2), gstreamer0.10-plugins-base:amd64 (0.10.35-1, 0.10.35.2-1)
  2187. End-Date: 2011-12-11  22:11:15
  2188.  
  2189. Start-Date: 2011-12-12  09:42:03
  2190. Commandline: /usr/sbin/synaptic
  2191. Upgrade: libegl1-mesa-dev:amd64 (7.11.1-1, 7.11.2-1), libegl1-mesa-drivers:amd64 (7.11.1-1, 7.11.2-1), libgl1-mesa-dev:amd64 (7.11.1-1, 7.11.2-1), libgl1-mesa-dri:amd64 (7.11.1-1, 7.11.2-1), libgl1-mesa-glx:amd64 (7.11.1-1, 7.11.2-1), libglapi-mesa:amd64 (7.11.1-1, 7.11.2-1), libopenvg1-mesa:amd64 (7.11.1-1, 7.11.2-1), mesa-common-dev:amd64 (7.11.1-1, 7.11.2-1), ethtool:amd64 (3.0-1, 3.1-1), libglu1-mesa-dev:amd64 (7.11.1-1, 7.11.2-1), libegl1-mesa:amd64 (7.11.1-1, 7.11.2-1), linux-headers-3.1.0-1-common:amd64 (3.1.4-1, 3.1.5-1), linux-image-3.1.0-1-amd64:amd64 (3.1.4-1, 3.1.5-1), linux-headers-3.1.0-1-amd64:amd64 (3.1.4-1, 3.1.5-1), libgl1-mesa-dri-experimental:amd64 (7.11.1-1, 7.11.2-1), libglu1-mesa:amd64 (7.11.1-1, 7.11.2-1)
  2192. End-Date: 2011-12-12  09:43:28
  2193.  
  2194. Start-Date: 2011-12-12  09:56:50
  2195. Commandline: /usr/sbin/synaptic
  2196. Upgrade: libgbm1:amd64 (7.11.1-1, 7.11.2-1)
  2197. End-Date: 2011-12-12  09:56:54
  2198.  
  2199. Start-Date: 2011-12-12  09:57:42
  2200. Commandline: /usr/sbin/synaptic
  2201. Upgrade: libarchive1:amd64 (2.8.5-3+b1, 2.8.5-4), libvte-common:amd64 (0.28.2-3, 0.28.2-4), python-vte:amd64 (0.28.2-3, 0.28.2-4), libvte9:amd64 (0.28.2-3, 0.28.2-4), shutter:amd64 (0.88.1~ppa3~natty1, 0.88.1-1)
  2202. End-Date: 2011-12-12  09:58:22
  2203.  
  2204. Start-Date: 2011-12-12  10:29:35
  2205. Commandline: /usr/sbin/synaptic
  2206. Upgrade: evolve-gtk-theme:amd64 (2011.10.25-1~webupd8~oneiric, 2011.12.11-0~satya164~oneiric), ambiance-blue-theme:amd64 (2011.11.20-1~webupd8~oneiric, 2011.12.05-0~satya164~oneiric)
  2207. End-Date: 2011-12-12  10:29:55
  2208.  
  2209. Start-Date: 2011-12-12  11:26:13
  2210. Commandline: /usr/sbin/synaptic
  2211. Upgrade: gnome-shell-extensions-weather:amd64 (0.1-0+20111123~webupd8~oneiric4, 0.1-0+20111212~webupd8~oneiric)
  2212. End-Date: 2011-12-12  11:26:46
  2213.  
  2214. Start-Date: 2011-12-12  11:31:06
  2215. Commandline: /usr/sbin/synaptic
  2216. Purge: gnome-shell-extensions-weather:amd64 (0.1-0+20111212~webupd8~oneiric)
  2217. End-Date: 2011-12-12  11:31:10
  2218.  
  2219. Start-Date: 2011-12-12  14:13:46
  2220. Commandline: /usr/sbin/synaptic
  2221. Install: libopencv-imgproc2.3:amd64 (2.3.1-1, automatic), libopencv-core2.3:amd64 (2.3.1-1, automatic), libswresample0:amd64 (0.9-0.1, automatic)
  2222. Upgrade: libswscale2:amd64 (0.8.7-0.0, 0.9-0.1), libavutil51:amd64 (0.8.7-0.0, 0.9-0.1), libavutil-dev:amd64 (0.8.7-0.0, 0.9-0.1), libavcodec-dev:amd64 (0.8.7-0.0, 0.9-0.1), libavfilter2:amd64 (0.8.7-0.0, 0.9-0.1), libavdevice53:amd64 (0.8.7-0.0, 0.9-0.1), libavcodec53:amd64 (0.8.7-0.0, 0.9-0.1), ffmpeg:amd64 (0.8.7-0.0, 0.9-0.1), libpostproc51:amd64 (0.8.7-0.0, 0.9-0.1), libavformat53:amd64 (0.8.7-0.0, 0.9-0.1)
  2223. End-Date: 2011-12-12  14:14:15
  2224.  
  2225. Start-Date: 2011-12-12  15:07:36
  2226. Commandline: /usr/sbin/synaptic
  2227. Upgrade: xserver-xorg-video-ati:amd64 (6.14.3-1, 6.14.3-2), unattended-upgrades:amd64 (0.75, 0.75.1), python-gobject-2:amd64 (2.28.6-8, 2.28.6-9), gstreamer0.10-plugins-ugly:amd64 (0.10.18-3+b1, 0.10.18.2-1), gstreamer0.10-alsa:amd64 (0.10.35.2-1, 0.10.35.2-2), gstreamer0.10-gconf:amd64 (0.10.30-2.1, 0.10.30.2-2), gstreamer0.10-plugins-good:amd64 (0.10.30-2.1, 0.10.30.2-2), gir1.2-gst-plugins-base-0.10:amd64 (0.10.35.2-1, 0.10.35.2-2), xdg-utils:amd64 (1.1.0~rc1-3, 1.1.0~rc1+git20111210-1), gstreamer0.10-pulseaudio:amd64 (0.10.30-2.1, 0.10.30.2-2), gstreamer0.10-x:amd64 (0.10.35.2-1, 0.10.35.2-2), libgstreamer-plugins-base0.10-0:amd64 (0.10.35.2-1, 0.10.35.2-2), xserver-xorg-video-radeon:amd64 (6.14.3-1, 6.14.3-2), gstreamer0.10-plugins-base:amd64 (0.10.35.2-1, 0.10.35.2-2), xserver-xorg-input-synaptics:amd64 (1.5.0-1, 1.5.0-2)
  2228. End-Date: 2011-12-12  15:08:27
  2229.  
  2230. Start-Date: 2011-12-12  15:20:44
  2231. Install: python-lxml:amd64 (2.3-0.1+b2, automatic)
  2232. End-Date: 2011-12-12  15:21:03
  2233.  
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
Top