daily pastebin goal
10%
SHARE
TWEET

Untitled

a guest Oct 12th, 2017 74 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. accountsservice/xenial-updates,now 0.6.40-2ubuntu11.3 amd64 [installed]
  2. acl/xenial,now 2.2.52-3 amd64 [installed]
  3. acpi-support/xenial,now 0.142 amd64 [installed]
  4. acpid/xenial,now 1:2.0.26-1ubuntu2 amd64 [installed]
  5. add-apt-key/xenial,xenial,now 1.0-0.5 all [installed]
  6. adduser/xenial,xenial,now 3.113+nmu3ubuntu4 all [installed]
  7. adwaita-icon-theme/sarah,sarah,now 3.18.0-2ubuntu3mint2 all [installed]
  8. adwaita-icon-theme-full/sarah,sarah,now 3.18.0-2ubuntu3mint2 all [installed]
  9. alsa-base/xenial,xenial,now 1.0.25+dfsg-0ubuntu5 all [installed]
  10. alsa-utils/xenial,now 1.1.0-0ubuntu5 amd64 [installed]
  11. anacron/xenial,now 2.3-23 amd64 [installed]
  12. apg/xenial,now 2.2.3.dfsg.1-2ubuntu1 amd64 [installed]
  13. app-install-data/xenial,xenial,now 15.10 all [installed]
  14. apt/xenial-updates,now 1.2.24 amd64 [installed]
  15. apt-clone/xenial,xenial,now 0.4.1ubuntu1 all [installed]
  16. apt-transport-https/xenial-updates,now 1.2.24 amd64 [installed]
  17. apt-utils/xenial-updates,now 1.2.24 amd64 [installed]
  18. apt-xapian-index/xenial-updates,xenial-updates,now 0.47ubuntu8.3 all [installed]
  19. aptdaemon/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
  20. aptdaemon-data/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
  21. aptitude/xenial,now 0.7.4-2ubuntu2 amd64 [installed]
  22. aptitude-common/xenial,xenial,now 0.7.4-2ubuntu2 all [installed]
  23. apturl/sarah,sarah,now 0.5.2+linuxmint3 all [installed]
  24. apturl-common/sarah,sarah,now 0.5.2+linuxmint3 all [installed]
  25. archdetect-deb/xenial-updates,now 1.117ubuntu2.2 amd64 [installed]
  26. aspell/xenial,now 0.60.7~20110707-3build1 amd64 [installed]
  27. aspell-en/xenial,xenial,now 7.1-0-1.1 all [installed]
  28. at-spi2-core/xenial,now 2.18.3-4ubuntu1 amd64 [installed]
  29. atom/now 1.21.0 amd64 [installed,local]
  30. attr/xenial,now 1:2.4.47-2 amd64 [installed]
  31. audacity/xenial,now 2.1.3-0build3~ubuntu16.04 amd64 [installed]
  32. audacity-data/xenial,xenial,now 2.1.3-0build3~ubuntu16.04 all [installed,automatic]
  33. avahi-autoipd/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed]
  34. avahi-daemon/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed]
  35. avahi-utils/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed]
  36. banshee/sarah,now 2.6.3+sarah amd64 [installed]
  37. baobab/xenial,now 3.18.1-1ubuntu1 amd64 [installed]
  38. base-files/sarah,sarah,now 18.0.2 all [installed]
  39. base-passwd/xenial,now 3.5.39 amd64 [installed]
  40. bash/sarah,now 4.3+linuxmint5 amd64 [installed]
  41. bash-completion/xenial-updates,xenial-updates,now 1:2.1-4.2ubuntu1.1 all [installed]
  42. bbswitch-dkms/xenial,now 0.8-3ubuntu1 amd64 [installed,automatic]
  43. bc/xenial,now 1.06.95-9build1 amd64 [installed]
  44. bcmwl-kernel-source/xenial-updates,now 6.30.223.271+bdcom-0ubuntu1~1.1 amd64 [installed]
  45. bind9-host/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.8 amd64 [installed]
  46. binfmt-support/xenial,now 2.1.6-1 amd64 [installed]
  47. binutils/xenial-updates,now 2.26.1-1ubuntu1~16.04.5 amd64 [installed]
  48. bison/xenial,now 2:3.0.4.dfsg-1 amd64 [installed]
  49. blueberry/sarah,sarah,now 1.1.5 all [installed]
  50. bluetooth/xenial-updates,xenial-updates,xenial-security,xenial-security,now 5.37-0ubuntu5.1 all [installed]
  51. bluez/xenial-updates,xenial-security,now 5.37-0ubuntu5.1 amd64 [installed]
  52. bluez-cups/xenial-updates,xenial-security,now 5.37-0ubuntu5.1 amd64 [installed]
  53. bluez-obexd/xenial-updates,xenial-security,now 5.37-0ubuntu5.1 amd64 [installed]
  54. brasero/xenial-updates,now 3.12.1-1ubuntu3~16.04 amd64 [installed]
  55. brasero-cdrkit/xenial-updates,now 3.12.1-1ubuntu3~16.04 amd64 [installed]
  56. brasero-common/xenial-updates,xenial-updates,now 3.12.1-1ubuntu3~16.04 all [installed]
  57. brltty/xenial-updates,now 5.3.1-2ubuntu2.1 amd64 [installed]
  58. bsdmainutils/xenial,now 9.0.6ubuntu3 amd64 [installed]
  59. bsdutils/xenial-updates,now 1:2.27.1-6ubuntu3.3 amd64 [installed]
  60. btrfs-tools/xenial-updates,now 4.4-1ubuntu1 amd64 [installed]
  61. busybox-initramfs/xenial,now 1:1.22.0-15ubuntu1 amd64 [installed]
  62. busybox-static/xenial,now 1:1.22.0-15ubuntu1 amd64 [installed]
  63. bzip2/xenial,now 1.0.6-8 amd64 [installed]
  64. ca-certificates/xenial-updates,xenial-updates,xenial-security,xenial-security,now 20170717~16.04.1 all [installed]
  65. ca-certificates-java/xenial,xenial,now 20160321 all [installed]
  66. caribou/xenial,now 0.4.20-1 amd64 [installed]
  67. casper/xenial-updates,now 1.376.2 amd64 [installed]
  68. cgmanager/xenial,now 0.39-2ubuntu5 amd64 [installed]
  69. chromium-browser/xenial-updates,xenial-security,now 61.0.3163.100-0ubuntu0.16.04.1306 amd64 [installed]
  70. chromium-codecs-ffmpeg-extra/xenial-updates,xenial-security,now 61.0.3163.100-0ubuntu0.16.04.1306 amd64 [installed,automatic]
  71. cifs-utils/xenial-updates,now 2:6.4-1ubuntu1.1 amd64 [installed]
  72. cinnamon/sarah,now 3.0.7+sarah amd64 [installed]
  73. cinnamon-common/sarah,sarah,now 3.0.7+sarah all [installed]
  74. cinnamon-control-center/sarah,now 3.0.1+sarah amd64 [installed]
  75. cinnamon-control-center-data/sarah,sarah,now 3.0.1+sarah all [installed]
  76. cinnamon-desktop-data/sarah,sarah,now 3.0.2+sarah all [installed]
  77. cinnamon-l10n/sarah,sarah,now 3.0.3 all [installed]
  78. cinnamon-screensaver/sarah,now 3.0.1+sarah amd64 [installed]
  79. cinnamon-session/sarah,now 3.0.1+sarah amd64 [installed]
  80. cinnamon-session-common/sarah,sarah,now 3.0.1+sarah all [installed]
  81. cinnamon-settings-daemon/sarah,now 3.0.1+sarah amd64 [installed]
  82. cinnamon-themes/sarah,sarah,now 2016.05.03 all [installed]
  83. cjs/sarah,now 3.0.1+sarah amd64 [installed]
  84. cli-common/xenial,xenial,now 0.9+nmu1 all [installed]
  85. colord/xenial,now 1.2.12-1ubuntu1 amd64 [installed]
  86. colord-data/xenial,xenial,now 1.2.12-1ubuntu1 all [installed]
  87. command-not-found/xenial-updates,xenial-updates,now 0.3ubuntu16.04.2 all [installed]
  88. command-not-found-data/xenial-updates,now 0.3ubuntu16.04.2 amd64 [installed]
  89. console-setup/xenial-updates,xenial-updates,now 1.108ubuntu15.3 all [installed]
  90. console-setup-linux/xenial-updates,xenial-updates,now 1.108ubuntu15.3 all [installed]
  91. consolekit/xenial,now 0.4.6-5 amd64 [installed]
  92. coreutils/xenial-updates,now 8.25-2ubuntu3~16.04 amd64 [installed]
  93. cowsay/xenial,xenial,now 3.03+dfsg1-15 all [installed]
  94. cpio/xenial,now 2.11+dfsg-5ubuntu1 amd64 [installed]
  95. cpp/xenial,now 4:5.3.1-1ubuntu1 amd64 [installed]
  96. cpp-5/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  97. cpufrequtils/xenial,now 008-1 amd64 [installed]
  98. cracklib-runtime/xenial,now 2.9.2-1build2 amd64 [installed]
  99. crda/xenial,now 3.13-1 amd64 [installed]
  100. cron/xenial,now 3.0pl1-128ubuntu2 amd64 [installed]
  101. cryptsetup/xenial-updates,now 2:1.6.6-5ubuntu2.1 amd64 [installed]
  102. cryptsetup-bin/xenial-updates,now 2:1.6.6-5ubuntu2.1 amd64 [installed]
  103. cups/xenial-updates,now 2.1.3-4ubuntu0.3 amd64 [installed]
  104. cups-browsed/xenial-updates,now 1.8.3-2ubuntu3.1 amd64 [installed]
  105. cups-bsd/xenial-updates,now 2.1.3-4ubuntu0.3 amd64 [installed]
  106. cups-client/xenial-updates,now 2.1.3-4ubuntu0.3 amd64 [installed]
  107. cups-common/xenial-updates,xenial-updates,now 2.1.3-4ubuntu0.3 all [installed]
  108. cups-core-drivers/xenial-updates,now 2.1.3-4ubuntu0.3 amd64 [installed]
  109. cups-daemon/xenial-updates,now 2.1.3-4ubuntu0.3 amd64 [installed]
  110. cups-filters/xenial-updates,now 1.8.3-2ubuntu3.1 amd64 [installed]
  111. cups-filters-core-drivers/xenial-updates,now 1.8.3-2ubuntu3.1 amd64 [installed]
  112. cups-pk-helper/xenial,now 0.2.5-2ubuntu2 amd64 [installed]
  113. cups-ppdc/xenial-updates,now 2.1.3-4ubuntu0.3 amd64 [installed]
  114. cups-server-common/xenial-updates,xenial-updates,now 2.1.3-4ubuntu0.3 all [installed]
  115. curl/xenial-updates,now 7.47.0-1ubuntu2.2 amd64 [installed,upgradable to: 7.47.0-1ubuntu2.3]
  116. dash/xenial,now 0.5.8-2.1ubuntu2 amd64 [installed]
  117. dbus/xenial-updates,now 1.10.6-1ubuntu3.3 amd64 [installed]
  118. dbus-x11/xenial-updates,now 1.10.6-1ubuntu3.3 amd64 [installed]
  119. dc/xenial,now 1.06.95-9build1 amd64 [installed]
  120. dconf-gsettings-backend/xenial,now 0.24.0-2 amd64 [installed]
  121. dconf-service/xenial,now 0.24.0-2 amd64 [installed]
  122. dctrl-tools/xenial,now 2.24-2 amd64 [installed]
  123. debconf/xenial,xenial,now 1.5.58ubuntu1 all [installed]
  124. debconf-i18n/xenial,xenial,now 1.5.58ubuntu1 all [installed]
  125. debianutils/xenial,now 4.7 amd64 [installed]
  126. desktop-file-utils/xenial-updates,now 0.22-1ubuntu5.1 amd64 [installed]
  127. dh-python/xenial-updates,xenial-updates,now 2.20151103ubuntu1.1 all [installed]
  128. dialog/xenial,now 1.3-20160209-1 amd64 [installed]
  129. dictionaries-common/xenial,xenial,now 1.26.3 all [installed]
  130. diffstat/xenial,now 1.61-1 amd64 [installed]
  131. diffutils/xenial,now 1:3.3-3 amd64 [installed]
  132. dirmngr/xenial,now 2.1.11-6ubuntu2 amd64 [installed]
  133. distro-info-data/xenial-updates,xenial-updates,xenial-security,xenial-security,now 0.28ubuntu0.3 all [installed]
  134. dkms/xenial-updates,xenial-updates,now 2.2.0.3-2ubuntu11.3 all [installed]
  135. dmeventd/xenial,now 2:1.02.110-1ubuntu10 amd64 [installed]
  136. dmidecode/xenial-updates,now 3.0-2ubuntu0.1 amd64 [installed]
  137. dmraid/xenial,now 1.0.0.rc16-4.2ubuntu3 amd64 [installed]
  138. dmsetup/xenial,now 2:1.02.110-1ubuntu10 amd64 [installed]
  139. dmz-cursor-theme/xenial,xenial,now 0.4.4ubuntu1 all [installed]
  140. dns-root-data/xenial,xenial,now 2015052300+h+1 all [installed]
  141. dnsmasq-base/xenial-updates,xenial-security,now 2.75-1ubuntu0.16.04.3 amd64 [installed]
  142. dnsutils/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.8 amd64 [installed]
  143. doc-base/xenial,xenial,now 0.10.7 all [installed]
  144. docbook-xml/xenial,xenial,now 4.5-7.3 all [installed]
  145. dosfstools/xenial-updates,xenial-security,now 3.0.28-2ubuntu0.1 amd64 [installed]
  146. dpkg/xenial-updates,now 1.18.4ubuntu1.2 amd64 [installed]
  147. dpkg-dev/xenial-updates,xenial-updates,now 1.18.4ubuntu1.2 all [installed]
  148. dpkg-repack/xenial,xenial,now 1.41 all [installed]
  149. duplicity/xenial,now 0.7.06-2ubuntu2 amd64 [installed]
  150. dvd+rw-tools/xenial,now 7.1-11 amd64 [installed]
  151. e2fslibs/xenial,now 1.42.13-1ubuntu1 amd64 [installed]
  152. e2fsprogs/xenial,now 1.42.13-1ubuntu1 amd64 [installed]
  153. ecryptfs-utils/xenial-updates,xenial-security,now 111-0ubuntu1.1 amd64 [installed]
  154. ed/xenial,now 1.10-2 amd64 [installed]
  155. efibootmgr/xenial,now 0.12-4 amd64 [installed]
  156. eject/xenial-updates,xenial-security,now 2.1.5+deb1+cvs20081104-13.1ubuntu0.16.04.1 amd64 [installed]
  157. emacsen-common/xenial,xenial,now 2.0.8 all [installed]
  158. enchant/xenial,now 1.6.0-10.1build2 amd64 [installed]
  159. esound-common/xenial,xenial,now 0.2.41-11 all [installed]
  160. espeak/xenial,now 1.48.04+dfsg-2 amd64 [installed]
  161. espeak-data/xenial,now 1.48.04+dfsg-2 amd64 [installed]
  162. ethtool/xenial,now 1:4.5-1 amd64 [installed]
  163. evolution-data-server/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  164. evolution-data-server-common/xenial,xenial,now 3.18.5-1ubuntu1 all [installed]
  165. exfat-fuse/xenial,now 1.2.3-1 amd64 [installed]
  166. exfat-utils/xenial,now 1.2.3-1 amd64 [installed]
  167. fakeroot/xenial,now 1.20.2-1ubuntu1 amd64 [installed]
  168. file/xenial,now 1:5.25-2ubuntu1 amd64 [installed]
  169. file-roller/xenial-updates,xenial-security,now 3.16.5-0ubuntu1.2 amd64 [installed]
  170. findutils/xenial,now 4.6.0+git+20160126-2 amd64 [installed]
  171. firefox/sarah,now 56.0+linuxmint1+sonya amd64 [installed]
  172. firefox-locale-en/sarah,now 56.0+linuxmint1+sonya amd64 [installed]
  173. flex/xenial,now 2.6.0-11 amd64 [installed]
  174. folder-color-switcher/sarah,sarah,now 1.0.9 all [installed]
  175. folks-common/xenial,xenial,now 0.11.1-2build2 all [installed]
  176. fontconfig/xenial-updates,xenial-security,now 2.11.94-0ubuntu1.1 amd64 [installed]
  177. fontconfig-config/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.11.94-0ubuntu1.1 all [installed]
  178. fonts-beng/xenial,xenial,now 2:1.2 all [installed]
  179. fonts-beng-extra/xenial,xenial,now 1.0-5 all [installed]
  180. fonts-dejavu/xenial,xenial,now 2.35-1 all [installed]
  181. fonts-dejavu-core/xenial,xenial,now 2.35-1 all [installed]
  182. fonts-dejavu-extra/xenial,xenial,now 2.35-1 all [installed]
  183. fonts-deva/xenial,xenial,now 2:1.2 all [installed]
  184. fonts-deva-extra/xenial,xenial,now 3.0-3 all [installed]
  185. fonts-freefont-ttf/xenial,xenial,now 20120503-4 all [installed]
  186. fonts-gargi/xenial,xenial,now 2.0-4 all [installed]
  187. fonts-gubbi/xenial,xenial,now 1.3-3 all [installed]
  188. fonts-gujr/xenial,xenial,now 2:1.2 all [installed]
  189. fonts-gujr-extra/xenial,xenial,now 1.0-4 all [installed]
  190. fonts-guru/xenial,xenial,now 2:1.2 all [installed]
  191. fonts-guru-extra/xenial,xenial,now 2.0-3 all [installed]
  192. fonts-indic/xenial,xenial,now 2:1.2 all [installed]
  193. fonts-kacst/xenial,xenial,now 2.01+mry-12 all [installed]
  194. fonts-kacst-one/xenial,xenial,now 5.0+svn11846-7 all [installed]
  195. fonts-kalapi/xenial,xenial,now 1.0-2 all [installed]
  196. fonts-khmeros-core/xenial,xenial,now 5.0-7ubuntu1 all [installed]
  197. fonts-knda/xenial,xenial,now 2:1.2 all [installed]
  198. fonts-lao/xenial,xenial,now 0.0.20060226-9 all [installed]
  199. fonts-liberation/xenial,xenial,now 1.07.4-1 all [installed]
  200. fonts-lklug-sinhala/xenial,xenial,now 0.6-3 all [installed]
  201. fonts-lohit-beng-assamese/xenial,xenial,now 2.5.3-1 all [installed]
  202. fonts-lohit-beng-bengali/xenial,xenial,now 2.5.3-1 all [installed]
  203. fonts-lohit-deva/xenial,xenial,now 2.5.3-1 all [installed]
  204. fonts-lohit-gujr/xenial,xenial,now 2.92.2-1 all [installed]
  205. fonts-lohit-guru/xenial,xenial,now 2.5.3-2 all [installed]
  206. fonts-lohit-knda/xenial,xenial,now 2.5.3-2 all [installed]
  207. fonts-lohit-mlym/xenial,xenial,now 2.5.4-1 all [installed]
  208. fonts-lohit-orya/xenial,xenial,now 2.5.4.1-1 all [installed]
  209. fonts-lohit-taml/xenial,xenial,now 2.5.3-1 all [installed]
  210. fonts-lohit-taml-classical/xenial,xenial,now 2.5.3-2 all [installed]
  211. fonts-lohit-telu/xenial,xenial,now 2.5.3-1 all [installed]
  212. fonts-mathjax/xenial,xenial,now 2.6.1-1 all [installed]
  213. fonts-mlym/xenial,xenial,now 2:1.2 all [installed]
  214. fonts-nakula/xenial,xenial,now 1.0-3 all [installed]
  215. fonts-nanum/xenial,xenial,now 20140930-1 all [installed]
  216. fonts-navilu/xenial,xenial,now 1.2-2 all [installed]
  217. fonts-noto/xenial,xenial,now 20160116-1 all [installed]
  218. fonts-noto-cjk/xenial-updates,xenial-updates,now 1:1.004+repack2-1~ubuntu1 all [installed]
  219. fonts-noto-hinted/xenial,xenial,now 20160116-1 all [installed]
  220. fonts-noto-mono/xenial,xenial,now 20160116-1 all [installed]
  221. fonts-noto-unhinted/xenial,xenial,now 20160116-1 all [installed]
  222. fonts-opensymbol/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2:102.7+LibO5.1.6~rc2-0ubuntu1~xenial2 all [installed]
  223. fonts-orya/xenial,xenial,now 2:1.2 all [installed]
  224. fonts-orya-extra/xenial,xenial,now 2.0-3 all [installed]
  225. fonts-pagul/xenial,xenial,now 1.0-7 all [installed]
  226. fonts-sahadeva/xenial,xenial,now 1.0-3 all [installed]
  227. fonts-samyak-deva/xenial,xenial,now 1.2.2-4 all [installed]
  228. fonts-samyak-gujr/xenial,xenial,now 1.2.2-4 all [installed]
  229. fonts-samyak-mlym/xenial,xenial,now 1.2.2-4 all [installed]
  230. fonts-samyak-taml/xenial,xenial,now 1.2.2-4 all [installed]
  231. fonts-sarai/xenial,xenial,now 1.0-2 all [installed]
  232. fonts-sil-abyssinica/xenial,xenial,now 1.500-1 all [installed]
  233. fonts-sil-padauk/xenial,xenial,now 2.80-2 all [installed]
  234. fonts-smc/xenial,xenial,now 6.0-1 all [installed]
  235. fonts-takao-pgothic/xenial,xenial,now 003.02.01-9ubuntu3 all [installed]
  236. fonts-taml/xenial,xenial,now 2:1.3 all [installed]
  237. fonts-telu/xenial,xenial,now 2:1.2 all [installed]
  238. fonts-telu-extra/xenial,xenial,now 2.0-3 all [installed]
  239. fonts-thai-tlwg/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  240. fonts-tibetan-machine/xenial,xenial,now 1.901b-5 all [installed]
  241. fonts-tlwg-garuda/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  242. fonts-tlwg-garuda-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  243. fonts-tlwg-kinnari/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  244. fonts-tlwg-kinnari-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  245. fonts-tlwg-laksaman/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  246. fonts-tlwg-laksaman-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  247. fonts-tlwg-loma/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  248. fonts-tlwg-loma-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  249. fonts-tlwg-mono/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  250. fonts-tlwg-mono-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  251. fonts-tlwg-norasi/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  252. fonts-tlwg-norasi-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  253. fonts-tlwg-purisa/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  254. fonts-tlwg-purisa-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  255. fonts-tlwg-sawasdee/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  256. fonts-tlwg-sawasdee-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  257. fonts-tlwg-typewriter/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  258. fonts-tlwg-typewriter-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  259. fonts-tlwg-typist/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  260. fonts-tlwg-typist-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  261. fonts-tlwg-typo/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  262. fonts-tlwg-typo-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  263. fonts-tlwg-umpush/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  264. fonts-tlwg-umpush-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  265. fonts-tlwg-waree/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  266. fonts-tlwg-waree-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
  267. fonts-wqy-microhei/xenial,xenial,now 0.2.0-beta-2 all [installed]
  268. foomatic-db-compressed-ppds/xenial,xenial,now 20160212-0ubuntu1 all [installed]
  269. fortune-mod/xenial,now 1:1.99.1-7 amd64 [installed]
  270. fortunes-min/xenial,xenial,now 1:1.99.1-7 all [installed]
  271. freerdp-x11/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  272. friendly-recovery/xenial,xenial,now 0.2.31 all [installed]
  273. ftp/xenial,now 0.17-33 amd64 [installed]
  274. fuse/xenial-updates,now 2.9.4-1ubuntu3.1 amd64 [installed]
  275. fwupd/xenial-updates,now 0.7.0-0ubuntu4.3 amd64 [installed]
  276. fwupdate/xenial-updates,now 0.5-2ubuntu5 amd64 [installed]
  277. gawk/xenial,now 1:4.1.3+dfsg-0.1 amd64 [installed]
  278. gcc/xenial,now 4:5.3.1-1ubuntu1 amd64 [installed]
  279. gcc-5/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  280. gcc-5-base/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  281. gcc-6-base/xenial,now 6.0.1-0ubuntu1 amd64 [installed]
  282. gconf-service/xenial,now 3.2.6-3ubuntu6 amd64 [installed]
  283. gconf-service-backend/xenial,now 3.2.6-3ubuntu6 amd64 [installed]
  284. gconf2/xenial,now 3.2.6-3ubuntu6 amd64 [installed]
  285. gconf2-common/xenial,xenial,now 3.2.6-3ubuntu6 all [installed]
  286. gcr/xenial,now 3.18.0-1ubuntu1 amd64 [installed]
  287. gdb/xenial-updates,xenial-security,now 7.11.1-0ubuntu1~16.5 amd64 [installed]
  288. gdebi/xenial,xenial,now 0.9.5.7ubuntu1 all [installed]
  289. gdebi-core/xenial,xenial,now 0.9.5.7ubuntu1 all [installed]
  290. gdisk/xenial,now 1.0.1-1build1 amd64 [installed]
  291. genisoimage/xenial,now 9:1.1.11-3ubuntu1 amd64 [installed]
  292. geoclue/xenial,now 0.12.99-4ubuntu1 amd64 [installed]
  293. geoclue-ubuntu-geoip/xenial,now 1.0.2+14.04.20131125-0ubuntu2 amd64 [installed]
  294. geoip-database/xenial,xenial,now 20160408-1 all [installed]
  295. gettext/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
  296. gettext-base/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
  297. ghostscript/xenial-updates,xenial-security,now 9.18~dfsg~0-0ubuntu2.7 amd64 [installed]
  298. ghostscript-x/xenial-updates,xenial-security,now 9.18~dfsg~0-0ubuntu2.7 amd64 [installed]
  299. gimp/xenial-updates,xenial-security,now 2.8.16-1ubuntu1.1 amd64 [installed]
  300. gimp-data/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.8.16-1ubuntu1.1 all [installed]
  301. gimp-help-common/xenial,xenial,now 2.8.2-0.1 all [installed,automatic]
  302. gimp-help-en/xenial,xenial,now 2.8.2-0.1 all [installed]
  303. gir1.2-accounts-1.0/xenial,now 1.21+16.04.20160222-0ubuntu1 amd64 [installed]
  304. gir1.2-accountsservice-1.0/xenial-updates,now 0.6.40-2ubuntu11.3 amd64 [installed]
  305. gir1.2-atk-1.0/xenial,now 2.18.0-1 amd64 [installed]
  306. gir1.2-atspi-2.0/xenial,now 2.18.3-4ubuntu1 amd64 [installed]
  307. gir1.2-caribou-1.0/xenial,now 0.4.20-1 amd64 [installed]
  308. gir1.2-cinnamondesktop-3.0/sarah,now 3.0.2+sarah amd64 [installed]
  309. gir1.2-clutter-1.0/xenial,now 1.24.2-1 amd64 [installed]
  310. gir1.2-clutter-gst-2.0/xenial,now 2.0.18-1 amd64 [installed]
  311. gir1.2-clutter-gst-3.0/xenial,now 3.0.18-1 amd64 [installed]
  312. gir1.2-cmenu-3.0/sarah,now 3.0.2+sarah amd64 [installed]
  313. gir1.2-cogl-1.0/xenial,now 1.22.0-2 amd64 [installed]
  314. gir1.2-coglpango-1.0/xenial,now 1.22.0-2 amd64 [installed]
  315. gir1.2-cvc-1.0/sarah,now 3.0.2+sarah amd64 [installed]
  316. gir1.2-dbusmenu-glib-0.4/xenial-updates,now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed]
  317. gir1.2-dee-1.0/xenial,now 1.2.7+15.04.20150304-0ubuntu2 amd64 [installed]
  318. gir1.2-ebook-1.2/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  319. gir1.2-ebookcontacts-1.2/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  320. gir1.2-edataserver-1.2/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  321. gir1.2-evince-3.0/xenial-updates,xenial-security,now 3.18.2-1ubuntu4.1 amd64 [installed]
  322. gir1.2-freedesktop/xenial,now 1.46.0-3ubuntu1 amd64 [installed]
  323. gir1.2-gconf-2.0/xenial,now 3.2.6-3ubuntu6 amd64 [installed]
  324. gir1.2-gdata-0.0/xenial,now 0.17.4-1 amd64 [installed]
  325. gir1.2-gdesktopenums-3.0/xenial,now 3.18.1-1ubuntu1 amd64 [installed]
  326. gir1.2-gdkpixbuf-2.0/xenial-updates,xenial-security,now 2.32.2-1ubuntu1.3 amd64 [installed]
  327. gir1.2-gkbd-3.0/xenial,now 3.6.0-1ubuntu2 amd64 [installed]
  328. gir1.2-glib-2.0/xenial,now 1.46.0-3ubuntu1 amd64 [installed]
  329. gir1.2-gmenu-3.0/xenial-updates,now 3.13.3-6ubuntu3.1 amd64 [installed]
  330. gir1.2-gnomebluetooth-1.0/xenial,now 3.18.2-1ubuntu2 amd64 [installed]
  331. gir1.2-gnomedesktop-3.0/xenial,now 3.18.2-1ubuntu1 amd64 [installed]
  332. gir1.2-gnomekeyring-1.0/xenial,now 3.12.0-1build1 amd64 [installed]
  333. gir1.2-goa-1.0/xenial,now 3.18.3-1ubuntu2 amd64 [installed]
  334. gir1.2-gst-plugins-base-0.10/xenial-updates,xenial-security,now 0.10.36-2ubuntu0.1 amd64 [installed]
  335. gir1.2-gst-plugins-base-1.0/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
  336. gir1.2-gstreamer-0.10/xenial,now 0.10.36-1.5ubuntu1 amd64 [installed]
  337. gir1.2-gstreamer-1.0/xenial-updates,now 1.8.3-1~ubuntu0.1 amd64 [installed]
  338. gir1.2-gtk-3.0/xenial-updates,now 3.18.9-1ubuntu3.3 amd64 [installed]
  339. gir1.2-gtkclutter-1.0/xenial,now 1.6.6-1 amd64 [installed]
  340. gir1.2-gtksource-3.0/xenial,now 3.18.2-1 amd64 [installed]
  341. gir1.2-gudev-1.0/xenial,now 1:230-2 amd64 [installed]
  342. gir1.2-ibus-1.0/xenial,now 1.5.11-1ubuntu2 amd64 [installed]
  343. gir1.2-javascriptcoregtk-3.0/xenial-updates,now 2.4.11-0ubuntu0.1 amd64 [installed]
  344. gir1.2-json-1.0/xenial,now 1.1.2-0ubuntu1 amd64 [installed]
  345. gir1.2-keybinder-3.0/xenial,now 0.3.1-1 amd64 [installed]
  346. gir1.2-messagingmenu-1.0/xenial,now 13.10.1+15.10.20150505-0ubuntu1 amd64 [installed]
  347. gir1.2-meta-muffin-0.0/sarah,now 3.0.5+sarah amd64 [installed]
  348. gir1.2-nemo-3.0/sarah,now 3.0.6+sarah amd64 [installed]
  349. gir1.2-networkmanager-1.0/xenial-updates,now 1.2.6-0ubuntu0.16.04.1 amd64 [installed]
  350. gir1.2-nmgtk-1.0/xenial-updates,now 1.2.6-0ubuntu0.16.04.3 amd64 [installed]
  351. gir1.2-notify-0.7/xenial,now 0.7.6-2svn1 amd64 [installed]
  352. gir1.2-packagekitglib-1.0/xenial-updates,now 0.8.17-4ubuntu6~gcc5.4ubuntu1.2 amd64 [installed]
  353. gir1.2-pango-1.0/xenial,now 1.38.1-1 amd64 [installed]
  354. gir1.2-peas-1.0/xenial,now 1.16.0-1ubuntu2 amd64 [installed]
  355. gir1.2-polkit-1.0/xenial,now 0.105-14.1 amd64 [installed]
  356. gir1.2-signon-1.0/xenial,now 1.13+16.04.20151209.1-0ubuntu1 amd64 [installed]
  357. gir1.2-soup-2.4/xenial-updates,xenial-security,now 2.52.2-1ubuntu0.2 amd64 [installed]
  358. gir1.2-timezonemap-1.0/xenial,now 0.4.5 amd64 [installed]
  359. gir1.2-udisks-2.0/xenial,now 2.1.7-1ubuntu1 amd64 [installed]
  360. gir1.2-upowerglib-1.0/xenial-updates,now 0.99.4-2ubuntu0.3 amd64 [installed]
  361. gir1.2-vte-2.91/xenial,now 0.42.5-1ubuntu1 amd64 [installed]
  362. gir1.2-webkit-3.0/xenial-updates,now 2.4.11-0ubuntu0.1 amd64 [installed]
  363. gir1.2-webkit2-3.0/xenial-updates,now 2.4.11-0ubuntu0.1 amd64 [installed]
  364. gir1.2-wnck-3.0/xenial,now 3.14.1-2 amd64 [installed]
  365. gir1.2-xkl-1.0/xenial,now 5.4-0ubuntu2 amd64 [installed]
  366. gir1.2-xplayer-1.0/sarah,now 1.0.7+sarah amd64 [installed]
  367. gir1.2-xplayer-plparser-1.0/sarah,now 1.0.2+sarah amd64 [installed]
  368. git/xenial-updates,xenial-security,now 1:2.7.4-0ubuntu1.3 amd64 [installed]
  369. git-man/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:2.7.4-0ubuntu1.3 all [installed,automatic]
  370. gkbd-capplet/xenial,now 3.6.0-1ubuntu2 amd64 [installed]
  371. gksu/xenial,now 2.0.2-9ubuntu1 amd64 [installed]
  372. glib-networking/xenial-updates,now 2.48.2-1~ubuntu16.04.1 amd64 [installed]
  373. glib-networking-common/xenial-updates,xenial-updates,now 2.48.2-1~ubuntu16.04.1 all [installed]
  374. glib-networking-services/xenial-updates,now 2.48.2-1~ubuntu16.04.1 amd64 [installed]
  375. gnome-accessibility-themes/xenial,xenial,now 3.18.0-2ubuntu1 all [installed]
  376. gnome-bluetooth/xenial,now 3.18.2-1ubuntu2 amd64 [installed]
  377. gnome-calculator/xenial-updates,now 1:3.18.3-0ubuntu1.16.04.1 amd64 [installed]
  378. gnome-desktop3-data/xenial,xenial,now 3.18.2-1ubuntu1 all [installed]
  379. gnome-disk-utility/xenial,now 3.18.3.1-1ubuntu1 amd64 [installed]
  380. gnome-font-viewer/xenial-updates,now 3.16.2-1ubuntu1 amd64 [installed]
  381. gnome-icon-theme/xenial,xenial,now 3.12.0-1ubuntu3 all [installed]
  382. gnome-icon-theme-symbolic/xenial,xenial,now 3.12.0-1 all [installed]
  383. gnome-keyring/xenial,now 3.18.3-0ubuntu2 amd64 [installed]
  384. gnome-menus/xenial-updates,now 3.13.3-6ubuntu3.1 amd64 [installed]
  385. gnome-orca/xenial,xenial,now 3.18.2-1ubuntu3 all [installed]
  386. gnome-panel/xenial,now 1:3.18.2-1ubuntu1 amd64 [installed,upgradable to: 1:3.18.3-0ubuntu0.1]
  387. gnome-panel-data/xenial,xenial,now 1:3.18.2-1ubuntu1 all [installed,upgradable to: 1:3.18.3-0ubuntu0.1]
  388. gnome-power-manager/xenial,now 3.18.0-1ubuntu1 amd64 [installed]
  389. gnome-screenshot/sarah,now 3.18.0-2linuxmint1 amd64 [installed]
  390. gnome-session-bin/xenial-updates,now 3.18.1.2-1ubuntu1.16.04.2 amd64 [installed]
  391. gnome-session-canberra/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
  392. gnome-settings-daemon/xenial-updates,now 3.18.2-0ubuntu3.1 amd64 [installed]
  393. gnome-settings-daemon-schemas/xenial-updates,xenial-updates,now 3.18.2-0ubuntu3.1 all [installed]
  394. gnome-system-log/xenial,now 3.9.90-4 amd64 [installed]
  395. gnome-system-monitor/xenial-updates,now 3.18.2-1ubuntu1 amd64 [installed]
  396. gnome-terminal/sarah,now 3.18.3-linuxmint1 amd64 [installed]
  397. gnome-terminal-data/sarah,sarah,now 3.18.3-linuxmint1 all [installed]
  398. gnome-themes-standard/xenial,now 3.18.0-2ubuntu1 amd64 [installed]
  399. gnome-themes-standard-data/xenial,xenial,now 3.18.0-2ubuntu1 all [installed]
  400. gnupg/xenial-updates,xenial-security,now 1.4.20-1ubuntu3.1 amd64 [installed]
  401. gnupg-agent/xenial,now 2.1.11-6ubuntu2 amd64 [installed]
  402. gnupg2/xenial,now 2.1.11-6ubuntu2 amd64 [installed]
  403. gpgv/xenial-updates,xenial-security,now 1.4.20-1ubuntu3.1 amd64 [installed]
  404. grep/xenial-updates,now 2.25-1~16.04.1 amd64 [installed]
  405. groff-base/xenial,now 1.22.3-7 amd64 [installed]
  406. growisofs/xenial,now 7.1-11 amd64 [installed]
  407. grub-common/xenial-updates,now 2.02~beta2-36ubuntu3.12 amd64 [installed]
  408. grub-efi-amd64/xenial-updates,now 2.02~beta2-36ubuntu3.12 amd64 [installed,automatic]
  409. grub-efi-amd64-bin/xenial-updates,now 2.02~beta2-36ubuntu3.12 amd64 [installed,automatic]
  410. grub-efi-amd64-signed/xenial-updates,now 1.66.12+2.02~beta2-36ubuntu3.12 amd64 [installed]
  411. grub2-common/xenial-updates,now 2.02~beta2-36ubuntu3.12 amd64 [installed]
  412. grub2-theme-mint/sarah,sarah,now 1.1.0 all [installed]
  413. gsettings-desktop-schemas/xenial,xenial,now 3.18.1-1ubuntu1 all [installed]
  414. gsfonts/xenial,xenial,now 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1 all [installed]
  415. gstreamer0.10-alsa/xenial-updates,xenial-security,now 0.10.36-2ubuntu0.1 amd64 [installed]
  416. gstreamer0.10-gconf/xenial-updates,xenial-security,now 0.10.31-3+nmu4ubuntu2.16.04.3 amd64 [installed]
  417. gstreamer0.10-gnomevfs/xenial-updates,xenial-security,now 0.10.36-2ubuntu0.1 amd64 [installed]
  418. gstreamer0.10-nice/xenial,now 0.1.13-0ubuntu2 amd64 [installed]
  419. gstreamer0.10-plugins-base/xenial-updates,xenial-security,now 0.10.36-2ubuntu0.1 i386 [installed]
  420. gstreamer0.10-plugins-base-apps/xenial-updates,xenial-security,now 0.10.36-2ubuntu0.1 amd64 [installed]
  421. gstreamer0.10-plugins-good/xenial,now 0.10.31-3+nmu4ubuntu2~gcc5.1 i386 [installed,upgradable to: 0.10.31-3+nmu4ubuntu2.16.04.3]
  422. gstreamer0.10-pulseaudio/xenial-updates,xenial-security,now 0.10.31-3+nmu4ubuntu2.16.04.3 amd64 [installed]
  423. gstreamer0.10-tools/xenial,now 0.10.36-1.5ubuntu1 amd64 [installed]
  424. gstreamer0.10-x/xenial-updates,xenial-security,now 0.10.36-2ubuntu0.1 amd64 [installed]
  425. gstreamer1.0-alsa/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
  426. gstreamer1.0-clutter/xenial,now 2.0.18-1 amd64 [installed]
  427. gstreamer1.0-nice/xenial,now 0.1.13-0ubuntu2 amd64 [installed]
  428. gstreamer1.0-plugins-base/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
  429. gstreamer1.0-plugins-base-apps/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
  430. gstreamer1.0-plugins-good/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.4 amd64 [installed]
  431. gstreamer1.0-pulseaudio/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.4 amd64 [installed]
  432. gstreamer1.0-tools/xenial-updates,now 1.8.3-1~ubuntu0.1 amd64 [installed]
  433. gstreamer1.0-x/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
  434. gtk2-engines/xenial,now 1:2.20.2-3ubuntu1 i386 [installed]
  435. gtk2-engines-murrine/xenial-updates,now 0.98.2-0ubuntu2.2 i386 [installed]
  436. gtk2-engines-oxygen/xenial,now 1.4.6-1ubuntu1 i386 [installed]
  437. gtk2-engines-pixbuf/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 i386 [installed]
  438. gucharmap/xenial,now 1:3.18.2-1ubuntu1 amd64 [installed]
  439. gufw/xenial-updates,xenial-updates,now 16.04.1-0ubuntu1.1 all [installed]
  440. guile-2.0-libs/xenial,now 2.0.11+1-10 amd64 [installed]
  441. gvfs/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 i386 [installed]
  442. gvfs-backends/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
  443. gvfs-bin/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
  444. gvfs-common/xenial-updates,xenial-updates,now 1.28.2-1ubuntu1~16.04.2 all [installed]
  445. gvfs-daemons/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
  446. gvfs-fuse/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
  447. gvfs-libs/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
  448. gzip/xenial,now 1.6-4ubuntu1 amd64 [installed]
  449. hardening-includes/xenial,xenial,now 2.7ubuntu2 all [installed]
  450. hddtemp/xenial,now 0.3-beta15-52 amd64 [installed]
  451. hdparm/xenial,now 9.48+ds-1 amd64 [installed]
  452. hexchat/xenial,now 2.10.2-1ubuntu3 amd64 [installed]
  453. hexchat-common/xenial,xenial,now 2.10.2-1ubuntu3 all [installed]
  454. hfsprogs/xenial,now 332.25-11 amd64 [installed]
  455. hicolor-icon-theme/xenial,xenial,now 0.15-0ubuntu1 all [installed]
  456. hostname/xenial,now 3.16ubuntu2 amd64 [installed]
  457. hplip/xenial,now 3.16.3+repack0-1 amd64 [installed]
  458. hplip-data/xenial,xenial,now 3.16.3+repack0-1 all [installed]
  459. htop/xenial-updates,now 2.0.1-1ubuntu1 amd64 [installed]
  460. hunspell-en-us/xenial,xenial,now 20070829-6ubuntu3 all [installed]
  461. hwdata/xenial,xenial,now 0.267-1 all [installed]
  462. hyphen-en-us/xenial,xenial,now 2.8.8-2ubuntu1 all [installed]
  463. ia32-libs/sarah,now 2016.02.18 amd64 [installed]
  464. ibus-gtk/xenial,now 1.5.11-1ubuntu2 i386 [installed]
  465. icedtea-8-plugin/xenial,now 1.6.2-3ubuntu1 amd64 [installed]
  466. icedtea-netx/xenial,now 1.6.2-3ubuntu1 amd64 [installed]
  467. icedtea-netx-common/xenial,xenial,now 1.6.2-3ubuntu1 all [installed]
  468. icedtea-plugin/xenial,xenial,now 1.6.2-3ubuntu1 all [installed]
  469. ideviceinstaller/xenial,now 1.1.0-0ubuntu2 amd64 [installed]
  470. ifupdown/xenial-updates,now 0.8.10ubuntu1.2 amd64 [installed]
  471. ifuse/xenial,now 1.1.2-0.1build3 amd64 [installed]
  472. im-config/xenial-updates,xenial-updates,now 0.29-1ubuntu12.4 all [installed]
  473. imagemagick/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.9 amd64 [installed]
  474. imagemagick-6.q16/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.9 amd64 [installed]
  475. imagemagick-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 8:6.8.9.9-7ubuntu5.9 all [installed]
  476. info/xenial,now 6.1.0.dfsg.1-5 amd64 [installed]
  477. init/xenial-updates,now 1.29ubuntu4 amd64 [installed]
  478. init-system-helpers/xenial-updates,xenial-updates,now 1.29ubuntu4 all [installed]
  479. initramfs-tools/xenial-updates,xenial-updates,now 0.122ubuntu8.8 all [installed]
  480. initramfs-tools-bin/xenial-updates,now 0.122ubuntu8.8 amd64 [installed]
  481. initramfs-tools-core/xenial-updates,xenial-updates,now 0.122ubuntu8.8 all [installed]
  482. initscripts/xenial,now 2.88dsf-59.3ubuntu2 amd64 [installed]
  483. inputattach/xenial,now 1:1.4.9-1 amd64 [installed]
  484. insserv/xenial,now 1.14.0-5ubuntu3 amd64 [installed]
  485. install-info/xenial,now 6.1.0.dfsg.1-5 amd64 [installed]
  486. intel-gpu-tools/xenial,now 1.14-1 amd64 [installed]
  487. intel-microcode/xenial-updates,now 3.20170707.1~ubuntu16.04.0 amd64 [installed]
  488. intltool-debian/xenial,xenial,now 0.35.0+20060710.4 all [installed]
  489. inxi/xenial,xenial,now 2.2.35-0ubuntu1 all [installed]
  490. ippusbxd/xenial,now 1.23-1 amd64 [installed]
  491. iproute/xenial-updates,xenial-updates,now 1:4.3.0-1ubuntu3.16.04.1 all [installed]
  492. iproute2/xenial-updates,now 4.3.0-1ubuntu3.16.04.1 amd64 [installed]
  493. iptables/xenial,now 1.6.0-2ubuntu3 amd64 [installed]
  494. iputils-arping/xenial,now 3:20121221-5ubuntu2 amd64 [installed]
  495. iputils-ping/xenial,now 3:20121221-5ubuntu2 amd64 [installed]
  496. iputils-tracepath/xenial,now 3:20121221-5ubuntu2 amd64 [installed]
  497. irqbalance/xenial,now 1.1.0-2ubuntu1 amd64 [installed]
  498. isc-dhcp-client/xenial-updates,now 4.3.3-5ubuntu12.7 amd64 [installed]
  499. isc-dhcp-common/xenial-updates,now 4.3.3-5ubuntu12.7 amd64 [installed]
  500. iso-codes/xenial,xenial,now 3.65-1 all [installed]
  501. iucode-tool/xenial-updates,xenial-security,now 1.5.1-1ubuntu0.1 amd64 [installed,automatic]
  502. iw/xenial,now 3.17-1 amd64 [installed]
  503. java-common/xenial,xenial,now 0.56ubuntu2 all [installed]
  504. jfsutils/xenial,now 1.1.15-2.1 amd64 [installed]
  505. kbd/xenial-updates,now 1.15.5-1ubuntu5 amd64 [installed]
  506. kerneloops-daemon/xenial,now 0.12+git20140509-2ubuntu1 amd64 [installed]
  507. keyboard-configuration/xenial-updates,xenial-updates,now 1.108ubuntu15.3 all [installed]
  508. keyutils/xenial,now 1.5.9-8ubuntu1 amd64 [installed]
  509. klibc-utils/xenial-updates,now 2.0.4-8ubuntu1.16.04.3 amd64 [installed]
  510. kmod/xenial-updates,now 22-1ubuntu5 amd64 [installed]
  511. kpartx/xenial-updates,now 0.5.0+git1.656f8865-5ubuntu2.5 amd64 [installed]
  512. kpartx-boot/xenial-updates,xenial-updates,now 0.5.0+git1.656f8865-5ubuntu2.5 all [installed]
  513. krb5-locales/xenial-updates,xenial-updates,now 1.13.2+dfsg-5ubuntu2 all [installed]
  514. language-pack-en/xenial-updates,xenial-updates,now 1:16.04+20161009 all [installed]
  515. language-pack-en-base/xenial-updates,xenial-updates,now 1:16.04+20160627 all [installed]
  516. language-pack-gnome-en/xenial-updates,xenial-updates,now 1:16.04+20161009 all [installed]
  517. language-pack-gnome-en-base/xenial-updates,xenial-updates,now 1:16.04+20160627 all [installed]
  518. laptop-detect/xenial,now 0.13.7ubuntu2 amd64 [installed]
  519. less/xenial-updates,now 481-2.1ubuntu0.2 amd64 [installed]
  520. lib32gcc1/xenial,now 1:6.0.1-0ubuntu1 amd64 [installed,auto-removable]
  521. libaa1/xenial,now 1.4p5-44build1 amd64 [installed]
  522. libaacs0/xenial,now 0.8.1-1 amd64 [installed]
  523. libabw-0.1-1v5/xenial,now 0.1.1-2ubuntu2 amd64 [installed]
  524. libaccounts-glib0/xenial,now 1.21+16.04.20160222-0ubuntu1 amd64 [installed]
  525. libaccounts-qt5-1/xenial,now 1.14+16.04.20151106.1-0ubuntu1 amd64 [installed]
  526. libaccountsservice0/xenial-updates,now 0.6.40-2ubuntu11.3 amd64 [installed]
  527. libacl1/xenial,now 2.2.52-3 i386 [installed]
  528. libaio1/xenial,now 0.3.110-2 i386 [installed]
  529. libamd2.4.1/xenial,now 1:4.4.6-1 amd64 [installed]
  530. libao-common/xenial,xenial,now 1.1.0-3ubuntu1 all [installed]
  531. libao4/xenial,now 1.1.0-3ubuntu1 i386 [installed]
  532. libapparmor1/xenial-updates,now 2.10.95-0ubuntu2.7 amd64 [installed]
  533. libappindicator0.1-cil/xenial-updates,xenial-updates,now 12.10.1+16.04.20170215-0ubuntu1 all [installed]
  534. libappindicator1/xenial-updates,now 12.10.1+16.04.20170215-0ubuntu1 amd64 [installed]
  535. libappindicator3-1/xenial-updates,now 12.10.1+16.04.20170215-0ubuntu1 amd64 [installed]
  536. libappstream-glib8/xenial-updates,now 0.5.13-1ubuntu5 amd64 [installed]
  537. libapt-inst2.0/xenial-updates,now 1.2.24 amd64 [installed]
  538. libapt-pkg-perl/xenial,now 0.1.29build7 amd64 [installed]
  539. libapt-pkg5.0/xenial-updates,now 1.2.24 amd64 [installed]
  540. libarchive-zip-perl/xenial,xenial,now 1.56-2 all [installed]
  541. libarchive13/xenial-backports,now 3.2.1-2~ubuntu16.04.1 amd64 [installed]
  542. libart-2.0-2/xenial,now 2.3.21-2 amd64 [installed]
  543. libasan2/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  544. libasn1-8-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
  545. libasound2/xenial,now 1.1.0-0ubuntu1 i386 [installed]
  546. libasound2-data/xenial,xenial,now 1.1.0-0ubuntu1 all [installed]
  547. libasound2-plugins/xenial,now 1.1.0-0ubuntu1 i386 [installed]
  548. libaspell15/xenial,now 0.60.7~20110707-3build1 amd64 [installed]
  549. libasprintf-dev/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
  550. libasprintf0v5/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
  551. libassuan0/xenial,now 2.4.2-2 amd64 [installed]
  552. libasyncns0/xenial,now 0.8-5build1 i386 [installed]
  553. libatasmart4/xenial,now 0.19-3 amd64 [installed]
  554. libatk-adaptor/xenial,now 2.18.1-2ubuntu1 amd64 [installed]
  555. libatk-bridge2.0-0/xenial,now 2.18.1-2ubuntu1 amd64 [installed]
  556. libatk1.0-0/xenial,now 2.18.0-1 amd64 [installed]
  557. libatk1.0-data/xenial,xenial,now 2.18.0-1 all [installed]
  558. libatkmm-1.6-1v5/xenial,now 2.24.2-1 amd64 [installed]
  559. libatm1/xenial,now 1:2.5.1-1.5 amd64 [installed]
  560. libatomic1/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  561. libatspi2.0-0/xenial,now 2.18.3-4ubuntu1 amd64 [installed]
  562. libattr1/xenial,now 1:2.4.47-2 i386 [installed]
  563. libaudio2/xenial,now 1.9.4-4 i386 [installed]
  564. libaudiofile1/xenial-updates,xenial-security,now 0.3.6-2ubuntu0.16.04.1 i386 [installed]
  565. libaudit-common/xenial,xenial,now 1:2.4.5-1ubuntu2 all [installed]
  566. libaudit1/xenial,now 1:2.4.5-1ubuntu2 amd64 [installed]
  567. libauthen-sasl-perl/xenial,xenial,now 2.1600-1 all [installed]
  568. libautodie-perl/xenial,xenial,now 2.29-2 all [installed]
  569. libavahi-client3/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed]
  570. libavahi-common-data/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed]
  571. libavahi-common3/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed]
  572. libavahi-core7/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed]
  573. libavahi-glib1/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed]
  574. libavc1394-0/xenial,now 0.5.4-4 amd64 [installed]
  575. libavcodec-ffmpeg56/xenial-updates,xenial-security,now 7:2.8.11-0ubuntu0.16.04.1 amd64 [installed,automatic]
  576. libavformat-ffmpeg56/xenial-updates,xenial-security,now 7:2.8.11-0ubuntu0.16.04.1 amd64 [installed,automatic]
  577. libavutil-ffmpeg54/xenial-updates,xenial-security,now 7:2.8.11-0ubuntu0.16.04.1 amd64 [installed,automatic]
  578. libbabeltrace-ctf1/xenial,now 1.3.2-1 amd64 [installed]
  579. libbabeltrace1/xenial,now 1.3.2-1 amd64 [installed]
  580. libbabl-0.1-0/xenial,now 0.1.16-1 amd64 [installed]
  581. libbind9-140/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.8 amd64 [installed]
  582. libbison-dev/xenial,now 2:3.0.4.dfsg-1 amd64 [installed]
  583. libblas-common/xenial,now 3.6.0-2ubuntu2 amd64 [installed]
  584. libblas3/xenial,now 3.6.0-2ubuntu2 amd64 [installed]
  585. libblkid1/xenial-updates,now 2.27.1-6ubuntu3.3 amd64 [installed]
  586. libbluetooth3/xenial-updates,xenial-security,now 5.37-0ubuntu5.1 amd64 [installed]
  587. libbluray1/xenial,now 1:0.9.2-2 amd64 [installed,automatic]
  588. libboost-date-time1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed]
  589. libboost-filesystem1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed]
  590. libboost-iostreams1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed]
  591. libboost-system1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed]
  592. libbrasero-media3-1/xenial-updates,now 3.12.1-1ubuntu3~16.04 amd64 [installed]
  593. libbrlapi0.6/xenial-updates,now 5.3.1-2ubuntu2.1 amd64 [installed]
  594. libbsd0/xenial,now 0.8.2-1 amd64 [installed]
  595. libburn4/xenial,now 1.4.2.pl01-1 amd64 [installed]
  596. libbz2-1.0/xenial,now 1.0.6-8 amd64 [installed]
  597. libc-bin/xenial-updates,xenial-security,now 2.23-0ubuntu9 amd64 [installed]
  598. libc-dev-bin/xenial-updates,xenial-security,now 2.23-0ubuntu9 amd64 [installed,automatic]
  599. libc6/xenial-updates,xenial-security,now 2.23-0ubuntu9 amd64 [installed]
  600. libc6-dbg/xenial-updates,xenial-security,now 2.23-0ubuntu9 amd64 [installed]
  601. libc6-dev/xenial-updates,xenial-security,now 2.23-0ubuntu9 amd64 [installed,automatic]
  602. libc6-i386/xenial-updates,xenial-security,now 2.23-0ubuntu9 amd64 [installed,auto-removable]
  603. libcaca0/xenial,now 0.99.beta19-2build2~gcc5.2 amd64 [installed]
  604. libcairo-gobject2/xenial,now 1.14.6-1 amd64 [installed]
  605. libcairo-perl/xenial,xenial-updates,now 1.106-1build1 amd64 [installed]
  606. libcairo2/xenial,now 1.14.6-1 amd64 [installed]
  607. libcairomm-1.0-1v5/xenial,now 1.12.0-1 amd64 [installed]
  608. libcaja-extension1/sarah,now 1.14.2-1+sarah amd64 [installed]
  609. libcamd2.4.1/xenial,now 1:4.4.6-1 amd64 [installed]
  610. libcamel-1.2-54/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  611. libcanberra-gtk-module/xenial,now 0.30-2.1ubuntu1 i386 [installed]
  612. libcanberra-gtk0/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
  613. libcanberra-gtk3-0/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
  614. libcanberra-gtk3-module/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
  615. libcanberra-pulse/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
  616. libcanberra0/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
  617. libcap-ng0/xenial,now 0.7.7-1 amd64 [installed]
  618. libcap2/xenial,now 1:2.24-12 i386 [installed]
  619. libcap2-bin/xenial,now 1:2.24-12 amd64 [installed]
  620. libcapi20-3/xenial,now 1:3.27-1 i386 [installed]
  621. libcaribou-common/xenial,xenial,now 0.4.20-1 all [installed]
  622. libcaribou0/xenial,now 0.4.20-1 amd64 [installed]
  623. libcc1-0/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  624. libccolamd2.9.1/xenial,now 1:4.4.6-1 amd64 [installed]
  625. libcdio-cdda1/xenial,now 0.83-4.2ubuntu1 amd64 [installed]
  626. libcdio-paranoia1/xenial,now 0.83-4.2ubuntu1 amd64 [installed]
  627. libcdio13/xenial,now 0.83-4.2ubuntu1 amd64 [installed]
  628. libcdparanoia0/xenial,now 3.10.2+debian-11 amd64 [installed]
  629. libcdr-0.1-1/xenial,now 0.1.2-2ubuntu2 amd64 [installed]
  630. libcgi-pm-perl/xenial,xenial,now 4.26-1 all [installed]
  631. libcgmanager0/xenial,now 0.39-2ubuntu5 amd64 [installed]
  632. libchamplain-0.12-0/xenial,now 0.12.13-1 amd64 [installed]
  633. libchamplain-gtk-0.12-0/xenial,now 0.12.13-1 amd64 [installed]
  634. libcholmod3.0.6/xenial,now 1:4.4.6-1 amd64 [installed]
  635. libcilkrts5/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  636. libcinnamon-control-center1/sarah,now 3.0.1+sarah amd64 [installed]
  637. libcinnamon-desktop4/sarah,now 3.0.2+sarah amd64 [installed]
  638. libcinnamon-menu-3-0/sarah,now 3.0.2+sarah amd64 [installed]
  639. libcjs0e/sarah,now 3.0.1+sarah amd64 [installed]
  640. libck-connector0/xenial,now 0.4.6-5 amd64 [installed]
  641. libclass-accessor-perl/xenial,xenial,now 0.34-1 all [installed]
  642. libclone-perl/xenial,now 0.38-1build1 amd64 [installed]
  643. libclucene-contribs1v5/xenial,now 2.3.3.4-4.1 amd64 [installed]
  644. libclucene-core1v5/xenial,now 2.3.3.4-4.1 amd64 [installed]
  645. libclutter-1.0-0/xenial,now 1.24.2-1 amd64 [installed]
  646. libclutter-1.0-common/xenial,xenial,now 1.24.2-1 all [installed]
  647. libclutter-gst-2.0-0/xenial,now 2.0.18-1 amd64 [installed]
  648. libclutter-gst-3.0-0/xenial,now 3.0.18-1 amd64 [installed]
  649. libclutter-gtk-1.0-0/xenial,now 1.6.6-1 amd64 [installed]
  650. libcmis-0.5-5v5/xenial,now 0.5.1-2ubuntu2 amd64 [installed]
  651. libcogl-common/xenial,xenial,now 1.22.0-2 all [installed]
  652. libcogl-pango20/xenial,now 1.22.0-2 amd64 [installed]
  653. libcogl-path20/xenial,now 1.22.0-2 amd64 [installed]
  654. libcogl20/xenial,now 1.22.0-2 amd64 [installed]
  655. libcolamd2.9.1/xenial,now 1:4.4.6-1 amd64 [installed]
  656. libcolord2/xenial,now 1.2.12-1ubuntu1 amd64 [installed]
  657. libcolorhug2/xenial,now 1.2.12-1ubuntu1 amd64 [installed]
  658. libcomerr2/xenial,now 1.42.13-1ubuntu1 amd64 [installed]
  659. libcpufreq0/xenial,now 008-1 amd64 [installed]
  660. libcrack2/xenial,now 2.9.2-1build2 amd64 [installed]
  661. libcroco3/xenial,now 0.6.11-1 amd64 [installed]
  662. libcrypt-passwdmd5-perl/xenial,xenial,now 1.3-10 all [installed]
  663. libcryptsetup4/xenial-updates,now 2:1.6.6-5ubuntu2.1 amd64 [installed]
  664. libcrystalhd3/xenial,now 1:0.0~git20110715.fdd2f19-11build1 amd64 [installed,automatic]
  665. libcups2/xenial-updates,now 2.1.3-4ubuntu0.3 i386 [installed]
  666. libcupscgi1/xenial-updates,now 2.1.3-4ubuntu0.3 amd64 [installed]
  667. libcupsfilters1/xenial-updates,now 1.8.3-2ubuntu3.1 amd64 [installed]
  668. libcupsimage2/xenial-updates,now 2.1.3-4ubuntu0.3 i386 [installed]
  669. libcupsmime1/xenial-updates,now 2.1.3-4ubuntu0.3 amd64 [installed]
  670. libcupsppdc1/xenial-updates,now 2.1.3-4ubuntu0.3 amd64 [installed]
  671. libcurl3/xenial-updates,now 7.47.0-1ubuntu2.2 amd64 [installed,upgradable to: 7.47.0-1ubuntu2.3]
  672. libcurl3-gnutls/xenial-updates,now 7.47.0-1ubuntu2.2 amd64 [installed,upgradable to: 7.47.0-1ubuntu2.3]
  673. libcvc0/sarah,now 3.0.2+sarah amd64 [installed]
  674. libcwidget3v5/xenial,now 0.5.17-4ubuntu2 amd64 [installed]
  675. libdaemon0/xenial,now 0.14-6 amd64 [installed]
  676. libdata-alias-perl/xenial,now 1.20-1build1 amd64 [installed]
  677. libdatrie1/xenial,now 0.2.10-2 amd64 [installed]
  678. libdb5.3/xenial,now 5.3.28-11 amd64 [installed]
  679. libdbus-1-3/xenial-updates,now 1.10.6-1ubuntu3.3 amd64 [installed]
  680. libdbus-glib-1-2/xenial,now 0.106-1 i386 [installed]
  681. libdbus-glib1.0-cil/xenial,xenial,now 0.5.0-4ubuntu1 all [installed]
  682. libdbus-glib2.0-cil/xenial,xenial,now 0.6.0-1build1 all [installed]
  683. libdbus1.0-cil/xenial,xenial,now 0.7.0-5ubuntu1 all [installed]
  684. libdbus2.0-cil/xenial,xenial,now 0.8.1-2 all [installed]
  685. libdbusmenu-glib4/xenial-updates,now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed]
  686. libdbusmenu-gtk3-4/xenial-updates,now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed]
  687. libdbusmenu-gtk4/xenial-updates,now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed]
  688. libdbusmenu-qt2/xenial,now 0.9.3+16.04.20160218-0ubuntu1 amd64 [installed]
  689. libdconf1/xenial,now 0.24.0-2 amd64 [installed]
  690. libdebconfclient0/xenial,now 0.198ubuntu1 amd64 [installed]
  691. libdebian-installer4/xenial-updates,now 0.102ubuntu1.1 amd64 [installed]
  692. libdee-1.0-4/xenial,now 1.2.7+15.04.20150304-0ubuntu2 amd64 [installed]
  693. libdevmapper-event1.02.1/xenial,now 2:1.02.110-1ubuntu10 amd64 [installed]
  694. libdevmapper1.02.1/xenial,now 2:1.02.110-1ubuntu10 amd64 [installed]
  695. libdfu1/xenial-updates,now 0.7.0-0ubuntu4.3 amd64 [installed]
  696. libdigest-hmac-perl/xenial,xenial,now 1.03+dfsg-1 all [installed]
  697. libdjvulibre-text/xenial,xenial,now 3.5.27.1-5 all [installed]
  698. libdjvulibre21/xenial,now 3.5.27.1-5 amd64 [installed]
  699. libdmraid1.0.0.rc16/xenial,now 1.0.0.rc16-4.2ubuntu3 amd64 [installed]
  700. libdmx1/xenial,now 1:1.1.3-1 amd64 [installed]
  701. libdns-export162/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.8 amd64 [installed]
  702. libdns162/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.8 amd64 [installed]
  703. libdotconf0/xenial,now 1.3-0.2 amd64 [installed]
  704. libdouble-conversion1v5/xenial,now 2.0.1-3ubuntu2 amd64 [installed]
  705. libdpkg-perl/xenial-updates,xenial-updates,now 1.18.4ubuntu1.2 all [installed]
  706. libdrm-amdgpu1/xenial-updates,now 2.4.76-1~ubuntu16.04.1 amd64 [installed]
  707. libdrm-intel1/xenial-updates,now 2.4.76-1~ubuntu16.04.1 amd64 [installed]
  708. libdrm-nouveau2/xenial-updates,now 2.4.76-1~ubuntu16.04.1 amd64 [installed]
  709. libdrm-radeon1/xenial-updates,now 2.4.76-1~ubuntu16.04.1 amd64 [installed]
  710. libdrm2/xenial-updates,now 2.4.76-1~ubuntu16.04.1 amd64 [installed]
  711. libdv4/xenial,now 1.0.0-7 amd64 [installed]
  712. libdvdnav4/xenial,now 5.0.3-1 amd64 [installed]
  713. libdvdread4/xenial,now 5.0.3-1 amd64 [installed]
  714. libe-book-0.1-1/xenial,now 0.1.2-2ubuntu1 amd64 [installed]
  715. libebackend-1.2-10/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  716. libebook-1.2-16/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  717. libebook-contacts-1.2-2/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  718. libecal-1.2-19/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  719. libecryptfs1/xenial-updates,xenial-security,now 111-0ubuntu1.1 amd64 [installed]
  720. libedata-book-1.2-25/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  721. libedata-cal-1.2-28/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  722. libedataserver-1.2-21/xenial,now 3.18.5-1ubuntu1 amd64 [installed]
  723. libedit2/xenial,now 3.1-20150325-1ubuntu2 amd64 [installed]
  724. libefivar0/xenial,now 0.23-2 amd64 [installed]
  725. libegl1-mesa/xenial,now 11.2.0-1ubuntu2 amd64 [installed,upgradable to: 17.0.7-0ubuntu0.16.04.2]
  726. libegl1-mesa-drivers/xenial-updates,now 12.0.6-0ubuntu0.16.04.1 amd64 [installed]
  727. libelf1/xenial,now 0.165-3ubuntu1 amd64 [installed]
  728. libemail-valid-perl/xenial,xenial,now 1.198-1 all [installed]
  729. libenchant1c2a/xenial,now 1.6.0-10.1build2 amd64 [installed]
  730. libencode-locale-perl/xenial,xenial,now 1.05-1 all [installed]
  731. libeot0/xenial,now 0.01-3ubuntu1 amd64 [installed]
  732. libepoxy0/xenial-updates,now 1.3.1-1ubuntu0.16.04.2 amd64 [installed]
  733. libept1.5.0/xenial,now 1.1+nmu3 amd64 [installed]
  734. liberror-perl/xenial,xenial,now 0.17-1.2 all [installed,automatic]
  735. libesd0/xenial,now 0.2.41-11 i386 [installed]
  736. libespeak1/xenial,now 1.48.04+dfsg-2 amd64 [installed]
  737. libestr0/xenial,now 0.1.10-1 amd64 [installed]
  738. libetonyek-0.1-1/xenial,now 0.1.6-1ubuntu1 amd64 [installed]
  739. libevdev2/xenial,now 1.4.6+dfsg-1 amd64 [installed]
  740. libevdocument3-4/xenial-updates,xenial-security,now 3.18.2-1ubuntu4.1 amd64 [installed]
  741. libevent-2.0-5/xenial-updates,xenial-security,now 2.0.21-stable-2ubuntu0.16.04.1 amd64 [installed]
  742. libevview3-3/xenial-updates,xenial-security,now 3.18.2-1ubuntu4.1 amd64 [installed]
  743. libexempi3/xenial,now 2.2.2-2 amd64 [installed]
  744. libexif12/xenial,now 0.6.21-2 amd64 [installed]
  745. libexiv2-14/xenial-updates,now 0.25-2.1ubuntu16.04.1 amd64 [installed]
  746. libexpat1/xenial-updates,xenial-security,now 2.1.0-7ubuntu0.16.04.3 amd64 [installed]
  747. libexporter-tiny-perl/xenial,xenial,now 0.042-1 all [installed]
  748. libexttextcat-2.0-0/xenial,now 3.4.4-1ubuntu3 amd64 [installed]
  749. libexttextcat-data/xenial,xenial,now 3.4.4-1ubuntu3 all [installed]
  750. libfakeroot/xenial,now 1.20.2-1ubuntu1 amd64 [installed]
  751. libfarstream-0.2-5/xenial,now 0.2.7-0ubuntu1 amd64 [installed]
  752. libfdisk1/xenial-updates,now 2.27.1-6ubuntu3.3 amd64 [installed]
  753. libffi6/xenial,now 3.2.1-4 amd64 [installed]
  754. libfftw3-double3/xenial,now 3.3.4-2ubuntu1 amd64 [installed]
  755. libfftw3-single3/xenial,now 3.3.4-2ubuntu1 amd64 [installed]
  756. libfile-basedir-perl/xenial,xenial,now 0.07-1 all [installed]
  757. libfile-copy-recursive-perl/xenial,xenial,now 0.38-1 all [installed]
  758. libfile-desktopentry-perl/xenial,xenial,now 0.22-1 all [installed]
  759. libfile-fcntllock-perl/xenial,now 0.22-3 amd64 [installed]
  760. libfile-listing-perl/xenial,xenial,now 6.04-1 all [installed]
  761. libfile-mimeinfo-perl/xenial,xenial,now 0.27-1 all [installed]
  762. libfl-dev/xenial,now 2.6.0-11 amd64 [installed]
  763. libflac++6v5/xenial,now 1.3.1-4 amd64 [installed,automatic]
  764. libflac8/xenial,now 1.3.1-4 amd64 [installed]
  765. libfluidsynth1/xenial,now 1.1.6-3 i386 [installed]
  766. libfont-afm-perl/xenial,xenial,now 1.20-1 all [installed]
  767. libfontconfig1/xenial-updates,xenial-security,now 2.11.94-0ubuntu1.1 i386 [installed]
  768. libfontembed1/xenial-updates,now 1.8.3-2ubuntu3.1 amd64 [installed]
  769. libfontenc1/xenial,now 1:1.1.3-1 amd64 [installed]
  770. libfreehand-0.1-1/xenial,now 0.1.1-1ubuntu1 amd64 [installed]
  771. libfreerdp-cache1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  772. libfreerdp-client1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  773. libfreerdp-codec1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  774. libfreerdp-common1.1.0/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  775. libfreerdp-core1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  776. libfreerdp-crypto1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  777. libfreerdp-gdi1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  778. libfreerdp-locale1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  779. libfreerdp-plugins-standard/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  780. libfreerdp-primitives1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  781. libfreerdp-rail1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  782. libfreerdp-utils1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  783. libfreetype6/xenial-updates,xenial-security,now 2.6.1-0.1ubuntu2.3 i386 [installed]
  784. libfribidi0/xenial,now 0.19.7-1 amd64 [installed]
  785. libfs6/xenial,now 2:1.0.7-1 amd64 [installed]
  786. libfuse2/xenial-updates,now 2.9.4-1ubuntu3.1 amd64 [installed]
  787. libfwup0/xenial-updates,now 0.5-2ubuntu5 amd64 [installed]
  788. libfwupd1/xenial-updates,now 0.7.0-0ubuntu4.3 amd64 [installed]
  789. libgail-3-0/xenial-updates,now 3.18.9-1ubuntu3.3 amd64 [installed]
  790. libgail-common/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 i386 [installed]
  791. libgail18/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 amd64 [installed]
  792. libgbm1/xenial-updates,now 17.0.7-0ubuntu0.16.04.2 amd64 [installed]
  793. libgc1c2/xenial-updates,xenial-security,now 1:7.4.2-7.3ubuntu0.1 amd64 [installed]
  794. libgcab-1.0-0/xenial,now 0.7-1 amd64 [installed]
  795. libgcc-5-dev/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  796. libgcc1/xenial,now 1:6.0.1-0ubuntu1 amd64 [installed]
  797. libgck-1-0/xenial,now 3.18.0-1ubuntu1 amd64 [installed]
  798. libgconf-2-4/xenial,now 3.2.6-3ubuntu6 i386 [installed]
  799. libgconf2-4/xenial,now 3.2.6-3ubuntu6 amd64 [installed]
  800. libgconf2.0-cil/xenial,xenial,now 2.24.2-4 all [installed]
  801. libgcr-3-common/xenial,xenial,now 3.18.0-1ubuntu1 all [installed]
  802. libgcr-base-3-1/xenial,now 3.18.0-1ubuntu1 amd64 [installed]
  803. libgcr-ui-3-1/xenial,now 3.18.0-1ubuntu1 amd64 [installed]
  804. libgcrypt20/xenial-updates,xenial-security,now 1.6.5-2ubuntu0.3 amd64 [installed]
  805. libgd3/xenial-updates,xenial-security,now 2.1.1-4ubuntu0.16.04.8 amd64 [installed]
  806. libgdata-common/xenial,xenial,now 0.17.4-1 all [installed]
  807. libgdata2.1-cil/xenial,xenial,now 2.2.0.0-2build1 all [installed]
  808. libgdata22/xenial,now 0.17.4-1 amd64 [installed]
  809. libgdbm3/xenial,now 1.8.3-13.1 i386 [installed]
  810. libgdiplus/xenial,now 4.2-1ubuntu1 amd64 [installed]
  811. libgdk-pixbuf2.0-0/xenial-updates,xenial-security,now 2.32.2-1ubuntu1.3 amd64 [installed]
  812. libgdk-pixbuf2.0-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.32.2-1ubuntu1.3 all [installed]
  813. libgee-0.8-2/xenial,now 0.18.0-1 amd64 [installed]
  814. libgegl-0.3-0/xenial,now 0.3.4-1ubuntu2 amd64 [installed]
  815. libgeoclue0/xenial,now 0.12.99-4ubuntu1 amd64 [installed]
  816. libgeocode-glib0/xenial,now 3.18.2-1 amd64 [installed]
  817. libgeoip1/xenial,now 1.6.9-1 amd64 [installed]
  818. libgettextpo-dev/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
  819. libgettextpo0/xenial,now 0.19.7-2ubuntu3 i386 [installed]
  820. libgfortran3/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  821. libgif7/xenial-updates,now 5.1.4-0.3~16.04 amd64 [installed]
  822. libgimp2.0/xenial-updates,xenial-security,now 2.8.16-1ubuntu1.1 amd64 [installed]
  823. libgirepository-1.0-1/xenial,now 1.46.0-3ubuntu1 amd64 [installed]
  824. libgkeyfile1.0-cil/xenial,xenial,now 0.1-5 all [installed]
  825. libgksu2-0/sarah,now 2.0.13~pre1-7linuxmint4 amd64 [installed]
  826. libgl1-mesa-dri/xenial,now 11.2.0-1ubuntu2 i386 [installed,upgradable to: 17.0.7-0ubuntu0.16.04.2]
  827. libgl1-mesa-glx/xenial-updates,now 17.0.7-0ubuntu0.16.04.2 i386 [installed]
  828. libglade2-0/xenial,now 1:2.6.4-2 amd64 [installed]
  829. libglapi-mesa/xenial-updates,now 17.0.7-0ubuntu0.16.04.2 i386 [installed]
  830. libgle3/xenial,now 3.1.0-7.1 amd64 [installed]
  831. libgles1-mesa/xenial-updates,xenial-updates,now 17.0.7-0ubuntu0.16.04.2 all [installed]
  832. libgles2-mesa/xenial-updates,now 17.0.7-0ubuntu0.16.04.2 amd64 [installed]
  833. libglew1.13/xenial,now 1.13.0-2 amd64 [installed]
  834. libglib-perl/xenial,xenial-updates,now 3:1.320-2 amd64 [installed]
  835. libglib2.0-0/xenial-updates,now 2.48.2-0ubuntu1 amd64 [installed]
  836. libglib2.0-bin/xenial-updates,now 2.48.2-0ubuntu1 amd64 [installed]
  837. libglib2.0-cil/xenial,now 2.12.10-6 amd64 [installed]
  838. libglib2.0-data/xenial-updates,xenial-updates,now 2.48.2-0ubuntu1 all [installed]
  839. libglibmm-2.4-1v5/xenial,now 2.46.3-1 amd64 [installed]
  840. libglu1-mesa/xenial,now 9.0.0-2.1 i386 [installed]
  841. libgme0/xenial-updates,xenial-security,now 0.6.0-3ubuntu0.16.04.1 amd64 [installed,automatic]
  842. libgmime-2.6-0/xenial,now 2.6.20-1 amd64 [installed]
  843. libgmime2.6-cil/xenial,xenial,now 2.6.20-1 all [installed]
  844. libgmp10/xenial,now 2:6.1.0+dfsg-2 amd64 [installed]
  845. libgnome-bluetooth13/xenial,now 3.18.2-1ubuntu2 amd64 [installed]
  846. libgnome-desktop-3-12/xenial,now 3.18.2-1ubuntu1 amd64 [installed]
  847. libgnome-keyring-common/xenial,xenial,now 3.12.0-1build1 all [installed]
  848. libgnome-keyring0/xenial,now 3.12.0-1build1 amd64 [installed]
  849. libgnome-menu-3-0/xenial-updates,now 3.13.3-6ubuntu3.1 amd64 [installed]
  850. libgnomecanvas2-0/xenial,now 2.30.3-2 amd64 [installed]
  851. libgnomecanvas2-common/xenial,xenial,now 2.30.3-2 all [installed]
  852. libgnomekbd-common/xenial,xenial,now 3.6.0-1ubuntu2 all [installed]
  853. libgnomekbd8/xenial,now 3.6.0-1ubuntu2 amd64 [installed]
  854. libgnomevfs2-0/xenial,now 1:2.24.4-6.1ubuntu1 amd64 [installed]
  855. libgnomevfs2-common/xenial,now 1:2.24.4-6.1ubuntu1 amd64 [installed]
  856. libgnutls-openssl27/xenial-updates,xenial-security,now 3.4.10-4ubuntu1.3 amd64 [installed]
  857. libgnutls30/xenial-updates,xenial-security,now 3.4.10-4ubuntu1.3 amd64 [installed]
  858. libgoa-1.0-0b/xenial,now 3.18.3-1ubuntu2 amd64 [installed]
  859. libgoa-1.0-common/xenial,xenial,now 3.18.3-1ubuntu2 all [installed]
  860. libgomp1/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  861. libgpg-error0/xenial,now 1.21-2ubuntu1 amd64 [installed]
  862. libgpgme11/xenial,now 1.6.0-1 amd64 [installed]
  863. libgphoto2-6/xenial,now 2.5.9-3 i386 [installed]
  864. libgphoto2-l10n/xenial,xenial,now 2.5.9-3 all [installed]
  865. libgphoto2-port12/xenial,now 2.5.9-3 i386 [installed]
  866. libgpm2/xenial,now 1.20.4-6.1 amd64 [installed]
  867. libgpod-common/xenial,now 0.8.3-6ubuntu2 amd64 [installed]
  868. libgpod4/xenial,now 0.8.3-6ubuntu2 amd64 [installed]
  869. libgraphite2-3/xenial-updates,xenial-security,now 1.3.10-0ubuntu0.16.04.1 amd64 [installed]
  870. libgs9/xenial-updates,xenial-security,now 9.18~dfsg~0-0ubuntu2.7 amd64 [installed]
  871. libgs9-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 9.18~dfsg~0-0ubuntu2.7 all [installed]
  872. libgsm1/xenial,now 1.0.13-4 amd64 [installed]
  873. libgsoap8/xenial,now 2.8.28-1 amd64 [installed,automatic]
  874. libgssapi-krb5-2/xenial-updates,now 1.13.2+dfsg-5ubuntu2 amd64 [installed]
  875. libgssapi3-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
  876. libgssdp-1.0-3/xenial,now 0.14.14-1ubuntu1 amd64 [installed]
  877. libgstreamer-plugins-base0.10-0/xenial-updates,xenial-security,now 0.10.36-2ubuntu0.1 amd64 [installed]
  878. libgstreamer-plugins-base1.0-0/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
  879. libgstreamer-plugins-good1.0-0/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.4 amd64 [installed]
  880. libgstreamer0.10-0/xenial,now 0.10.36-1.5ubuntu1 amd64 [installed]
  881. libgstreamer1.0-0/xenial-updates,now 1.8.3-1~ubuntu0.1 amd64 [installed]
  882. libgtk-3-0/xenial-updates,now 3.18.9-1ubuntu3.3 amd64 [installed]
  883. libgtk-3-bin/xenial-updates,now 3.18.9-1ubuntu3.3 amd64 [installed]
  884. libgtk-3-common/xenial-updates,xenial-updates,now 3.18.9-1ubuntu3.3 all [installed]
  885. libgtk-sharp-beans-cil/xenial,xenial,now 2.14.1-4 all [installed]
  886. libgtk2-perl/xenial,xenial-updates,now 2:1.2498-1 amd64 [installed]
  887. libgtk2.0-0/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 i386 [installed]
  888. libgtk2.0-bin/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 amd64 [installed]
  889. libgtk2.0-cil/xenial,now 2.12.10-6 amd64 [installed]
  890. libgtk2.0-common/xenial-updates,xenial-updates,now 2.24.30-1ubuntu1.16.04.2 all [installed]
  891. libgtkmm-2.4-1v5/xenial,now 1:2.24.4-2 amd64 [installed]
  892. libgtkmm-3.0-1v5/xenial,now 3.18.0-1 amd64 [installed]
  893. libgtksourceview-3.0-1/xenial,now 3.18.2-1 amd64 [installed]
  894. libgtksourceview-3.0-common/xenial,xenial,now 3.18.2-1 all [installed]
  895. libgtksourceview2.0-0/xenial,now 2.10.5-2ubuntu2 amd64 [installed]
  896. libgtksourceview2.0-common/xenial,xenial,now 2.10.5-2ubuntu2 all [installed]
  897. libgtkspell0/xenial,now 2.0.16-1.1ubuntu1 amd64 [installed]
  898. libgtop-2.0-10/xenial,now 2.32.0-1 amd64 [installed]
  899. libgtop2-common/xenial,xenial,now 2.32.0-1 all [installed]
  900. libgucharmap-2-90-7/xenial,now 1:3.18.2-1ubuntu1 amd64 [installed]
  901. libgudev-1.0-0/xenial,now 1:230-2 amd64 [installed]
  902. libgudev1.0-cil/xenial,xenial,now 0.1-4build1 all [installed]
  903. libgupnp-1.0-4/xenial,now 0.20.16-1 amd64 [installed]
  904. libgupnp-igd-1.0-4/xenial,now 0.2.4-1 amd64 [installed]
  905. libgusb2/xenial,now 0.2.9-0ubuntu1 amd64 [installed]
  906. libgutenprint2/xenial,now 5.2.11-1 amd64 [installed]
  907. libgweather-3-6/xenial-updates,now 3.18.2-0ubuntu0.1 amd64 [installed]
  908. libgweather-common/xenial-updates,xenial-updates,now 3.18.2-0ubuntu0.1 all [installed]
  909. libgxps2/xenial,now 0.2.3.2-1 amd64 [installed]
  910. libharfbuzz-icu0/xenial-updates,xenial-security,now 1.0.1-1ubuntu0.1 amd64 [installed]
  911. libharfbuzz0b/xenial-updates,xenial-security,now 1.0.1-1ubuntu0.1 amd64 [installed]
  912. libhcrypto4-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
  913. libheimbase1-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
  914. libheimntlm0-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
  915. libhogweed4/xenial-updates,xenial-security,now 3.2-1ubuntu0.16.04.1 amd64 [installed]
  916. libhpmud0/xenial,now 3.16.3+repack0-1 amd64 [installed]
  917. libhsqldb1.8.0-java/xenial,xenial,now 1.8.0.10+dfsg-6 all [installed]
  918. libhtml-form-perl/xenial,xenial,now 6.03-1 all [installed]
  919. libhtml-format-perl/xenial,xenial,now 2.11-2 all [installed]
  920. libhtml-parser-perl/xenial,now 3.72-1 amd64 [installed]
  921. libhtml-tagset-perl/xenial,xenial,now 3.20-2 all [installed]
  922. libhtml-tree-perl/xenial,xenial,now 5.03-2 all [installed]
  923. libhttp-cookies-perl/xenial,xenial,now 6.01-1 all [installed]
  924. libhttp-daemon-perl/xenial,xenial,now 6.01-1 all [installed]
  925. libhttp-date-perl/xenial,xenial,now 6.02-1 all [installed]
  926. libhttp-message-perl/xenial,xenial,now 6.11-1 all [installed]
  927. libhttp-negotiate-perl/xenial,xenial,now 6.00-2 all [installed]
  928. libhunspell-1.3-0/xenial,now 1.3.3-4ubuntu1 amd64 [installed]
  929. libhx509-5-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
  930. libhyphen0/xenial,now 2.8.8-2ubuntu1 amd64 [installed]
  931. libibus-1.0-5/xenial,now 1.5.11-1ubuntu2 amd64 [installed]
  932. libical1a/xenial,now 1.0.1-0ubuntu2 amd64 [installed]
  933. libice6/xenial,now 2:1.0.9-1 amd64 [installed]
  934. libicu55/xenial-updates,xenial-security,now 55.1-7ubuntu0.2 amd64 [installed]
  935. libid3tag0/xenial,now 0.15.1b-11 amd64 [installed,automatic]
  936. libidl-2-0/xenial,now 0.8.14-4 amd64 [installed]
  937. libidn11/xenial-updates,xenial-security,now 1.32-3ubuntu1.2 amd64 [installed]
  938. libiec61883-0/xenial,now 1.2.0-0.2 amd64 [installed]
  939. libieee1284-3/xenial,now 0.2.11-12 amd64 [installed]
  940. libijs-0.35/xenial,now 0.35-12 amd64 [installed]
  941. libilmbase12/xenial,now 2.2.0-11ubuntu2 amd64 [installed]
  942. libimobiledevice-utils/xenial-updates,xenial-security,now 1.2.0+dfsg-3~ubuntu0.2 amd64 [installed]
  943. libimobiledevice6/xenial-updates,xenial-security,now 1.2.0+dfsg-3~ubuntu0.2 amd64 [installed]
  944. libindicator3-7/xenial,now 12.10.2+16.04.20151208-0ubuntu1 amd64 [installed]
  945. libindicator7/xenial,now 12.10.2+16.04.20151208-0ubuntu1 amd64 [installed]
  946. libinput10/xenial,now 1.2.3-1ubuntu1 amd64 [installed,upgradable to: 1.6.3-1ubuntu1~16.04.1]
  947. libio-html-perl/xenial,xenial,now 1.001-1 all [installed]
  948. libio-pty-perl/xenial,now 1:1.08-1.1build1 amd64 [installed]
  949. libio-socket-inet6-perl/xenial,xenial,now 2.72-2 all [installed]
  950. libio-socket-ssl-perl/xenial,xenial,now 2.024-1 all [installed]
  951. libio-string-perl/xenial,xenial,now 1.08-3 all [installed]
  952. libipc-run-perl/xenial,xenial,now 0.94-1 all [installed]
  953. libipc-system-simple-perl/xenial,xenial,now 1.25-3 all [installed]
  954. libisc-export160/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.8 amd64 [installed]
  955. libisc160/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.8 amd64 [installed]
  956. libisccc140/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.8 amd64 [installed]
  957. libisccfg140/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.8 amd64 [installed]
  958. libisl15/xenial,now 0.16.1-1 amd64 [installed]
  959. libisofs6/xenial,now 1.4.2-2 amd64 [installed]
  960. libitm1/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  961. libiw30/xenial,now 30~pre9-8ubuntu1 amd64 [installed]
  962. libjack-jackd2-0/xenial,now 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1 amd64 [installed]
  963. libjansson4/xenial,now 2.7-3 amd64 [installed,automatic]
  964. libjasper1/xenial-updates,xenial-security,now 1.900.1-debian1-2.4ubuntu1.1 amd64 [installed]
  965. libjavascriptcoregtk-1.0-0/xenial-updates,now 2.4.11-0ubuntu0.1 amd64 [installed]
  966. libjavascriptcoregtk-3.0-0/xenial-updates,now 2.4.11-0ubuntu0.1 amd64 [installed]
  967. libjavascriptcoregtk-4.0-18/xenial-updates,xenial-security,now 2.16.6-0ubuntu0.16.04.1 amd64 [installed]
  968. libjbig0/xenial,now 2.1-3.1 amd64 [installed]
  969. libjbig2dec0/xenial-updates,xenial-security,now 0.12+20150918-1ubuntu0.1 amd64 [installed]
  970. libjpeg-progs/xenial-updates,now 1:9b-1ubuntu1 amd64 [installed]
  971. libjpeg-turbo8/xenial,now 1.4.2-0ubuntu3 amd64 [installed]
  972. libjpeg8/xenial,now 8c-2ubuntu8 amd64 [installed]
  973. libjpeg9/xenial-updates,now 1:9b-1ubuntu1 amd64 [installed]
  974. libjs-mathjax/xenial,xenial,now 2.6.1-1 all [installed]
  975. libjson-c2/xenial,now 0.11-4ubuntu2 amd64 [installed]
  976. libjson-glib-1.0-0/xenial,now 1.1.2-0ubuntu1 amd64 [installed]
  977. libjson-glib-1.0-common/xenial,xenial,now 1.1.2-0ubuntu1 all [installed]
  978. libjte1/xenial,now 1.20-2ubuntu1 amd64 [installed]
  979. libk5crypto3/xenial-updates,now 1.13.2+dfsg-5ubuntu2 amd64 [installed]
  980. libkeybinder-3.0-0/xenial,now 0.3.1-1 amd64 [installed]
  981. libkeyutils1/xenial,now 1.5.9-8ubuntu1 amd64 [installed]
  982. libklibc/xenial-updates,now 2.0.4-8ubuntu1.16.04.3 amd64 [installed]
  983. libkmod2/xenial-updates,now 22-1ubuntu5 amd64 [installed]
  984. libkpathsea6/xenial,now 2015.20160222.37495-1 amd64 [installed]
  985. libkrb5-26-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
  986. libkrb5-3/xenial-updates,now 1.13.2+dfsg-5ubuntu2 amd64 [installed]
  987. libkrb5support0/xenial-updates,now 1.13.2+dfsg-5ubuntu2 amd64 [installed]
  988. libksba8/xenial-updates,xenial-security,now 1.3.3-1ubuntu0.16.04.1 amd64 [installed]
  989. liblangtag-common/xenial,xenial,now 0.5.7-2ubuntu1 all [installed]
  990. liblangtag1/xenial,now 0.5.7-2ubuntu1 amd64 [installed]
  991. liblapack3/xenial,now 3.6.0-2ubuntu2 amd64 [installed]
  992. liblcms2-2/xenial,now 2.6-3ubuntu2 amd64 [installed]
  993. liblcms2-utils/xenial,now 2.6-3ubuntu2 amd64 [installed]
  994. libldap-2.4-2/xenial-updates,xenial-security,now 2.4.42+dfsg-2ubuntu3.2 amd64 [installed]
  995. libldb1/xenial,now 2:1.1.24-1ubuntu3 amd64 [installed]
  996. liblilv-0-0/xenial,now 0.22.0~dfsg0-1 amd64 [installed,automatic]
  997. liblircclient0/xenial,now 0.9.0-0ubuntu6 amd64 [installed]
  998. liblist-moreutils-perl/xenial,now 0.413-1build1 amd64 [installed]
  999. libllvm3.8/xenial-updates,now 1:3.8-2ubuntu4 amd64 [installed]
  1000. liblocale-gettext-perl/xenial,now 1.07-1build1 amd64 [installed]
  1001. liblockfile-bin/xenial,now 1.09-6ubuntu1 amd64 [installed]
  1002. liblockfile1/xenial,now 1.09-6ubuntu1 amd64 [installed]
  1003. liblouis-data/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.6.4-2ubuntu0.1 all [installed]
  1004. liblouis9/xenial-updates,xenial-security,now 2.6.4-2ubuntu0.1 amd64 [installed]
  1005. liblqr-1-0/xenial,now 0.4.2-2 amd64 [installed]
  1006. liblsan0/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  1007. libltdl7/xenial,now 2.4.6-0.1 amd64 [installed]
  1008. liblua5.2-0/xenial,now 5.2.4-1ubuntu1 amd64 [installed]
  1009. liblvm2app2.2/xenial,now 2.02.133-1ubuntu10 amd64 [installed]
  1010. liblvm2cmd2.02/xenial,now 2.02.133-1ubuntu10 amd64 [installed]
  1011. liblwp-mediatypes-perl/xenial,xenial,now 6.02-1 all [installed]
  1012. liblwp-protocol-https-perl/xenial,xenial,now 6.06-2 all [installed]
  1013. liblwres141/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.8 amd64 [installed]
  1014. liblz4-1/xenial,now 0.0~r131-2ubuntu2 amd64 [installed]
  1015. liblzma5/xenial,now 5.1.1alpha+20120614-2ubuntu2 amd64 [installed]
  1016. liblzo2-2/xenial,now 2.08-1.2 amd64 [installed]
  1017. libmad0/xenial,now 0.15.1b-8ubuntu1 amd64 [installed,automatic]
  1018. libmagic1/xenial,now 1:5.25-2ubuntu1 amd64 [installed]
  1019. libmagickcore-6.q16-2/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.9 amd64 [installed]
  1020. libmagickwand-6.q16-2/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.9 amd64 [installed]
  1021. libmailtools-perl/xenial,xenial,now 2.13-1 all [installed]
  1022. libmbim-glib4/xenial,now 1.12.2-2ubuntu1 amd64 [installed]
  1023. libmbim-proxy/xenial,now 1.12.2-2ubuntu1 amd64 [installed]
  1024. libmeanwhile1/xenial,now 1.0.2-7 amd64 [installed]
  1025. libmessaging-menu0/xenial,now 13.10.1+15.10.20150505-0ubuntu1 amd64 [installed]
  1026. libmetacity-private3a/xenial-updates,now 1:3.18.7-0ubuntu0.3 amd64 [installed]
  1027. libmhash2/xenial,now 0.9.9.9-7 amd64 [installed]
  1028. libmikmod3/xenial,now 3.3.8-2 i386 [installed]
  1029. libminiupnpc10/xenial-updates,xenial-security,now 1.9.20140610-2ubuntu2.16.04.1 amd64 [installed]
  1030. libmirclient9/xenial,now 0.21.0+16.04.20160330-0ubuntu1 amd64 [installed,upgradable to: 0.26.3+16.04.20170605-0ubuntu1]
  1031. libmircommon5/xenial,now 0.21.0+16.04.20160330-0ubuntu1 amd64 [installed]
  1032. libmirprotobuf3/xenial-updates,now 0.26.3+16.04.20170605-0ubuntu1 amd64 [installed]
  1033. libmm-glib0/xenial,now 1.4.12-1ubuntu1 amd64 [installed]
  1034. libmng2/xenial,now 2.0.2-0ubuntu3 amd64 [installed]
  1035. libmnl0/xenial,now 1.0.3-5 amd64 [installed]
  1036. libmodplug1/xenial,now 1:0.8.8.5-2 amd64 [installed,automatic]
  1037. libmono-addins-gui0.2-cil/xenial,xenial,now 1.0+git20130406.adcd75b-4 all [installed]
  1038. libmono-addins0.2-cil/xenial,xenial,now 1.0+git20130406.adcd75b-4 all [installed]
  1039. libmono-cairo4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1040. libmono-corlib4.5-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1041. libmono-data-tds4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1042. libmono-i18n-west4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1043. libmono-i18n4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1044. libmono-posix4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1045. libmono-security4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1046. libmono-sharpzip4.84-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1047. libmono-system-configuration4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1048. libmono-system-core4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1049. libmono-system-data4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1050. libmono-system-drawing4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1051. libmono-system-enterpriseservices4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1052. libmono-system-numerics4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1053. libmono-system-runtime-serialization4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1054. libmono-system-security4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1055. libmono-system-servicemodel-internals0.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1056. libmono-system-transactions4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1057. libmono-system-xml-linq4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1058. libmono-system-xml4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1059. libmono-system4.0-cil/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1060. libmono-zeroconf1.0-cil/xenial,xenial,now 0.9.0-6 all [installed]
  1061. libmount1/xenial-updates,now 2.27.1-6ubuntu3.3 amd64 [installed]
  1062. libmozjs-24-0v5/xenial,now 24.2.0-3ubuntu2 amd64 [installed]
  1063. libmp3lame0/xenial,now 3.99.5+repack1-9build1 amd64 [installed,automatic]
  1064. libmpc3/xenial,now 1.0.3-1 amd64 [installed]
  1065. libmpdec2/xenial,now 2.4.2-1 amd64 [installed]
  1066. libmpfr4/xenial,now 3.1.4-1 amd64 [installed]
  1067. libmpg123-0/xenial,now 1.22.4-1 i386 [installed]
  1068. libmpx0/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  1069. libmspub-0.1-1/xenial,now 0.1.2-2ubuntu1 amd64 [installed]
  1070. libmtdev1/xenial,now 1.1.5-1ubuntu2 amd64 [installed]
  1071. libmtp-common/xenial,xenial,now 1.1.10-2ubuntu1 all [installed]
  1072. libmtp-runtime/xenial,now 1.1.10-2ubuntu1 amd64 [installed]
  1073. libmtp9/xenial,now 1.1.10-2ubuntu1 amd64 [installed]
  1074. libmuffin0/sarah,now 3.0.5+sarah amd64 [installed]
  1075. libmusicbrainz5-2/xenial,now 5.1.0+git20150707-5 amd64 [installed]
  1076. libmusicbrainz5cc2v5/xenial,now 5.1.0+git20150707-5 amd64 [installed]
  1077. libmwaw-0.3-3/xenial-updates,xenial-security,now 0.3.7-1ubuntu2.1 amd64 [installed]
  1078. libmythes-1.2-0/xenial,now 2:1.2.4-1ubuntu3 amd64 [installed]
  1079. libnatpmp1/xenial,now 20110808-4 amd64 [installed]
  1080. libnautilus-extension1a/xenial-updates,now 1:3.18.4.is.3.14.3-0ubuntu6 amd64 [installed]
  1081. libncurses5/xenial,now 6.0+20160213-1ubuntu1 amd64 [installed]
  1082. libncursesw5/xenial,now 6.0+20160213-1ubuntu1 i386 [installed]
  1083. libndp0/xenial-updates,xenial-security,now 1.4-2ubuntu0.16.04.1 amd64 [installed]
  1084. libnemo-extension1/sarah,now 3.0.6+sarah amd64 [installed]
  1085. libneon27-gnutls/xenial,now 0.30.1-3build1 amd64 [installed]
  1086. libnet-dbus-perl/xenial,now 1.1.0-3build1 amd64 [installed]
  1087. libnet-dns-perl/xenial,now 0.81-2build1 amd64 [installed]
  1088. libnet-domain-tld-perl/xenial,xenial,now 1.73-1 all [installed]
  1089. libnet-http-perl/xenial,xenial,now 6.09-1 all [installed]
  1090. libnet-ip-perl/xenial,xenial,now 1.26-1 all [installed]
  1091. libnet-libidn-perl/xenial,now 0.12.ds-2build2 amd64 [installed]
  1092. libnet-smtp-ssl-perl/xenial,xenial,now 1.03-1 all [installed]
  1093. libnet-ssleay-perl/xenial,now 1.72-1build1 amd64 [installed]
  1094. libnetfilter-conntrack3/xenial,now 1.0.5-1 amd64 [installed]
  1095. libnetpbm10/xenial,now 2:10.0-15.3 amd64 [installed]
  1096. libnettle6/xenial-updates,xenial-security,now 3.2-1ubuntu0.16.04.1 amd64 [installed]
  1097. libnewt0.52/xenial,now 0.52.18-1ubuntu2 amd64 [installed]
  1098. libnewtonsoft-json5.0-cil/xenial,xenial,now 6.0.8+dfsg-1 all [installed]
  1099. libnfnetlink0/xenial,now 1.0.1-3 amd64 [installed]
  1100. libnice10/xenial,now 0.1.13-0ubuntu2 amd64 [installed]
  1101. libnih-dbus1/xenial,now 1.0.3-4.3ubuntu1 amd64 [installed]
  1102. libnih1/xenial,now 1.0.3-4.3ubuntu1 amd64 [installed]
  1103. libnl-3-200/xenial-updates,xenial-security,now 3.2.27-1ubuntu0.16.04.1 amd64 [installed]
  1104. libnl-genl-3-200/xenial-updates,xenial-security,now 3.2.27-1ubuntu0.16.04.1 amd64 [installed]
  1105. libnm-glib-vpn1/xenial-updates,now 1.2.6-0ubuntu0.16.04.1 amd64 [installed]
  1106. libnm-glib4/xenial-updates,now 1.2.6-0ubuntu0.16.04.1 amd64 [installed]
  1107. libnm-gtk-common/xenial-updates,xenial-updates,now 1.2.6-0ubuntu0.16.04.3 all [installed]
  1108. libnm-gtk0/xenial-updates,now 1.2.6-0ubuntu0.16.04.3 amd64 [installed]
  1109. libnm-util2/xenial-updates,now 1.2.6-0ubuntu0.16.04.1 amd64 [installed]
  1110. libnm0/xenial-updates,now 1.2.6-0ubuntu0.16.04.1 amd64 [installed]
  1111. libnma-common/xenial-updates,xenial-updates,now 1.2.6-0ubuntu0.16.04.3 all [installed]
  1112. libnma0/xenial-updates,now 1.2.6-0ubuntu0.16.04.3 amd64 [installed]
  1113. libnotify-bin/xenial,now 0.7.6-2svn1 amd64 [installed]
  1114. libnotify0.4-cil/xenial,xenial,now 0.4.0~r3032-7build1 all [installed]
  1115. libnotify4/xenial,now 0.7.6-2svn1 amd64 [installed]
  1116. libnpth0/xenial,now 1.2-3 amd64 [installed]
  1117. libnspr4/xenial-updates,xenial-security,now 2:4.13.1-0ubuntu0.16.04.1 i386 [installed]
  1118. libnss-mdns/xenial,now 0.10-7 amd64 [installed]
  1119. libnss3/xenial-updates,xenial-security,now 2:3.28.4-0ubuntu0.16.04.3 i386 [installed]
  1120. libnss3-1d/xenial-updates,xenial-security,now 2:3.28.4-0ubuntu0.16.04.3 amd64 [installed]
  1121. libnss3-nssdb/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2:3.28.4-0ubuntu0.16.04.3 all [installed]
  1122. libnuma1/xenial,xenial-updates,now 2.0.11-1ubuntu1 amd64 [installed]
  1123. libnux-4.0-common/xenial-updates,xenial-updates,now 4.0.8+16.04.20160705-0ubuntu1 all [installed]
  1124. liboauth0/xenial,now 1.0.3-0ubuntu2 amd64 [installed]
  1125. libodbc1/xenial,now 2.3.1-4.1 i386 [installed]
  1126. libodfgen-0.1-1/xenial,now 0.1.6-1ubuntu2 amd64 [installed]
  1127. libogg0/xenial,now 1.3.2-1 amd64 [installed]
  1128. libopenal-data/xenial,xenial,now 1:1.16.0-3 all [installed]
  1129. libopenal1/xenial,now 1:1.16.0-3 i386 [installed]
  1130. libopencore-amrnb0/xenial,now 0.1.3-2.1 amd64 [installed]
  1131. libopencore-amrwb0/xenial,now 0.1.3-2.1 amd64 [installed]
  1132. libopenexr22/xenial,now 2.2.0-10ubuntu2 amd64 [installed]
  1133. libopenjpeg5/xenial,now 1:1.5.2-3.1 amd64 [installed,automatic]
  1134. libopenobex2/xenial-updates,now 1.7.1-5ubuntu0.1 amd64 [installed]
  1135. libopts25/xenial,now 1:5.18.7-3 amd64 [installed]
  1136. libopus0/xenial,now 1.1.2-1ubuntu1 amd64 [installed]
  1137. liborbit-2-0/xenial,now 1:2.14.19-1build1 amd64 [installed]
  1138. liborbit2/xenial,now 1:2.14.19-1build1 amd64 [installed]
  1139. liborc-0.4-0/xenial,now 1:0.4.25-1 amd64 [installed]
  1140. liborcus-0.10-0v5/xenial,now 0.9.2-4ubuntu2 amd64 [installed]
  1141. libp11-kit-gnome-keyring/xenial,now 3.18.3-0ubuntu2 amd64 [installed]
  1142. libp11-kit0/xenial-updates,now 0.23.2-5~ubuntu16.04.1 amd64 [installed]
  1143. libpackagekit-glib2-16/xenial-updates,now 0.8.17-4ubuntu6~gcc5.4ubuntu1.2 amd64 [installed]
  1144. libpagemaker-0.0-0/xenial,now 0.0.3-1ubuntu1 amd64 [installed]
  1145. libpam-cap/xenial,now 1:2.24-12 amd64 [installed]
  1146. libpam-ck-connector/xenial,now 0.4.6-5 amd64 [installed]
  1147. libpam-freerdp/xenial,now 1.0.1+15.04.20141111-0ubuntu1 amd64 [installed]
  1148. libpam-gnome-keyring/xenial,now 3.18.3-0ubuntu2 amd64 [installed]
  1149. libpam-modules/xenial,now 1.1.8-3.2ubuntu2 amd64 [installed]
  1150. libpam-modules-bin/xenial,now 1.1.8-3.2ubuntu2 amd64 [installed]
  1151. libpam-runtime/xenial,xenial,now 1.1.8-3.2ubuntu2 all [installed]
  1152. libpam-systemd/xenial-updates,now 229-4ubuntu19 amd64 [installed]
  1153. libpam0g/xenial,now 1.1.8-3.2ubuntu2 amd64 [installed]
  1154. libpanel-applet0/xenial-updates,now 1:3.18.3-0ubuntu0.1 amd64 [installed]
  1155. libpango-1.0-0/xenial,now 1.38.1-1 amd64 [installed]
  1156. libpango-perl/xenial,xenial-updates,now 1.227-1 amd64 [installed]
  1157. libpango1.0-0/xenial,now 1.38.1-1 amd64 [installed]
  1158. libpangocairo-1.0-0/xenial,now 1.38.1-1 amd64 [installed]
  1159. libpangoft2-1.0-0/xenial,now 1.38.1-1 amd64 [installed]
  1160. libpangomm-1.4-1v5/xenial,now 2.38.1-1 amd64 [installed]
  1161. libpangox-1.0-0/xenial,now 0.0.2-5 amd64 [installed]
  1162. libpangoxft-1.0-0/xenial,now 1.38.1-1 amd64 [installed]
  1163. libpaper-utils/xenial,now 1.1.24+nmu4ubuntu1 amd64 [installed]
  1164. libpaper1/xenial,now 1.1.24+nmu4ubuntu1 amd64 [installed]
  1165. libparse-debianchangelog-perl/xenial,xenial,now 1.2.0-8 all [installed]
  1166. libparted2/xenial,now 3.2-15 amd64 [installed]
  1167. libpcap0.8/xenial,now 1.7.4-2 amd64 [installed]
  1168. libpci3/xenial-updates,now 1:3.3.1-1.1ubuntu1.1 amd64 [installed]
  1169. libpciaccess0/xenial,now 0.13.4-1 amd64 [installed]
  1170. libpcre16-3/xenial,now 2:8.38-3.1 amd64 [installed]
  1171. libpcre3/xenial,now 2:8.38-3.1 amd64 [installed]
  1172. libpcsclite1/xenial-updates,xenial-security,now 1.8.14-1ubuntu1.16.04.1 amd64 [installed]
  1173. libpeas-1.0-0/xenial,now 1.16.0-1ubuntu2 amd64 [installed]
  1174. libpeas-1.0-0-python2loader/xenial,now 1.16.0-1ubuntu2 amd64 [installed]
  1175. libpeas-common/xenial,xenial,now 1.16.0-1ubuntu2 all [installed]
  1176. libperl5.22/xenial,now 5.22.1-9 amd64 [installed]
  1177. libperlio-gzip-perl/xenial,now 0.19-1build1 amd64 [installed]
  1178. libpipeline1/xenial,now 1.4.1-2 amd64 [installed]
  1179. libpixman-1-0/xenial,now 0.33.6-1 amd64 [installed]
  1180. libpkcs11-helper1/xenial,now 1.11-5 amd64 [installed]
  1181. libplist3/xenial-updates,xenial-security,now 1.12-3.1ubuntu0.16.04.1 amd64 [installed]
  1182. libplymouth4/sarah,now 0.9.2+mint1+sarah amd64 [installed]
  1183. libpng12-0/xenial,now 1.2.54-1ubuntu1 amd64 [installed]
  1184. libpolkit-agent-1-0/xenial,now 0.105-14.1 amd64 [installed]
  1185. libpolkit-backend-1-0/xenial,now 0.105-14.1 amd64 [installed]
  1186. libpolkit-gobject-1-0/xenial,now 0.105-14.1 amd64 [installed]
  1187. libpoppler-glib8/xenial-updates,xenial-security,now 0.41.0-0ubuntu1.4 amd64 [installed]
  1188. libpoppler58/xenial-updates,xenial-security,now 0.41.0-0ubuntu1.4 amd64 [installed]
  1189. libpopt0/xenial,now 1.16-10 amd64 [installed]
  1190. libportaudio2/xenial,now 19+svn20140130-1build1 amd64 [installed]
  1191. libportsmf0v5/xenial,now 0.1~svn20101010-4ubuntu1 amd64 [installed,automatic]
  1192. libprocps4/xenial-updates,now 2:3.3.10-4ubuntu2.3 amd64 [installed]
  1193. libprotobuf-lite9v5/xenial,now 2.6.1-1.3 amd64 [installed]
  1194. libprotobuf9v5/xenial,now 2.6.1-1.3 amd64 [installed]
  1195. libprotoc9v5/xenial,now 2.6.1-1.3 amd64 [installed]
  1196. libproxy1-plugin-gsettings/xenial,now 0.4.11-5ubuntu1 amd64 [installed]
  1197. libproxy1-plugin-networkmanager/xenial,now 0.4.11-5ubuntu1 amd64 [installed]
  1198. libproxy1v5/xenial,now 0.4.11-5ubuntu1 amd64 [installed]
  1199. libpulse-mainloop-glib0/xenial-updates,now 1:8.0-0ubuntu3.4 i386 [installed]
  1200. libpulse0/xenial-updates,now 1:8.0-0ubuntu3.4 amd64 [installed]
  1201. libpulsedsp/xenial-updates,now 1:8.0-0ubuntu3.4 i386 [installed]
  1202. libpurple-bin/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:2.10.12-0ubuntu5.2 all [installed]
  1203. libpurple0/xenial-updates,xenial-security,now 1:2.10.12-0ubuntu5.2 amd64 [installed]
  1204. libpwquality-common/xenial,xenial,now 1.3.0-0ubuntu1 all [installed]
  1205. libpwquality1/xenial,now 1.3.0-0ubuntu1 amd64 [installed]
  1206. libpython-stdlib/xenial,now 2.7.11-1 amd64 [installed]
  1207. libpython2.7/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [installed]
  1208. libpython2.7-minimal/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [installed]
  1209. libpython2.7-stdlib/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [installed]
  1210. libpython3-stdlib/xenial,now 3.5.1-3 amd64 [installed]
  1211. libpython3.5/xenial-updates,now 3.5.2-2ubuntu0~16.04.3 amd64 [installed]
  1212. libpython3.5-minimal/xenial-updates,now 3.5.2-2ubuntu0~16.04.3 amd64 [installed]
  1213. libpython3.5-stdlib/xenial-updates,now 3.5.2-2ubuntu0~16.04.3 amd64 [installed]
  1214. libqmi-glib1/xenial,now 1.12.6-1 amd64 [installed]
  1215. libqmi-proxy/xenial,now 1.12.6-1 amd64 [installed]
  1216. libqpdf17/xenial,now 6.0.0-2 amd64 [installed]
  1217. libqt4-dbus/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1218. libqt4-declarative/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
  1219. libqt4-designer/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
  1220. libqt4-help/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
  1221. libqt4-network/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1222. libqt4-opengl/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1223. libqt4-qt3support/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1224. libqt4-script/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1225. libqt4-scripttools/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1226. libqt4-sql/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1227. libqt4-svg/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1228. libqt4-test/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1229. libqt4-xml/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1230. libqt4-xmlpatterns/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1231. libqt5core5a/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
  1232. libqt5dbus5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
  1233. libqt5gui5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
  1234. libqt5network5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
  1235. libqt5opengl5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
  1236. libqt5printsupport5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
  1237. libqt5qml5/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
  1238. libqt5quick5/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
  1239. libqt5sql5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
  1240. libqt5sql5-sqlite/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
  1241. libqt5webkit5/xenial,now 5.5.1+dfsg-2ubuntu1 amd64 [installed]
  1242. libqt5widgets5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
  1243. libqt5xml5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
  1244. libqtassistantclient4/xenial,now 4.6.3-7 amd64 [installed]
  1245. libqtcore4/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1246. libqtdbus4/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
  1247. libqtgui4/xenial,now 4:4.8.7+dfsg-5ubuntu2 i386 [installed]
  1248. libqtwebkit4/xenial,now 2.3.2-0ubuntu11 i386 [installed]
  1249. libquadmath0/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  1250. libquvi-scripts/xenial,xenial,now 0.4.21-2 all [installed]
  1251. libquvi7/xenial,now 0.4.1-3 amd64 [installed]
  1252. libraptor2-0/xenial,now 2.0.14-1 amd64 [installed]
  1253. librarian0/xenial,now 0.8.1-6 amd64 [installed]
  1254. librasqal3/xenial,now 0.9.32-1 amd64 [installed]
  1255. libraw1394-11/xenial,now 2.1.1-2 amd64 [installed]
  1256. libraw15/xenial,now 0.17.1-1 amd64 [installed]
  1257. librdf0/xenial,now 1.0.17-1build1 amd64 [installed]
  1258. libreadline5/xenial,now 5.2+dfsg-3build1 amd64 [installed]
  1259. libreadline6/xenial,now 6.3-8ubuntu2 amd64 [installed]
  1260. librecode0/xenial,now 3.6-22 amd64 [installed]
  1261. libreoffice-avmedia-backend-gstreamer/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1262. libreoffice-base/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1263. libreoffice-base-core/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1264. libreoffice-base-drivers/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1265. libreoffice-calc/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1266. libreoffice-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 all [installed]
  1267. libreoffice-core/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1268. libreoffice-draw/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1269. libreoffice-gnome/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1270. libreoffice-gtk/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1271. libreoffice-help-en-us/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.4-0ubuntu1 all [installed]
  1272. libreoffice-impress/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1273. libreoffice-java-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 all [installed]
  1274. libreoffice-math/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1275. libreoffice-ogltrans/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1276. libreoffice-pdfimport/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1277. libreoffice-sdbc-firebird/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1278. libreoffice-sdbc-hsqldb/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1279. libreoffice-style-mint/sarah,sarah,now 5.1+3 all [installed]
  1280. libreoffice-writer/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1281. librest-0.7-0/xenial,now 0.7.93-1 amd64 [installed]
  1282. librevenge-0.0-0/xenial,now 0.0.4-4ubuntu1 amd64 [installed]
  1283. libroken18-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
  1284. librsvg2-2/xenial,now 2.40.13-3 amd64 [installed]
  1285. librsvg2-common/xenial,now 2.40.13-3 i386 [installed]
  1286. librsync1/xenial,now 0.9.7-10 amd64 [installed]
  1287. librtmp1/xenial-updates,xenial-security,now 2.4+20151223.gitfa8646d-1ubuntu0.1 amd64 [installed]
  1288. libsamplerate0/xenial,now 0.1.8-8 amd64 [installed]
  1289. libsane/xenial-updates,now 1.0.25+git20150528-1ubuntu2.16.04.1 i386 [installed]
  1290. libsane-common/xenial-updates,xenial-updates,now 1.0.25+git20150528-1ubuntu2.16.04.1 all [installed]
  1291. libsane-hpaio/xenial,now 3.16.3+repack0-1 amd64 [installed]
  1292. libsasl2-2/xenial,now 2.1.26.dfsg1-14build1 amd64 [installed]
  1293. libsasl2-modules/xenial,now 2.1.26.dfsg1-14build1 amd64 [installed]
  1294. libsasl2-modules-db/xenial,now 2.1.26.dfsg1-14build1 amd64 [installed]
  1295. libsbc1/xenial,now 1.3-1 amd64 [installed]
  1296. libschroedinger-1.0-0/xenial,now 1.0.11-2.1build1 amd64 [installed,automatic]
  1297. libsdl-image1.2/xenial,now 1.2.12-5build2 i386 [installed]
  1298. libsdl-mixer1.2/xenial,now 1.2.12-11build1 i386 [installed]
  1299. libsdl-net1.2/xenial,now 1.2.8-4 i386 [installed]
  1300. libsdl-ttf2.0-0/xenial,now 2.0.11-3 i386 [installed]
  1301. libsdl1.2debian/xenial,now 1.2.15+dfsg1-3 i386 [installed]
  1302. libseccomp2/xenial,now 2.2.3-3ubuntu3 amd64 [installed]
  1303. libsecret-1-0/xenial,now 0.18.4-1ubuntu2 amd64 [installed]
  1304. libsecret-common/xenial,xenial,now 0.18.4-1ubuntu2 all [installed]
  1305. libselinux1/xenial,now 2.4-3build2 amd64 [installed]
  1306. libsemanage-common/xenial,xenial,now 2.3-1build3 all [installed]
  1307. libsemanage1/xenial,now 2.3-1build3 amd64 [installed]
  1308. libsensors4/xenial,now 1:3.4.0-2 amd64 [installed]
  1309. libsepol1/xenial,now 2.4-2 amd64 [installed]
  1310. libserd-0-0/xenial,now 0.22.0~dfsg0-2 amd64 [installed,automatic]
  1311. libservlet3.1-java/xenial-updates,xenial-updates,now 8.0.32-1ubuntu1.4 all [installed]
  1312. libsexy2/xenial,now 0.1.11-2.1ubuntu1 amd64 [installed]
  1313. libsgutils2-2/xenial,now 1.40-0ubuntu1 amd64 [installed]
  1314. libshine3/xenial,now 3.1.0-4 amd64 [installed,automatic]
  1315. libshout3/xenial,now 2.3.1-3 amd64 [installed]
  1316. libsigc++-2.0-0v5/xenial,now 2.6.2-1 amd64 [installed]
  1317. libsignon-extension1/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [installed]
  1318. libsignon-glib1/xenial,now 1.13+16.04.20151209.1-0ubuntu1 amd64 [installed]
  1319. libsignon-plugins-common1/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [installed]
  1320. libsignon-qt5-1/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [installed]
  1321. libsigsegv2/xenial,now 2.10-4 amd64 [installed]
  1322. libslang2/xenial,now 2.3.0-2ubuntu1 amd64 [installed]
  1323. libsm6/xenial,now 2:1.2.2-1 amd64 [installed]
  1324. libsmartcols1/xenial-updates,now 2.27.1-6ubuntu3.3 amd64 [installed]
  1325. libsmbclient/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.11 amd64 [installed]
  1326. libsnappy1v5/xenial,now 1.1.3-2 amd64 [installed,automatic]
  1327. libsndfile1/xenial-updates,xenial-security,now 1.0.25-10ubuntu0.16.04.1 amd64 [installed]
  1328. libsnmp-base/xenial,xenial,now 5.7.3+dfsg-1ubuntu4 all [installed]
  1329. libsnmp30/xenial,now 5.7.3+dfsg-1ubuntu4 amd64 [installed]
  1330. libsocket6-perl/xenial,now 0.25-1build2 amd64 [installed]
  1331. libsonic0/xenial,now 0.2.0-3 amd64 [installed]
  1332. libsord-0-0/xenial,now 0.14.0~dfsg0-1 amd64 [installed,automatic]
  1333. libsoundtouch1/xenial,now 1.9.2-2 amd64 [installed,automatic]
  1334. libsoup-gnome2.4-1/xenial-updates,xenial-security,now 2.52.2-1ubuntu0.2 amd64 [installed]
  1335. libsoup2.4-1/xenial-updates,xenial-security,now 2.52.2-1ubuntu0.2 amd64 [installed]
  1336. libsox-fmt-alsa/xenial,now 14.4.1-5 amd64 [installed]
  1337. libsox-fmt-base/xenial,now 14.4.1-5 amd64 [installed]
  1338. libsox2/xenial,now 14.4.1-5 amd64 [installed]
  1339. libsoxr0/xenial,now 0.1.2-1 amd64 [installed,automatic]
  1340. libspectre1/xenial,now 0.2.7-3ubuntu2 amd64 [installed]
  1341. libspeechd2/xenial,now 0.8.3-1ubuntu3 amd64 [installed]
  1342. libspeex1/xenial,now 1.2~rc1.2-1ubuntu1 amd64 [installed]
  1343. libspeexdsp1/xenial,now 1.2~rc1.2-1ubuntu1 amd64 [installed]
  1344. libsqlite3-0/xenial,now 3.11.0-1ubuntu1 i386 [installed]
  1345. libsratom-0-0/xenial,now 0.4.6~dfsg0-1 amd64 [installed,automatic]
  1346. libss2/xenial,now 1.42.13-1ubuntu1 amd64 [installed]
  1347. libssh-gcrypt-4/xenial,now 0.6.3-4.3 amd64 [installed,automatic]
  1348. libssl1.0.0/xenial-updates,now 1.0.2g-1ubuntu4.8 i386 [installed]
  1349. libstartup-notification0/xenial,now 0.12-4build1 amd64 [installed]
  1350. libstdc++5/xenial,now 1:3.3.6-28ubuntu1 i386 [installed]
  1351. libstdc++6/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  1352. libsub-identify-perl/xenial,now 0.12-1build1 amd64 [installed]
  1353. libsub-name-perl/xenial,now 0.14-1build1 amd64 [installed]
  1354. libsuil-0-0/xenial,now 0.8.2~dfsg0-1 amd64 [installed,automatic]
  1355. libsuitesparseconfig4.4.6/xenial,now 1:4.4.6-1 amd64 [installed]
  1356. libswresample-ffmpeg1/xenial-updates,xenial-security,now 7:2.8.11-0ubuntu0.16.04.1 amd64 [installed,automatic]
  1357. libsystemd0/xenial-updates,now 229-4ubuntu19 amd64 [installed]
  1358. libtag1v5/xenial,now 1.9.1-2.4ubuntu1 amd64 [installed]
  1359. libtag1v5-vanilla/xenial,now 1.9.1-2.4ubuntu1 amd64 [installed]
  1360. libtaglib2.1-cil/xenial,xenial,now 2.1.0.0-3build1 all [installed]
  1361. libtalloc2/xenial,now 2.1.5-2 amd64 [installed]
  1362. libtasn1-6/xenial-updates,xenial-security,now 4.7-3ubuntu0.16.04.2 amd64 [installed]
  1363. libtcl8.6/xenial,now 8.6.5+dfsg-2 amd64 [installed]
  1364. libtdb1/xenial,now 1.3.8-2 amd64 [installed]
  1365. libtelepathy-glib0/xenial,now 0.24.1-1.1 amd64 [installed]
  1366. libtevent0/xenial-updates,xenial-security,now 0.9.28-0ubuntu0.16.04.1 amd64 [installed]
  1367. libtext-charwidth-perl/xenial,now 0.04-7build5 amd64 [installed]
  1368. libtext-iconv-perl/xenial,now 1.7-5build4 amd64 [installed]
  1369. libtext-levenshtein-perl/xenial,xenial,now 0.13-1 all [installed]
  1370. libtext-wrapi18n-perl/xenial,xenial,now 0.06-7.1 all [installed]
  1371. libthai-data/xenial,xenial,now 0.1.24-2 all [installed]
  1372. libthai0/xenial,now 0.1.24-2 amd64 [installed]
  1373. libtheora0/xenial,now 1.1.1+dfsg.1-8 amd64 [installed]
  1374. libtidy-0.99-0/xenial,now 20091223cvs-1.5 amd64 [installed]
  1375. libtie-ixhash-perl/xenial,xenial,now 1.23-2 all [installed]
  1376. libtiff5/xenial-updates,xenial-security,now 4.0.6-1ubuntu0.2 amd64 [installed]
  1377. libtimedate-perl/xenial,xenial,now 2.3000-2 all [installed]
  1378. libtimezonemap-data/xenial,xenial,now 0.4.5 all [installed]
  1379. libtimezonemap1/xenial,now 0.4.5 amd64 [installed]
  1380. libtinfo5/xenial,now 6.0+20160213-1ubuntu1 amd64 [installed]
  1381. libtk8.6/xenial,now 8.6.5-1 amd64 [installed]
  1382. libtotem-plparser-common/xenial,xenial,now 3.10.6-1ubuntu1 all [installed]
  1383. libtotem-plparser18/xenial,now 3.10.6-1ubuntu1 amd64 [installed]
  1384. libtsan0/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  1385. libtwolame0/xenial,now 0.3.13-1.2 amd64 [installed,automatic]
  1386. libtxc-dxtn-s2tc0/xenial,now 0~git20131104-1.1 amd64 [installed]
  1387. libubsan0/xenial-updates,now 5.4.0-6ubuntu1~16.04.5 amd64 [installed]
  1388. libudev1/xenial-updates,now 229-4ubuntu19 amd64 [installed]
  1389. libudisks2-0/xenial,now 2.1.7-1ubuntu1 amd64 [installed]
  1390. libumfpack5.7.1/xenial,now 1:4.4.6-1 amd64 [installed]
  1391. libunistring0/xenial,now 0.9.3-5.2ubuntu1 amd64 [installed]
  1392. libunity-protocol-private0/xenial-updates,now 7.1.4+16.04.20160701-0ubuntu1 amd64 [installed]
  1393. libunity-scopes-json-def-desktop/xenial-updates,xenial-updates,now 7.1.4+16.04.20160701-0ubuntu1 all [installed]
  1394. libunity9/xenial-updates,now 7.1.4+16.04.20160701-0ubuntu1 amd64 [installed]
  1395. libunwind8/xenial,now 1.1-4.1 amd64 [installed]
  1396. libupower-glib3/xenial-updates,now 0.99.4-2ubuntu0.3 amd64 [installed]
  1397. liburi-perl/xenial,xenial,now 1.71-1 all [installed]
  1398. libusb-0.1-4/xenial,now 2:0.1.12-28 amd64 [installed]
  1399. libusb-1.0-0/xenial,now 2:1.0.20-1 amd64 [installed]
  1400. libusbmuxd4/xenial-updates,xenial-security,now 1.0.10-2ubuntu0.1 amd64 [installed]
  1401. libustr-1.0-1/xenial,now 1.0.4-5 amd64 [installed]
  1402. libuuid-perl/xenial,now 0.24-1build1 amd64 [installed]
  1403. libuuid1/xenial-updates,now 2.27.1-6ubuntu3.3 amd64 [installed]
  1404. libv4l-0/xenial,now 1.10.0-1 amd64 [installed]
  1405. libv4lconvert0/xenial,now 1.10.0-1 amd64 [installed]
  1406. libva1/xenial,now 1.7.0-1 amd64 [installed,automatic]
  1407. libvamp-hostsdk3v5/xenial,now 2.6~repack0-2 amd64 [installed,automatic]
  1408. libvdpau1/xenial,now 1.1.1-3ubuntu1 amd64 [installed,automatic]
  1409. libvisio-0.1-1/xenial,now 0.1.5-1ubuntu1 amd64 [installed]
  1410. libvisual-0.4-0/xenial,now 0.4.0-8 amd64 [installed]
  1411. libvisual-0.4-plugins/xenial,now 1:0.4.0+dfsg1-8 amd64 [installed]
  1412. libvncserver1/xenial-updates,xenial-security,now 0.9.10+dfsg-3ubuntu0.16.04.1 amd64 [installed,automatic]
  1413. libvorbis0a/xenial,now 1.3.5-3 amd64 [installed]
  1414. libvorbisenc2/xenial,now 1.3.5-3 amd64 [installed]
  1415. libvorbisfile3/xenial,now 1.3.5-3 amd64 [installed]
  1416. libvpx3/xenial,now 1.5.0-2ubuntu1 amd64 [installed]
  1417. libvte-2.91-0/xenial,now 0.42.5-1ubuntu1 amd64 [installed]
  1418. libvte-2.91-common/xenial,xenial,now 0.42.5-1ubuntu1 all [installed]
  1419. libvte-common/xenial,xenial,now 1:0.28.2-5ubuntu3 all [installed]
  1420. libvte9/xenial,now 1:0.28.2-5ubuntu3 amd64 [installed]
  1421. libwacom-common/xenial-updates,xenial-updates,now 0.22-1~ubuntu16.04.1 all [installed]
  1422. libwacom2/xenial-updates,now 0.22-1~ubuntu16.04.1 amd64 [installed]
  1423. libwavpack1/xenial,now 4.75.2-2 amd64 [installed]
  1424. libwayland-client0/xenial-updates,now 1.12.0-1~ubuntu16.04.1 amd64 [installed]
  1425. libwayland-cursor0/xenial-updates,now 1.12.0-1~ubuntu16.04.1 amd64 [installed]
  1426. libwayland-egl1-mesa/xenial,now 11.2.0-1ubuntu2 amd64 [installed,upgradable to: 17.0.7-0ubuntu0.16.04.2]
  1427. libwayland-server0/xenial-updates,now 1.12.0-1~ubuntu16.04.1 amd64 [installed]
  1428. libwbclient0/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.11 amd64 [installed]
  1429. libwebkit2gtk-3.0-25/xenial-updates,now 2.4.11-0ubuntu0.1 amd64 [installed]
  1430. libwebkit2gtk-4.0-37/xenial-updates,xenial-security,now 2.16.6-0ubuntu0.16.04.1 amd64 [installed]
  1431. libwebkitgtk-1.0-0/xenial-updates,now 2.4.11-0ubuntu0.1 amd64 [installed]
  1432. libwebkitgtk-1.0-common/xenial-updates,xenial-updates,now 2.4.11-0ubuntu0.1 all [installed]
  1433. libwebkitgtk-3.0-0/xenial-updates,now 2.4.11-0ubuntu0.1 amd64 [installed]
  1434. libwebkitgtk-3.0-common/xenial-updates,xenial-updates,now 2.4.11-0ubuntu0.1 all [installed]
  1435. libwebp5/xenial,now 0.4.4-1 amd64 [installed]
  1436. libwebpmux1/xenial,now 0.4.4-1 amd64 [installed]
  1437. libwebrtc-audio-processing-0/xenial,now 0.1-3ubuntu1~gcc5.1 amd64 [installed]
  1438. libwind0-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
  1439. libwinpr-crt0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1440. libwinpr-dsparse0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1441. libwinpr-environment0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1442. libwinpr-file0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1443. libwinpr-handle0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1444. libwinpr-heap0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1445. libwinpr-input0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1446. libwinpr-interlocked0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1447. libwinpr-library0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1448. libwinpr-path0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1449. libwinpr-pool0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1450. libwinpr-registry0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1451. libwinpr-rpc0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1452. libwinpr-sspi0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1453. libwinpr-synch0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1454. libwinpr-sysinfo0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1455. libwinpr-thread0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1456. libwinpr-utils0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1457. libwmf0.2-7/xenial,now 0.2.8.4-10.5ubuntu1 amd64 [installed]
  1458. libwmf0.2-7-gtk/xenial,now 0.2.8.4-10.5ubuntu1 amd64 [installed]
  1459. libwnck-3-0/xenial,now 3.14.1-2 amd64 [installed]
  1460. libwnck-3-common/xenial,xenial,now 3.14.1-2 all [installed]
  1461. libwnck-common/xenial-updates,xenial-updates,now 1:2.30.7-5ubuntu1.1 all [installed]
  1462. libwnck22/xenial-updates,now 1:2.30.7-5ubuntu1.1 amd64 [installed]
  1463. libwpd-0.10-10/xenial,now 0.10.1-1ubuntu1 amd64 [installed]
  1464. libwpg-0.3-3/xenial,now 0.3.1-1ubuntu1 amd64 [installed]
  1465. libwps-0.4-4/xenial,now 0.4.3-1ubuntu1 amd64 [installed]
  1466. libwrap0/xenial,now 7.6.q-25 amd64 [installed]
  1467. libwww-perl/xenial,xenial,now 6.15-1 all [installed]
  1468. libwww-robotrules-perl/xenial,xenial,now 6.01-1 all [installed]
  1469. libwxbase3.0-0v5/xenial-updates,now 3.0.2+dfsg-1.3ubuntu0.1 amd64 [installed,automatic]
  1470. libwxgtk3.0-0v5/xenial-updates,now 3.0.2+dfsg-1.3ubuntu0.1 amd64 [installed,automatic]
  1471. libx11-6/xenial,now 2:1.6.3-1ubuntu2 amd64 [installed]
  1472. libx11-data/xenial,xenial,now 2:1.6.3-1ubuntu2 all [installed]
  1473. libx11-xcb1/xenial,now 2:1.6.3-1ubuntu2 amd64 [installed]
  1474. libx264-148/xenial,now 2:0.148.2643+git5c65704-1 amd64 [installed,automatic]
  1475. libx265-79/xenial,now 1.9-3 amd64 [installed,automatic]
  1476. libx86-1/xenial,now 1.1+ds1-10 amd64 [installed]
  1477. libxapian-1.3-5/xenial,now 1.3.4-0ubuntu6 amd64 [installed]
  1478. libxapian22v5/xenial,now 1.2.22-2 amd64 [installed]
  1479. libxatracker2/xenial,now 11.2.0-1ubuntu2 amd64 [installed,upgradable to: 17.0.7-0ubuntu0.16.04.2]
  1480. libxau6/xenial,now 1:1.0.8-1 amd64 [installed]
  1481. libxaw7/xenial,now 2:1.0.13-1 i386 [installed]
  1482. libxcb-dri2-0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1483. libxcb-dri3-0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1484. libxcb-glx0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1485. libxcb-icccm4/xenial,now 0.4.1-1ubuntu1 amd64 [installed]
  1486. libxcb-image0/xenial,now 0.4.0-1build1 amd64 [installed]
  1487. libxcb-keysyms1/xenial,now 0.4.0-1 amd64 [installed]
  1488. libxcb-present0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1489. libxcb-randr0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1490. libxcb-render-util0/xenial,now 0.3.9-1 amd64 [installed]
  1491. libxcb-render0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1492. libxcb-shape0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1493. libxcb-shm0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1494. libxcb-sync1/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1495. libxcb-util1/xenial,now 0.4.0-0ubuntu3 amd64 [installed]
  1496. libxcb-xfixes0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1497. libxcb-xkb1/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1498. libxcb1/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
  1499. libxcomposite1/xenial,now 1:0.4.4-1 amd64 [installed]
  1500. libxcursor1/xenial,now 1:1.1.14-1 amd64 [installed]
  1501. libxdamage1/xenial,now 1:1.1.4-2 amd64 [installed]
  1502. libxdmcp6/xenial,now 1:1.1.2-1.1 amd64 [installed]
  1503. libxext6/xenial,now 2:1.3.3-1 amd64 [installed]
  1504. libxfixes3/xenial,now 1:5.0.1-2 amd64 [installed]
  1505. libxfont1/xenial-updates,now 1:1.5.1-1ubuntu0.16.04.2 amd64 [installed,upgradable to: 1:1.5.1-1ubuntu0.16.04.3]
  1506. libxfreerdp-client1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
  1507. libxft2/xenial,now 2.3.2-1 amd64 [installed]
  1508. libxi6/xenial,now 2:1.7.6-1 amd64 [installed]
  1509. libxinerama1/xenial,now 2:1.1.3-1 amd64 [installed]
  1510. libxkbcommon-x11-0/xenial,now 0.5.0-1ubuntu2 amd64 [installed]
  1511. libxkbcommon0/xenial,now 0.5.0-1ubuntu2 amd64 [installed]
  1512. libxkbfile1/xenial,now 1:1.0.9-0ubuntu1 amd64 [installed]
  1513. libxklavier16/xenial,now 5.4-0ubuntu2 amd64 [installed]
  1514. libxml-parser-perl/xenial,now 2.44-1build1 amd64 [installed]
  1515. libxml-twig-perl/xenial,xenial,now 1:3.48-1 all [installed]
  1516. libxml-xpathengine-perl/xenial,xenial,now 0.13-1 all [installed]
  1517. libxml2/xenial-updates,xenial-security,now 2.9.3+dfsg1-1ubuntu0.3 i386 [installed]
  1518. libxmu6/xenial,now 2:1.1.2-2 amd64 [installed]
  1519. libxmuu1/xenial,now 2:1.1.2-2 amd64 [installed]
  1520. libxnvctrl0/xenial,now 361.42-0ubuntu1 amd64 [installed,automatic]
  1521. libxplayer-plparser18/sarah,now 1.0.2+sarah amd64 [installed]
  1522. libxplayer0/sarah,now 1.0.7+sarah amd64 [installed]
  1523. libxpm4/xenial-updates,xenial-security,now 1:3.5.11-1ubuntu0.16.04.1 amd64 [installed]
  1524. libxrandr2/xenial,now 2:1.5.0-1 amd64 [installed]
  1525. libxreaderdocument3/sarah,now 1.0.8+sarah amd64 [installed]
  1526. libxreaderview3/sarah,now 1.0.8+sarah amd64 [installed]
  1527. libxrender1/xenial,now 1:0.9.9-0ubuntu1 amd64 [installed]
  1528. libxres1/xenial,now 2:1.0.7-1 amd64 [installed]
  1529. libxshmfence1/xenial,now 1.2-1 amd64 [installed]
  1530. libxslt1.1/xenial-updates,xenial-security,now 1.1.28-2.1ubuntu0.1 i386 [installed]
  1531. libxss1/xenial,now 1:1.2.2-1 i386 [installed]
  1532. libxt6/xenial,now 1:1.1.5-0ubuntu1 amd64 [installed]
  1533. libxtables11/xenial,now 1.6.0-2ubuntu3 amd64 [installed]
  1534. libxtst6/xenial,now 2:1.2.2-1 i386 [installed]
  1535. libxv1/xenial,now 2:1.0.10-1 amd64 [installed]
  1536. libxvidcore4/xenial,now 2:1.3.4-1 amd64 [installed,automatic]
  1537. libxvmc1/xenial,now 2:1.0.9-1ubuntu1 amd64 [installed]
  1538. libxxf86dga1/xenial,now 2:1.1.4-1 amd64 [installed]
  1539. libxxf86vm1/xenial,now 1:1.1.4-1 amd64 [installed]
  1540. libyajl2/xenial,now 2.1.0-2 amd64 [installed]
  1541. libyaml-0-2/xenial,now 0.1.6-3 amd64 [installed]
  1542. libyaml-libyaml-perl/xenial,now 0.41-6build1 amd64 [installed]
  1543. libyaml-tiny-perl/xenial,xenial,now 1.69-1 all [installed]
  1544. libyelp0/sarah,now 3.10.2.3 amd64 [installed]
  1545. libzeitgeist-2.0-0/xenial,now 0.9.16-0ubuntu4 amd64 [installed]
  1546. libzephyr4/xenial,now 3.1.2-1build1 amd64 [installed]
  1547. libzip4/xenial,now 1.0.1-0ubuntu1 amd64 [installed]
  1548. libzvbi-common/xenial,xenial,now 0.2.35-10 all [installed,automatic]
  1549. libzvbi0/xenial,now 0.2.35-10 amd64 [installed,automatic]
  1550. lintian/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.5.43ubuntu0.1 all [installed]
  1551. linux-base/xenial,xenial,now 4.0ubuntu1 all [installed]
  1552. linux-firmware/xenial-updates,xenial-updates,now 1.157.12 all [installed]
  1553. linux-headers-4.4.0-21/xenial,xenial,now 4.4.0-21.37 all [installed]
  1554. linux-headers-4.4.0-21-generic/xenial,now 4.4.0-21.37 amd64 [installed]
  1555. linux-image-4.4.0-21-generic/xenial,now 4.4.0-21.37 amd64 [installed]
  1556. linux-image-extra-4.4.0-21-generic/xenial,now 4.4.0-21.37 amd64 [installed]
  1557. linux-kernel-generic/sarah,sarah,now 4.4.0-21 all [installed]
  1558. linux-libc-dev/now 4.4.0-96.119 amd64 [installed,upgradable to: 4.4.0-97.120]
  1559. linux-sound-base/xenial,xenial,now 1.0.25+dfsg-0ubuntu5 all [installed]
  1560. linuxmint-keyring/sarah,sarah,now 2016.05.26 all [installed]
  1561. lm-sensors/xenial,now 1:3.4.0-2 amd64 [installed]
  1562. localechooser-data/xenial,xenial,now 2.65ubuntu4 all [installed]
  1563. locales/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.23-0ubuntu9 all [installed]
  1564. lockfile-progs/xenial,now 0.1.17 amd64 [installed]
  1565. login/xenial-updates,xenial-security,now 1:4.2-3.1ubuntu5.3 amd64 [installed]
  1566. logrotate/xenial-updates,now 3.8.7-2ubuntu2.16.04.2 amd64 [installed]
  1567. lp-solve/xenial,now 5.5.0.13-7build2 amd64 [installed]
  1568. lsb-base/xenial-updates,xenial-updates,now 9.20160110ubuntu0.2 all [installed]
  1569. lsb-release/xenial-updates,xenial-updates,now 9.20160110ubuntu0.2 all [installed]
  1570. lshw/xenial-updates,now 02.17-1.1ubuntu3.2 amd64 [installed]
  1571. lsof/xenial,now 4.89+dfsg-0.1 amd64 [installed]
  1572. ltrace/xenial,now 0.7.3-5.1ubuntu4 amd64 [installed]
  1573. lupin-casper/xenial,xenial,now 0.57 all [installed]
  1574. lupin-support/xenial,now 0.57 amd64 [installed]
  1575. lvm2/xenial,now 2.02.133-1ubuntu10 amd64 [installed]
  1576. m4/xenial,now 1.4.17-5 amd64 [installed]
  1577. magicq-beta/now 1.7.5.1 amd64 [installed,local]
  1578. make/xenial,now 4.1-6 amd64 [installed]
  1579. makedev/xenial-updates,xenial-updates,now 2.3.1-93ubuntu2~ubuntu16.04.1 all [installed]
  1580. man-db/xenial,now 2.7.5-1 amd64 [installed]
  1581. manpages/xenial,xenial,now 4.04-2 all [installed]
  1582. manpages-dev/xenial,xenial,now 4.04-2 all [installed]
  1583. mawk/xenial,now 1.3.3-17ubuntu2 amd64 [installed]
  1584. mdm/sarah,now 2.0.10+sarah amd64 [installed]
  1585. media-player-info/xenial,xenial,now 22-2 all [installed]
  1586. memtest86+/xenial,now 5.01-3ubuntu2 amd64 [installed]
  1587. mesa-utils/xenial,now 8.3.0-1 amd64 [installed]
  1588. metacity/xenial-updates,now 1:3.18.7-0ubuntu0.3 amd64 [installed]
  1589. metacity-common/xenial-updates,xenial-updates,now 1:3.18.7-0ubuntu0.3 all [installed]
  1590. mime-support/xenial,xenial,now 3.59ubuntu1 all [installed]
  1591. mint-artwork-cinnamon/sarah,sarah,now 5.2 all [installed]
  1592. mint-artwork-common/sarah,sarah,now 2.0.9 all [installed]
  1593. mint-artwork-gnome/sarah,sarah,now 2.6.46 all [installed]
  1594. mint-backgrounds-sarah/sarah,sarah,now 1.1 all [installed]
  1595. mint-common/sarah,sarah,now 1.2.6 all [installed]
  1596. mint-info-cinnamon/sarah,now 2016.01.11 amd64 [installed]
  1597. mint-mdm-themes/sarah,sarah,now 2014.10.29 all [installed]
  1598. mint-mdm-themes-gdm/sarah,sarah,now 1.8.1 all [installed]
  1599. mint-mdm-themes-html/sarah,sarah,now 2.0.10 all [installed]
  1600. mint-meta-cinnamon/sarah,sarah,now 2016.07.23 all [installed]
  1601. mint-meta-core/sarah,sarah,now 2016.07.23 all [installed]
  1602. mint-mirrors/sarah,sarah,now 1.1.6 all [installed]
  1603. mint-themes/sarah,sarah,now 1.4.7 all [installed]
  1604. mint-themes-gtk3/sarah,sarah,now 3.18+8 all [installed]
  1605. mint-translations/sarah,sarah,now 2016.06.25 all [installed]
  1606. mint-upgrade-info/sarah,sarah,now 1.0.9 all [installed]
  1607. mint-user-guide-cinnamon/sarah,sarah,now 18 all [installed]
  1608. mint-x-icons/sarah,sarah,now 1.3.9 all [installed]
  1609. mint-y-icons/sarah,sarah,now 1.0.3 all [installed]
  1610. mint-y-theme/sarah,sarah,now 1.0.9 all [installed]
  1611. mintbackup/sarah,sarah,now 2.2.4 all [installed]
  1612. mintdrivers/sarah,sarah,now 1.3.3 all [installed]
  1613. mintinstall/sarah,sarah,now 7.7.5 all [installed]
  1614. mintinstall-icons/sarah,sarah,now 1.0.7 all [installed]
  1615. mintlocale/sarah,sarah,now 1.3.7 all [installed]
  1616. mintnanny/sarah,sarah,now 1.5.2 all [installed]
  1617. mintsources/sarah,sarah,now 1.6.0 all [installed]
  1618. mintstick/sarah,sarah,now 1.2.8 all [installed]
  1619. mintsystem/now 8.2.8 all [installed,upgradable to: 8.2.9]
  1620. mintupdate/now 5.0.9 all [installed,upgradable to: 5.1.0.4]
  1621. mintupload/now 4.0.7 all [installed,upgradable to: 4.0.8]
  1622. mintwelcome/sarah,sarah,now 2.2.2 all [installed]
  1623. mlocate/xenial,now 0.26-1ubuntu2 amd64 [installed]
  1624. mobile-broadband-provider-info/xenial,xenial,now 20140317-1 all [installed]
  1625. modemmanager/xenial,now 1.4.12-1ubuntu1 amd64 [installed]
  1626. module-init-tools/xenial-updates,xenial-updates,now 22-1ubuntu5 all [installed]
  1627. mokutil/xenial,now 0.3.0-0ubuntu3 amd64 [installed,automatic]
  1628. mono-4.0-gac/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1629. mono-gac/xenial,xenial,now 4.2.1.102+dfsg2-7ubuntu4 all [installed]
  1630. mono-runtime/xenial,now 4.2.1.102+dfsg2-7ubuntu4 amd64 [installed]
  1631. mono-runtime-common/xenial,now 4.2.1.102+dfsg2-7ubuntu4 amd64 [installed]
  1632. mono-runtime-sgen/xenial,now 4.2.1.102+dfsg2-7ubuntu4 amd64 [installed]
  1633. mount/xenial-updates,now 2.27.1-6ubuntu3.3 amd64 [installed]
  1634. mountall/xenial,now 2.54ubuntu1 amd64 [installed]
  1635. mousetweaks/xenial,now 3.12.0-1ubuntu2 amd64 [installed]
  1636. mscompress/xenial,now 0.4-3 amd64 [installed]
  1637. mtools/xenial-updates,now 4.0.18-2ubuntu0.16.04 amd64 [installed]
  1638. mtr-tiny/xenial-updates,now 0.86-1ubuntu0.1 amd64 [installed]
  1639. muffin-common/sarah,sarah,now 3.0.5+sarah all [installed]
  1640. multiarch-support/xenial-updates,xenial-security,now 2.23-0ubuntu9 amd64 [installed]
  1641. mythes-en-us/xenial-updates,xenial-updates,now 1:5.1.0-1ubuntu2.2 all [installed]
  1642. nano/xenial-updates,now 2.5.3-2ubuntu2 amd64 [installed]
  1643. nautilus-data/xenial-updates,xenial-updates,now 1:3.18.4.is.3.14.3-0ubuntu6 all [installed]
  1644. ncurses-base/xenial,xenial,now 6.0+20160213-1ubuntu1 all [installed]
  1645. ncurses-bin/xenial,now 6.0+20160213-1ubuntu1 amd64 [installed]
  1646. ndiswrapper/xenial-updates,now 1.60-3~ubuntu16.04.1 amd64 [installed]
  1647. ndiswrapper-dkms/xenial-updates,xenial-updates,now 1.60-3~ubuntu16.04.1 all [installed]
  1648. ndiswrapper-utils-1.9/xenial-updates,xenial-updates,now 1.60-3~ubuntu16.04.1 all [installed]
  1649. nemo/sarah,now 3.0.6+sarah amd64 [installed]
  1650. nemo-data/sarah,sarah,now 3.0.6+sarah all [installed]
  1651. nemo-emblems/sarah,sarah,now 3.0.2 all [installed]
  1652. nemo-fileroller/sarah,now 3.0.0+sarah amd64 [installed]
  1653. nemo-folder-color-switcher/sarah,sarah,now 1.0.9 all [installed]
  1654. nemo-preview/sarah,now 3.0.2+sarah amd64 [installed]
  1655. nemo-share/sarah,now 3.0.0+sarah amd64 [installed]
  1656. net-tools/xenial,now 1.60-26ubuntu1 amd64 [installed]
  1657. netbase/xenial,xenial,now 5.3 all [installed]
  1658. netcat-openbsd/xenial,now 1.105-7ubuntu1 amd64 [installed]
  1659. netpbm/xenial,now 2:10.0-15.3 amd64 [installed]
  1660. network-manager/xenial-updates,now 1.2.6-0ubuntu0.16.04.1 amd64 [installed]
  1661. network-manager-gnome/xenial-updates,now 1.2.6-0ubuntu0.16.04.3 amd64 [installed]
  1662. network-manager-openvpn/xenial-updates,now 1.1.93-1ubuntu1.1 amd64 [installed]
  1663. network-manager-openvpn-gnome/xenial-updates,now 1.1.93-1ubuntu1.1 amd64 [installed]
  1664. network-manager-pptp/xenial,now 1.1.93-1ubuntu1 amd64 [installed]
  1665. network-manager-pptp-gnome/xenial,now 1.1.93-1ubuntu1 amd64 [installed]
  1666. nodejs/unknown,now 8.6.0-1nodesource1 amd64 [installed]
  1667. ntfs-3g/xenial-updates,xenial-security,now 1:2015.3.14AR.1-1ubuntu0.1 amd64 [installed]
  1668. ntp/xenial-updates,now 1:4.2.8p4+dfsg-3ubuntu5.7 amd64 [installed]
  1669. ntpdate/xenial-updates,now 1:4.2.8p4+dfsg-3ubuntu5.7 amd64 [installed]
  1670. nux-tools/xenial-updates,now 4.0.8+16.04.20160705-0ubuntu1 amd64 [installed]
  1671. nvidia-prime/sarah,now 0.8.2linuxmint1 amd64 [installed]
  1672. nvidia-prime-applet/now 1.0.4 all [installed,upgradable to: 1.0.5]
  1673. nvidia-settings/xenial,now 361.42-0ubuntu1 amd64 [installed]
  1674. obex-data-server/xenial,now 0.4.6-0ubuntu4 amd64 [installed]
  1675. ocl-icd-libopencl1/xenial,now 2.2.8-1 amd64 [installed,automatic]
  1676. odbcinst/xenial,now 2.3.1-4.1 amd64 [installed]
  1677. odbcinst1debian2/xenial,now 2.3.1-4.1 i386 [installed]
  1678. oneconf-common/xenial,xenial,now 0.3.9 all [installed]
  1679. openjdk-8-jre/xenial-updates,xenial-security,now 8u131-b11-2ubuntu1.16.04.3 amd64 [installed]
  1680. openjdk-8-jre-headless/xenial-updates,xenial-security,now 8u131-b11-2ubuntu1.16.04.3 amd64 [installed]
  1681. openoffice.org-hyphenation/xenial,xenial,now 0.9 all [installed]
  1682. openprinting-ppds/xenial,xenial,now 20160212-0ubuntu1 all [installed]
  1683. openssh-client/xenial-updates,now 1:7.2p2-4ubuntu2.2 amd64 [installed]
  1684. openssl/xenial-updates,now 1.0.2g-1ubuntu4.8 amd64 [installed]
  1685. openvpn/xenial-updates,xenial-security,now 2.3.10-1ubuntu2.1 amd64 [installed]
  1686. os-prober/xenial-updates,now 1.70ubuntu3.3 amd64 [installed]
  1687. p11-kit/xenial-updates,now 0.23.2-5~ubuntu16.04.1 amd64 [installed]
  1688. p11-kit-modules/xenial-updates,now 0.23.2-5~ubuntu16.04.1 amd64 [installed]
  1689. p7zip/xenial,now 9.20.1~dfsg.1-4.2 amd64 [installed]
  1690. parted/xenial,now 3.2-15 amd64 [installed]
  1691. passwd/xenial-updates,xenial-security,now 1:4.2-3.1ubuntu5.3 amd64 [installed]
  1692. patch/xenial,now 2.7.5-1 amd64 [installed]
  1693. patchutils/xenial,now 0.3.4-1 amd64 [installed]
  1694. pciutils/xenial-updates,now 1:3.3.1-1.1ubuntu1.1 amd64 [installed]
  1695. pcmciautils/xenial,now 018-8 amd64 [installed]
  1696. perl/xenial,now 5.22.1-9 amd64 [installed]
  1697. perl-base/xenial,now 5.22.1-9 amd64 [installed]
  1698. perl-modules-5.22/xenial,xenial,now 5.22.1-9 all [installed]
  1699. pidgin/xenial-updates,xenial-security,now 1:2.10.12-0ubuntu5.2 amd64 [installed]
  1700. pidgin-data/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:2.10.12-0ubuntu5.2 all [installed]
  1701. pidgin-libnotify/xenial,now 0.14-9ubuntu2 amd64 [installed]
  1702. pinentry-gnome3/xenial,now 0.9.7-3 amd64 [installed]
  1703. pix/now 1.0.5+sarah amd64 [installed,upgradable to: 1.0.6+sarah]
  1704. pix-data/now 1.0.5+sarah all [installed,upgradable to: 1.0.6+sarah]
  1705. pkg-config/xenial,now 0.29.1-0ubuntu1 amd64 [installed]
  1706. plymouth/sarah,now 0.9.2+mint1+sarah amd64 [installed]
  1707. plymouth-label/sarah,now 0.9.2+mint1+sarah amd64 [installed]
  1708. plymouth-theme-ubuntu-text/sarah,now 0.9.2+mint1+sarah amd64 [installed]
  1709. pm-utils/xenial,xenial,now 1.4.1-16 all [installed]
  1710. policykit-1/xenial,now 0.105-14.1 amd64 [installed]
  1711. policykit-1-gnome/xenial,now 0.105-2ubuntu2 amd64 [installed]
  1712. policykit-desktop-privileges/xenial,xenial,now 0.20 all [installed]
  1713. poppler-data/xenial,xenial,now 0.4.7-7 all [installed]
  1714. poppler-utils/xenial-updates,xenial-security,now 0.41.0-0ubuntu1.4 amd64 [installed]
  1715. powermgmt-base/xenial,xenial,now 1.31+nmu1 all [installed]
  1716. ppp/xenial,now 2.4.7-1+2ubuntu1 amd64 [installed]
  1717. pppconfig/xenial,xenial,now 2.3.22 all [installed]
  1718. pppoeconf/xenial,xenial,now 1.21ubuntu1 all [installed]
  1719. pptp-linux/xenial,now 1.8.0-1 amd64 [installed]
  1720. printer-driver-brlaser/xenial-updates,now 3-5~ubuntu1 amd64 [installed]
  1721. printer-driver-c2esp/xenial,now 27-2 amd64 [installed]
  1722. printer-driver-foo2zjs/xenial,now 20151024dfsg0-1ubuntu1 amd64 [installed]
  1723. printer-driver-foo2zjs-common/xenial,xenial,now 20151024dfsg0-1ubuntu1 all [installed]
  1724. printer-driver-gutenprint/xenial,now 5.2.11-1 amd64 [installed]
  1725. printer-driver-hpcups/xenial,now 3.16.3+repack0-1 amd64 [installed]
  1726. printer-driver-min12xxw/xenial,now 0.0.9-9 amd64 [installed]
  1727. printer-driver-pnm2ppa/xenial,now 1.13+nondbs-0ubuntu5 amd64 [installed]
  1728. printer-driver-postscript-hp/xenial,xenial,now 3.16.3+repack0-1 all [installed]
  1729. printer-driver-ptouch/xenial,now 1.4-1 amd64 [installed]
  1730. printer-driver-pxljr/xenial,now 1.4+repack0-4 amd64 [installed]
  1731. printer-driver-sag-gdi/xenial,xenial,now 0.1-4ubuntu1 all [installed]
  1732. printer-driver-splix/xenial,now 2.0.0+svn315-4fakesync1 amd64 [installed]
  1733. procps/xenial-updates,now 2:3.3.10-4ubuntu2.3 amd64 [installed]
  1734. protobuf-compiler/xenial,now 2.6.1-1.3 amd64 [installed]
  1735. psmisc/xenial,now 22.21-2.1build1 amd64 [installed]
  1736. pulseaudio/xenial-updates,now 1:8.0-0ubuntu3.4 amd64 [installed]
  1737. pulseaudio-module-bluetooth/xenial-updates,now 1:8.0-0ubuntu3.4 amd64 [installed]
  1738. pulseaudio-module-x11/xenial-updates,now 1:8.0-0ubuntu3.4 amd64 [installed]
  1739. pulseaudio-utils/xenial-updates,now 1:8.0-0ubuntu3.4 amd64 [installed]
  1740. python/xenial,now 2.7.11-1 amd64 [installed]
  1741. python-apt/xenial,now 1.1.0~beta1build1 amd64 [installed]
  1742. python-apt-common/xenial,xenial,now 1.1.0~beta1build1 all [installed]
  1743. python-aptdaemon/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
  1744. python-aptdaemon.gtk3widgets/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
  1745. python-attr/xenial,xenial,now 15.2.0-1 all [installed]
  1746. python-beautifulsoup/xenial,xenial,now 3.2.1-1 all [installed]
  1747. python-blinker/xenial,xenial,now 1.3.dfsg2-1build1 all [installed]
  1748. python-cairo/xenial,now 1.8.8-2 amd64 [installed]
  1749. python-cffi-backend/xenial,now 1.5.2-1ubuntu1 amd64 [installed]
  1750. python-chardet/xenial,xenial,now 2.3.0-2 all [installed]
  1751. python-configglue/xenial,xenial,now 1.1.2-0ubuntu3 all [installed]
  1752. python-configobj/xenial,xenial,now 5.0.6-2 all [installed]
  1753. python-crypto/xenial-updates,xenial-security,now 2.6.1-6ubuntu0.16.04.2 amd64 [installed]
  1754. python-cryptography/xenial-updates,xenial-security,now 1.2.3-1ubuntu0.1 amd64 [installed]
  1755. python-cups/xenial,now 1.9.73-0ubuntu2 amd64 [installed]
  1756. python-dbus/xenial,now 1.2.0-3 amd64 [installed]
  1757. python-dbus-dev/xenial,xenial,now 1.2.0-3 all [installed]
  1758. python-debian/xenial,xenial,now 0.1.27ubuntu2 all [installed]
  1759. python-debtagshw/xenial,xenial,now 2.0.1ubuntu6 all [installed]
  1760. python-defer/xenial,xenial,now 1.0.6-2build1 all [installed]
  1761. python-dirspec/xenial,xenial,now 13.10-1ubuntu1 all [installed]
  1762. python-ecdsa/xenial,xenial,now 0.13-2 all [installed]
  1763. python-enum34/xenial,xenial,now 1.1.2-1 all [installed]
  1764. python-feedparser/xenial,xenial,now 5.1.3-3build1 all [installed]
  1765. python-gconf/xenial,now 2.28.1+dfsg-1.1 amd64 [installed]
  1766. python-gi/xenial,now 3.20.0-0ubuntu1 amd64 [installed]
  1767. python-gi-cairo/xenial,now 3.20.0-0ubuntu1 amd64 [installed]
  1768. python-glade2/xenial,now 2.24.0-4ubuntu1 amd64 [installed]
  1769. python-gnomekeyring/xenial,now 2.32.0+dfsg-3 amd64 [installed]
  1770. python-gobject/xenial,xenial,now 3.20.0-0ubuntu1 all [installed]
  1771. python-gobject-2/xenial,now 2.28.6-12ubuntu1 amd64 [installed]
  1772. python-gtk2/xenial,now 2.24.0-4ubuntu1 amd64 [installed]
  1773. python-gtksourceview2/xenial,now 2.10.1-2build1 amd64 [installed]
  1774. python-httplib2/xenial,xenial,now 0.9.1+dfsg-1 all [installed]
  1775. python-idna/xenial,xenial,now 2.0-3 all [installed]
  1776. python-imaging/xenial-updates,xenial-updates,xenial-security,xenial-security,now 3.1.2-0ubuntu1.1 all [installed]
  1777. python-ipaddress/xenial,xenial,now 1.0.16-1 all [installed]
  1778. python-jwt/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1.3.0-1ubuntu0.1 all [installed]
  1779. python-ldb/xenial,now 2:1.1.24-1ubuntu3 amd64 [installed]
  1780. python-libxml2/xenial-updates,xenial-security,now 2.9.3+dfsg1-1ubuntu0.3 amd64 [installed]
  1781. python-lockfile/xenial,xenial,now 1:0.12.2-1 all [installed]
  1782. python-lxml/xenial,now 3.5.0-1build1 amd64 [installed]
  1783. python-mako/xenial,xenial,now 1.0.3+ds1-1ubuntu1 all [installed]
  1784. python-markupsafe/xenial,now 0.23-2build2 amd64 [installed]
  1785. python-minimal/xenial,now 2.7.11-1 amd64 [installed]
  1786. python-nemo/sarah,now 3.0.0+sarah amd64 [installed]
  1787. python-netifaces/xenial,now 0.10.4-0.1build2 amd64 [installed]
  1788. python-notify/xenial,now 0.1.1-4 amd64 [installed]
  1789. python-oauthlib/xenial,xenial,now 1.0.3-1 all [installed]
  1790. python-oneconf/xenial,xenial,now 0.3.9 all [installed]
  1791. python-openssl/xenial,xenial,now 0.15.1-2build1 all [installed]
  1792. python-pam/xenial,now 0.4.2-13.2ubuntu2 amd64 [installed]
  1793. python-paramiko/xenial,xenial,now 1.16.0-1 all [installed]
  1794. python-parted/xenial,now 3.10.7-2build1 amd64 [installed]
  1795. python-pexpect/xenial,xenial,now 4.0.1-1 all [installed]
  1796. python-pil/xenial-updates,xenial-security,now 3.1.2-0ubuntu1.1 amd64 [installed]
  1797. python-piston-mini-client/xenial,xenial,now 0.7.5-0ubuntu2 all [installed]
  1798. python-pkg-resources/xenial,xenial,now 20.7.0-1 all [installed]
  1799. python-protobuf/xenial,now 2.6.1-1.3 amd64 [installed]
  1800. python-ptyprocess/xenial,xenial,now 0.5-1 all [installed]
  1801. python-pyasn1/xenial,xenial,now 0.1.9-1 all [installed]
  1802. python-pyasn1-modules/xenial,xenial,now 0.0.7-0.1 all [installed]
  1803. python-pyatspi/xenial,xenial,now 2.18.0+dfsg-3 all [installed]
  1804. python-pyatspi2/xenial,xenial,now 2.18.0+dfsg-3 all [installed]
  1805. python-pycurl/xenial,now 7.43.0-1ubuntu1 amd64 [installed]
  1806. python-pyinotify/xenial,xenial,now 0.9.6-0fakesync1 all [installed]
  1807. python-pyorbit/xenial,now 2.24.0-7.1 amd64 [installed]
  1808. python-qt4/xenial,now 4.11.4+dfsg-1build4 amd64 [installed]
  1809. python-qt4-dbus/xenial,now 4.11.4+dfsg-1build4 amd64 [installed]
  1810. python-renderpm/xenial,now 3.3.0-1 amd64 [installed]
  1811. python-reportlab/xenial,xenial,now 3.3.0-1 all [installed]
  1812. python-reportlab-accel/xenial,now 3.3.0-1 amd64 [installed]
  1813. python-samba/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.11 amd64 [installed]
  1814. python-serial/xenial,xenial,now 3.0.1-1 all [installed]
  1815. python-service-identity/xenial,xenial,now 16.0.0-2 all [installed]
  1816. python-sexy/sarah,now 0.1.9-1ubuntu3-1mint3 amd64 [installed]
  1817. python-sip/xenial,now 4.17+dfsg-1build1 amd64 [installed]
  1818. python-six/xenial,xenial,now 1.10.0-3 all [installed]
  1819. python-smbc/xenial,now 1.0.15.5-1 amd64 [installed]
  1820. python-talloc/xenial,now 2.1.5-2 amd64 [installed]
  1821. python-tdb/xenial,now 1.3.8-2 amd64 [installed]
  1822. python-twisted-bin/xenial,now 16.0.0-1 amd64 [installed]
  1823. python-twisted-core/xenial,xenial,now 16.0.0-1 all [installed]
  1824. python-twisted-names/xenial,xenial,now 16.0.0-1 all [installed]
  1825. python-twisted-web/xenial,xenial,now 16.0.0-1 all [installed]
  1826. python-ubuntu-sso-client/xenial,xenial,now 13.10-0ubuntu11 all [installed]
  1827. python-utidylib/xenial,xenial,now 0.2-9build1 all [installed]
  1828. python-vte/xenial,now 1:0.28.2-5ubuntu3 amd64 [installed]
  1829. python-webkit/xenial,now 1.1.8-3.1 amd64 [installed]
  1830. python-xapian/xenial,now 1.2.22-2build1 amd64 [installed]
  1831. python-xdg/xenial,xenial,now 0.25-4 all [installed]
  1832. python-zope.interface/xenial,now 4.1.3-1build1 amd64 [installed]
  1833. python2.7/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [installed]
  1834. python2.7-minimal/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [installed]
  1835. python3/xenial,now 3.5.1-3 amd64 [installed]
  1836. python3-apt/xenial,now 1.1.0~beta1build1 amd64 [installed]
  1837. python3-aptdaemon/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
  1838. python3-aptdaemon.gtk3widgets/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
  1839. python3-aptdaemon.pkcompat/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
  1840. python3-blinker/xenial,xenial,now 1.3.dfsg2-1build1 all [installed]
  1841. python3-brlapi/xenial-updates,now 5.3.1-2ubuntu2.1 amd64 [installed]
  1842. python3-cairo/xenial,now 1.10.0+dfsg-5build1 amd64 [installed]
  1843. python3-cffi-backend/xenial,now 1.5.2-1ubuntu1 amd64 [installed]
  1844. python3-chardet/xenial,xenial,now 2.3.0-2 all [installed]
  1845. python3-commandnotfound/xenial-updates,xenial-updates,now 0.3ubuntu16.04.2 all [installed]
  1846. python3-crypto/xenial-updates,xenial-security,now 2.6.1-6ubuntu0.16.04.2 amd64 [installed]
  1847. python3-cryptography/xenial-updates,xenial-security,now 1.2.3-1ubuntu0.1 amd64 [installed]
  1848. python3-cups/xenial,now 1.9.73-0ubuntu2 amd64 [installed]
  1849. python3-cupshelpers/xenial,xenial,now 1.5.7+20160212-0ubuntu2 all [installed]
  1850. python3-dbus/xenial,now 1.2.0-3 amd64 [installed]
  1851. python3-debian/xenial,xenial,now 0.1.27ubuntu2 all [installed]
  1852. python3-defer/xenial,xenial,now 1.0.6-2build1 all [installed]
  1853. python3-dirspec/xenial,xenial,now 13.10-1ubuntu1 all [installed]
  1854. python3-gdbm/xenial,now 3.5.1-1 amd64 [installed]
  1855. python3-gi/xenial,now 3.20.0-0ubuntu1 amd64 [installed]
  1856. python3-gi-cairo/xenial,now 3.20.0-0ubuntu1 amd64 [installed]
  1857. python3-httplib2/xenial,xenial,now 0.9.1+dfsg-1 all [installed]
  1858. python3-icu/xenial,now 1.9.2-2build1 amd64 [installed]
  1859. python3-idna/xenial,xenial,now 2.0-3 all [installed]
  1860. python3-jwt/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1.3.0-1ubuntu0.1 all [installed]
  1861. python3-louis/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.6.4-2ubuntu0.1 all [installed]
  1862. python3-lxml/xenial,now 3.5.0-1build1 amd64 [installed]
  1863. python3-minimal/xenial,now 3.5.1-3 amd64 [installed]
  1864. python3-oauthlib/xenial,xenial,now 1.0.3-1 all [installed]
  1865. python3-oneconf/xenial,xenial,now 0.3.9 all [installed]
  1866. python3-pexpect/xenial,xenial,now 4.0.1-1 all [installed]
  1867. python3-pil/xenial-updates,xenial-security,now 3.1.2-0ubuntu1.1 amd64 [installed]
  1868. python3-piston-mini-client/xenial,xenial,now 0.7.5-0ubuntu2 all [installed]
  1869. python3-pkg-resources/xenial,xenial,now 20.7.0-1 all [installed]
  1870. python3-ptyprocess/xenial,xenial,now 0.5-1 all [installed]
  1871. python3-pyasn1/xenial,xenial,now 0.1.9-1 all [installed]
  1872. python3-pyatspi/xenial,xenial,now 2.18.0+dfsg-3 all [installed]
  1873. python3-pycurl/xenial,now 7.43.0-1ubuntu1 amd64 [installed]
  1874. python3-reportlab/xenial,xenial,now 3.3.0-1 all [installed]
  1875. python3-reportlab-accel/xenial,now 3.3.0-1 amd64 [installed]
  1876. python3-requests/xenial,xenial,now 2.9.1-3 all [installed]
  1877. python3-six/xenial,xenial,now 1.10.0-3 all [installed]
  1878. python3-speechd/xenial,xenial,now 0.8.3-1ubuntu3 all [installed]
  1879. python3-uno/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1880. python3-urllib3/xenial-updates,xenial-updates,now 1.13.1-2ubuntu0.16.04.1 all [installed]
  1881. python3-virtkey/xenial,now 0.63.0-0ubuntu5 amd64 [installed]
  1882. python3-xapian1.3/xenial,now 1.3.4-0ubuntu1 amd64 [installed]
  1883. python3-xdg/xenial,xenial,now 0.25-4 all [installed]
  1884. python3-xkit/xenial,xenial,now 0.5.0ubuntu2 all [installed]
  1885. python3.5/xenial-updates,now 3.5.2-2ubuntu0~16.04.3 amd64 [installed]
  1886. python3.5-minimal/xenial-updates,now 3.5.2-2ubuntu0~16.04.3 amd64 [installed]
  1887. qdbus/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
  1888. qpdf/xenial,now 6.0.0-2 amd64 [installed]
  1889. qt-at-spi/xenial,now 0.4.0-3 amd64 [installed]
  1890. qtchooser/xenial,now 52-gae5eeef-2build1~gcc5.2 amd64 [installed]
  1891. qtcore4-l10n/xenial,xenial,now 4:4.8.7+dfsg-5ubuntu2 all [installed]
  1892. radeontool/xenial,now 1.6.3-1 amd64 [installed]
  1893. rarian-compat/xenial,now 0.8.1-6 amd64 [installed]
  1894. rdate/xenial,now 1:1.2-6 amd64 [installed]
  1895. readline-common/xenial,xenial,now 6.3-8ubuntu2 all [installed]
  1896. reiserfsprogs/xenial,now 1:3.6.24-3.1 amd64 [installed]
  1897. rename/xenial,xenial,now 0.20-4 all [installed]
  1898. resolvconf/xenial-updates,xenial-updates,now 1.78ubuntu4 all [installed]
  1899. rfkill/xenial,now 0.5-1ubuntu3 amd64 [installed]
  1900. rsync/xenial,now 3.1.1-3ubuntu1 amd64 [installed]
  1901. rsyslog/xenial,now 8.16.0-1ubuntu3 amd64 [installed]
  1902. rtkit/xenial,now 0.11-4 amd64 [installed]
  1903. samba-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.11 all [installed]
  1904. samba-common-bin/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.11 amd64 [installed]
  1905. samba-libs/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.11 amd64 [installed]
  1906. sane-utils/xenial-updates,now 1.0.25+git20150528-1ubuntu2.16.04.1 amd64 [installed]
  1907. screen-resolution-extra/xenial,xenial,now 0.17.1 all [installed,automatic]
  1908. scrollkeeper/xenial,xenial,now 0.8.1-6 all [installed]
  1909. seahorse/xenial,now 3.18.0-2ubuntu1 amd64 [installed]
  1910. sed/xenial,now 4.2.2-7 amd64 [installed]
  1911. sensible-utils/xenial,xenial,now 0.0.9 all [installed]
  1912. session-migration/xenial,now 0.2.3 amd64 [installed]
  1913. sessioninstaller/xenial,xenial,now 0.20+bzr150-0ubuntu4.1 all [installed]
  1914. sgml-base/xenial,xenial,now 1.26+nmu4ubuntu1 all [installed]
  1915. sgml-data/xenial,xenial,now 2.0.10 all [installed]
  1916. shared-mime-info/xenial-updates,now 1.5-2ubuntu0.1 amd64 [installed]
  1917. shim/xenial-updates,now 0.9+1474479173.6c180c6-1ubuntu1 amd64 [installed,automatic]
  1918. shim-signed/xenial-updates,now 1.32~16.04.1+0.9+1474479173.6c180c6-1ubuntu1 amd64 [installed]
  1919. signon-keyring-extension/xenial,now 0.6+14.10.20140513-0ubuntu2 amd64 [installed]
  1920. signon-plugin-oauth2/xenial,now 0.23+16.04.20151209-0ubuntu1 amd64 [installed]
  1921. signon-plugin-password/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [installed]
  1922. signon-ui/xenial,xenial,now 0.17+16.04.20151125-0ubuntu1 all [installed]
  1923. signon-ui-service/xenial,xenial,now 0.17+16.04.20151125-0ubuntu1 all [installed]
  1924. signon-ui-x11/xenial,now 0.17+16.04.20151125-0ubuntu1 amd64 [installed]
  1925. signond/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [installed]
  1926. simple-scan/xenial,now 3.20.0-0ubuntu1 amd64 [installed]
  1927. smbclient/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.11 amd64 [installed]
  1928. sni-qt/xenial-updates,now 0.2.7+16.04.20170217.1-0ubuntu1 amd64 [installed]
  1929. sound-theme-freedesktop/xenial,xenial,now 0.8-1 all [installed]
  1930. sox/xenial,now 14.4.1-5 amd64 [installed]
  1931. speech-dispatcher/xenial,now 0.8.3-1ubuntu3 amd64 [installed]
  1932. speech-dispatcher-audio-plugins/xenial,now 0.8.3-1ubuntu3 amd64 [installed]
  1933. spotify-client/stable,now 1:1.0.64.407.g9bd02c2d-26 amd64 [installed]
  1934. ssh-askpass-gnome/xenial-updates,now 1:7.2p2-4ubuntu2.2 amd64 [installed]
  1935. ssl-cert/xenial,xenial,now 1.0.37 all [installed]
  1936. strace/xenial,now 4.11-1ubuntu3 amd64 [installed]
  1937. streamer/xenial,now 3.103-3build1 amd64 [installed]
  1938. sudo/xenial-updates,now 1.8.16-0ubuntu1.5 amd64 [installed]
  1939. synaptic/sarah,now 0.83linuxmint3 amd64 [installed]
  1940. syslinux/xenial,now 3:6.03+dfsg-11ubuntu1 amd64 [installed]
  1941. syslinux-common/xenial,xenial,now 3:6.03+dfsg-11ubuntu1 all [installed]
  1942. syslinux-legacy/xenial,now 2:3.63+dfsg-2ubuntu8 amd64 [installed]
  1943. syslinux-utils/xenial,now 3:6.03+dfsg-11ubuntu1 amd64 [installed]
  1944. system-config-printer-common/xenial,xenial,now 1.5.7+20160212-0ubuntu2 all [installed]
  1945. system-config-printer-gnome/xenial,xenial,now 1.5.7+20160212-0ubuntu2 all [installed]
  1946. system-config-printer-udev/xenial,now 1.5.7+20160212-0ubuntu2 amd64 [installed]
  1947. system-tools-backends/xenial,now 2.10.2-2 amd64 [installed]
  1948. systemd/xenial-updates,now 229-4ubuntu19 amd64 [installed]
  1949. systemd-shim/xenial,now 9-1bzr4ubuntu1 amd64 [installed]
  1950. systemd-sysv/xenial-updates,now 229-4ubuntu19 amd64 [installed]
  1951. sysv-rc/xenial,xenial,now 2.88dsf-59.3ubuntu2 all [installed]
  1952. sysvinit-utils/xenial,now 2.88dsf-59.3ubuntu2 amd64 [installed]
  1953. t1utils/xenial,now 1.39-2 amd64 [installed]
  1954. tar/xenial-updates,xenial-security,now 1.28-2.1ubuntu0.1 amd64 [installed]
  1955. tcl/xenial,now 8.6.0+9 amd64 [installed]
  1956. tcl8.6/xenial,now 8.6.5+dfsg-2 amd64 [installed]
  1957. tcpd/xenial,now 7.6.q-25 amd64 [installed]
  1958. tcpdump/xenial-updates,xenial-security,now 4.9.2-0ubuntu0.16.04.1 amd64 [installed]
  1959. tdb-tools/xenial,now 1.3.8-2 amd64 [installed]
  1960. telnet/xenial,now 0.17-40 amd64 [installed]
  1961. thermald/xenial-updates,now 1.5-2ubuntu4 amd64 [installed]
  1962. thin-client-config-agent/xenial,xenial,now 0.8 all [installed]
  1963. thunderbird/xenial-updates,xenial-security,now 1:52.3.0+build1-0ubuntu0.16.04.1 amd64 [installed]
  1964. thunderbird-gnome-support/xenial-updates,xenial-security,now 1:52.3.0+build1-0ubuntu0.16.04.1 amd64 [installed]
  1965. thunderbird-locale-en/xenial-updates,xenial-security,now 1:52.3.0+build1-0ubuntu0.16.04.1 amd64 [installed]
  1966. thunderbird-locale-en-us/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:52.3.0+build1-0ubuntu0.16.04.1 all [installed]
  1967. time/xenial,now 1.7-25.1 amd64 [installed]
  1968. tixati/now 2.55-1 amd64 [installed,local]
  1969. tk/xenial,now 8.6.0+9 amd64 [installed]
  1970. tk8.6/xenial,now 8.6.5-1 amd64 [installed]
  1971. tomboy/xenial,now 1.15.4-0ubuntu3 amd64 [installed]
  1972. toshset/xenial,now 1.76-4 amd64 [installed]
  1973. transmission-common/xenial,xenial,now 2.84-3ubuntu3 all [installed]
  1974. transmission-gtk/xenial,now 2.84-3ubuntu3 amd64 [installed]
  1975. ttf-ubuntu-font-family/xenial,xenial,now 1:0.83-0ubuntu2 all [installed]
  1976. tzdata/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2016j-0ubuntu0.16.04 all [installed]
  1977. ubuntu-drivers-common/sarah,now 1:0.4.17.2linuxmint1 amd64 [installed]
  1978. ubuntu-keyring/xenial,xenial,now 2012.05.19 all [installed]
  1979. ubuntu-minimal/xenial,now 1.361 amd64 [installed]
  1980. ubuntu-settings/xenial,xenial,now 15.10.8 all [installed]
  1981. ubuntu-system-adjustments/sarah,sarah,now 2016.09.02 all [installed]
  1982. ubuntu-system-service/xenial,xenial,now 0.3 all [installed]
  1983. ucf/xenial,xenial,now 3.0036 all [installed]
  1984. udev/xenial-updates,now 229-4ubuntu19 amd64 [installed]
  1985. udisks2/xenial,now 2.1.7-1ubuntu1 amd64 [installed]
  1986. ufw/xenial,xenial,now 0.35-0ubuntu2 all [installed]
  1987. unattended-upgrades/xenial-updates,xenial-updates,now 0.90ubuntu0.8 all [installed]
  1988. uno-libs3/xenial-updates,xenial-security,now 5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1989. unzip/xenial,now 6.0-20ubuntu1 amd64 [installed]
  1990. update-inetd/xenial,xenial,now 4.43 all [installed]
  1991. upower/xenial-updates,now 0.99.4-2ubuntu0.3 amd64 [installed]
  1992. upstart/xenial-updates,now 1.13.2-0ubuntu21.1 amd64 [installed]
  1993. ure/xenial-updates,xenial-security,now 5.1.6~rc2-0ubuntu1~xenial2 amd64 [installed]
  1994. ureadahead/xenial,now 0.100.0-19 amd64 [installed]
  1995. usb-modeswitch/xenial,now 2.2.5+repack0-1ubuntu1 amd64 [installed]
  1996. usb-modeswitch-data/xenial,xenial,now 20151101-1 all [installed]
  1997. usbmuxd/xenial,now 1.1.0-2 amd64 [installed]
  1998. usbutils/xenial,now 1:007-4 amd64 [installed]
  1999. user-setup/xenial,xenial,now 1.63ubuntu4 all [installed]
  2000. util-linux/xenial-updates,now 2.27.1-6ubuntu3.3 amd64 [installed]
  2001. uuid-runtime/xenial-updates,now 2.27.1-6ubuntu3.3 amd64 [installed]
  2002. vbetool/xenial,now 1.1-3 amd64 [installed]
  2003. vim-common/xenial-updates,xenial-security,now 2:7.4.1689-3ubuntu1.2 amd64 [installed]
  2004. vim-tiny/xenial-updates,xenial-security,now 2:7.4.1689-3ubuntu1.2 amd64 [installed]
  2005. vino/xenial-updates,now 3.8.1-0ubuntu9.2 amd64 [installed]
  2006. virtualbox/xenial-updates,now 5.0.40-dfsg-0ubuntu1.16.04.1 amd64 [installed,automatic]
  2007. virtualbox-dkms/xenial-updates,xenial-updates,now 5.0.40-dfsg-0ubuntu1.16.04.1 all [installed,automatic]
  2008. virtualbox-guest-dkms/xenial-updates,xenial-updates,now 5.0.40-dfsg-0ubuntu1.16.04.1 all [installed]
  2009. virtualbox-guest-utils/xenial-updates,now 5.0.40-dfsg-0ubuntu1.16.04.1 amd64 [installed]
  2010. virtualbox-guest-x11/xenial-updates,now 5.0.40-dfsg-0ubuntu1.16.04.1 amd64 [installed]
  2011. virtualbox-qt/xenial-updates,now 5.0.40-dfsg-0ubuntu1.16.04.1 amd64 [installed]
  2012. wamerican/xenial,xenial,now 7.1-1 all [installed]
  2013. watershed/xenial,now 8 amd64 [installed]
  2014. wbritish/xenial,xenial,now 7.1-1 all [installed]
  2015. wget/xenial-updates,now 1.17.1-1ubuntu1.2 amd64 [installed]
  2016. whiptail/xenial,now 0.52.18-1ubuntu2 amd64 [installed]
  2017. wireless-regdb/xenial,xenial,now 2015.07.20-1ubuntu1 all [installed]
  2018. wireless-tools/xenial,now 30~pre9-8ubuntu1 amd64 [installed]
  2019. wmctrl/xenial,now 1.07-7 amd64 [installed]
  2020. wodim/xenial,now 9:1.1.11-3ubuntu1 amd64 [installed]
  2021. wpasupplicant/xenial,now 2.4-0ubuntu6 amd64 [installed]
  2022. x11-apps/xenial,now 7.7+5+nmu1ubuntu1 amd64 [installed]
  2023. x11-common/xenial,xenial,now 1:7.7+13ubuntu3 all [installed]
  2024. x11-session-utils/xenial,now 7.7+2 amd64 [installed]
  2025. x11-utils/xenial,now 7.7+3 amd64 [installed]
  2026. x11-xfs-utils/xenial,now 7.7+2 amd64 [installed]
  2027. x11-xkb-utils/xenial,now 7.7+2 amd64 [installed]
  2028. x11-xserver-utils/xenial,now 7.7+7 amd64 [installed]
  2029. xauth/xenial,now 1:1.0.9-1ubuntu2 amd64 [installed]
  2030. xaw3dg/xenial,now 1.5+E-18.2 i386 [installed]
  2031. xawtv-plugins/xenial,now 3.103-3build1 amd64 [installed]
  2032. xbitmaps/xenial,xenial,now 1.1.1-2 all [installed]
  2033. xclip/xenial,now 0.12+svn84-4 amd64 [installed]
  2034. xdg-user-dirs/xenial,now 0.15-2ubuntu6 amd64 [installed]
  2035. xdg-user-dirs-gtk/xenial,now 0.10-1ubuntu1 amd64 [installed]
  2036. xdg-utils/xenial-updates,xenial-updates,now 1.1.1-1ubuntu1.16.04.1 all [installed]
  2037. xed/sarah,now 1.0.6+sarah amd64 [installed]
  2038. xed-common/sarah,sarah,now 1.0.6+sarah all [installed]
  2039. xfonts-base/xenial,xenial,now 1:1.0.4+nmu1 all [installed]
  2040. xfonts-encodings/xenial,xenial,now 1:1.0.4-2 all [installed]
  2041. xfonts-scalable/xenial,xenial,now 1:1.0.3-1.1 all [installed]
  2042. xfonts-utils/xenial-updates,now 1:7.7+3ubuntu0.16.04.2 amd64 [installed]
  2043. xfsprogs/xenial-updates,now 4.3.0+nmu1ubuntu1.1 amd64 [installed]
  2044. xinit/xenial-updates,now 1.3.4-3ubuntu0.1 amd64 [installed]
  2045. xinput/xenial,now 1.6.2-1 amd64 [installed]
  2046. xkb-data/xenial,xenial,now 2.16-1ubuntu1 all [installed]
  2047. xml-core/xenial,xenial,now 0.13+nmu2 all [installed]
  2048. xorg/xenial,now 1:7.7+13ubuntu3 amd64 [installed]
  2049. xorg-docs-core/xenial,xenial,now 1:1.7.1-1ubuntu1 all [installed]
  2050. xplayer/sarah,now 1.0.7+sarah amd64 [installed]
  2051. xplayer-common/sarah,sarah,now 1.0.7+sarah all [installed]
  2052. xplayer-plugins/sarah,now 1.0.7+sarah amd64 [installed]
  2053. xreader/sarah,now 1.0.8+sarah amd64 [installed]
  2054. xreader-common/sarah,sarah,now 1.0.8+sarah all [installed]
  2055. xscreensaver-data/xenial,now 5.34-2ubuntu1 amd64 [installed]
  2056. xscreensaver-data-extra/xenial,now 5.34-2ubuntu1 amd64 [installed]
  2057. xscreensaver-gl/xenial,now 5.34-2ubuntu1 amd64 [installed]
  2058. xscreensaver-gl-extra/xenial,now 5.34-2ubuntu1 amd64 [installed]
  2059. xscreensaver-screensaver-bsod/xenial,now 5.34-2ubuntu1 amd64 [installed]
  2060. xserver-common/xenial-updates,xenial-updates,now 2:1.18.4-0ubuntu0.4 all [installed]
  2061. xserver-xorg/xenial,now 1:7.7+13ubuntu3 amd64 [installed]
  2062. xserver-xorg-core/xenial-updates,now 2:1.18.4-0ubuntu0.4 amd64 [installed]
  2063. xserver-xorg-input-all/xenial,now 1:7.7+13ubuntu3 amd64 [installed]
  2064. xserver-xorg-input-evdev/xenial,now 1:2.10.1-1ubuntu2 amd64 [installed]
  2065. xserver-xorg-input-synaptics/xenial,now 1.8.2-1ubuntu3 amd64 [installed]
  2066. xserver-xorg-input-vmmouse/xenial,now 1:13.1.0-1ubuntu2 amd64 [installed]
  2067. xserver-xorg-input-wacom/xenial,now 1:0.32.0-0ubuntu3 amd64 [installed]
  2068. xserver-xorg-legacy/xenial-updates,now 2:1.18.4-0ubuntu0.4 amd64 [installed,auto-removable]
  2069. xserver-xorg-video-all/xenial,now 1:7.7+13ubuntu3 amd64 [installed]
  2070. xserver-xorg-video-amdgpu/xenial-updates,now 1.1.2-0ubuntu0.16.04.1 amd64 [installed]
  2071. xserver-xorg-video-ati/xenial,now 1:7.7.0-1 amd64 [installed]
  2072. xserver-xorg-video-fbdev/xenial,now 1:0.4.4-1build5 amd64 [installed]
  2073. xserver-xorg-video-intel/xenial-updates,now 2:2.99.917+git20160325-1ubuntu1.2 amd64 [installed]
  2074. xserver-xorg-video-nouveau/xenial,now 1:1.0.12-1build2 amd64 [installed]
  2075. xserver-xorg-video-qxl/xenial,now 0.1.4-3ubuntu3 amd64 [installed]
  2076. xserver-xorg-video-radeon/xenial,now 1:7.7.0-1 amd64 [installed]
  2077. xserver-xorg-video-vesa/xenial,now 1:2.3.4-1build2 amd64 [installed]
  2078. xserver-xorg-video-vmware/xenial,now 1:13.1.0-2ubuntu3 amd64 [installed]
  2079. xviewer/now 1.0.5+sarah amd64 [installed,upgradable to: 1.0.6+sarah]
  2080. xviewer-plugins/sarah,now 1.0.3+sarah amd64 [installed]
  2081. xz-utils/xenial,now 5.1.1alpha+20120614-2ubuntu2 amd64 [installed]
  2082. yelp/sarah,now 3.10.2.3 amd64 [installed]
  2083. yelp-xsl/xenial,xenial,now 3.18.1-1 all [installed]
  2084. zenity/xenial,now 3.18.1.1-1ubuntu2 amd64 [installed]
  2085. zenity-common/xenial,xenial,now 3.18.1.1-1ubuntu2 all [installed]
  2086. zip/xenial,now 3.0-11 amd64 [installed]
  2087. zlib1g/xenial-updates,now 1:1.2.8.dfsg-2ubuntu4.1 amd64 [installed]
RAW Paste Data
Pastebin PRO CHRISTMAS Special!
Get 60% OFF on Pastebin PRO accounts!
Top