daily pastebin goal
16%
SHARE
TWEET

Untitled

a guest Jul 11th, 2018 69 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. Proceso sin_titulo
  2.     dimension matriz[3,3];
  3.     definir matriz como entero;
  4.     definir f como entero;
  5.     definir c como entero;
  6.     definir n como entero;
  7.    
  8.    
  9.     para f=0 hasta 2 con paso 1 hacer
  10.         para c=0 hasta 2 con paso 1 Hacer
  11.             escribir " ingrese los valores para matriz";
  12.             leer matriz[f,c];
  13.         FinPara
  14.     FinPara
  15.    
  16.     para f=0 hasta 2 con paso 1 hacer
  17.         para c=0 hasta 2 con paso 1 Hacer
  18.             escribir sin saltar matriz[f,c], " ";
  19.            
  20.         FinPara
  21.         escribir " ";
  22.     finpara
  23.    
  24.     Escribir " ingrese un valor para participar ";
  25.     leer n;
  26.  
  27.  
  28.    
  29. FinProceso
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top