daily pastebin goal
43%
SHARE
TWEET

Untitled

a guest Feb 6th, 2018 2 Never
Upgrade to PRO!
ENDING IN00days00hours00mins00secs
 
  1. ashwin@ashwin-Lenovo-Z51-70:~$ sudo apt-get install libqt5svg5-dev
  2. Reading package lists... Done
  3. Building dependency tree      
  4. Reading state information... Done
  5. libqt5svg5-dev is already the newest version (5.6.1-2build1~~xenialoverlay1~1).
  6. The following packages were automatically installed and are no longer required:
  7.   accountsservice-ubuntu-schemas catdoc dbus-property-service dvdauthor dvgrab
  8.   fonts-droid-fallback fonts-noto-mono libboost-log1.58.0 libboost-regex1.58.0
  9.   libboost-thread1.58.0 libdbus-cpp5 libdvdnav4 libdvdread4 libepub0 libfaad2
  10.   libgflags2v5 libgoogle-glog0v5 libhybris libhybris-utils libkf5gpgmepp5
  11.   liblibertine1 liblttng-ust-ctl2 liblttng-ust0 libmedia1 libpkcs11-helper1
  12.   libprocess-cpp3 libquicktime2 libsystemsettings1 libtrust-store2
  13.   libubuntu-app-launch2 liburcu4 libzip4 network-manager-openvpn openvpn
  14.   python3-gnupg recordmydesktop sqlite3 swh-plugins system-image-common
  15.   system-image-dbus ubuntuone-client-data ubuntuone-credentials-common urfkill
  16. Use 'sudo apt autoremove' to remove them.
  17. 0 upgraded, 0 newly installed, 0 to remove and 268 not upgraded.
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top