SHARE
TWEET

简单验证-存放变量

a guest Jun 7th, 2016 155 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. .版本 2
  2.  
  3. .程序集 窗口程序集_启动窗口
  4. .程序集变量 密码, 文本型
  5.  
  6. .子程序 __启动窗口_创建完毕
  7.  
  8. ' 密码存放到变量.
  9. 密码 = “123456”
  10.  
  11.  
  12. .子程序 _按钮1_被单击
  13.  
  14. .如果 (编辑框1.内容 = 密码)
  15.    信息框 (“OK”, 0, , )
  16. .否则
  17.    信息框 (“er”, 0, , )
  18. .如果结束
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top