SHARE
TWEET

Untitled

a guest Jul 9th, 2015 387 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1.     ~$ sudo aptitude --full-resolver -f install wine1.7
  2.     The following NEW packages will be installed:
  3.       fonts-horai-umefont{a} fonts-wqy-microhei{a} libasn1-8-heimdal:i386{ab} libcapi20-3{a}
  4.       libcapi20-3:i386{a} libdb5.3:i386{a} libexif12:i386{a} libgd3:i386{a} libgif4:i386{a}
  5.       libglapi-mesa{a} libglapi-mesa:i386{a} libglu1-mesa:i386{a} libgphoto2-6:i386{ab}
  6.       libgphoto2-port10:i386{ab} libgpm2:i386{a} libgssapi3-heimdal:i386{ab}
  7.       libgstreamer-plugins-base0.10-0:i386{a} libgstreamer0.10-0:i386{a}
  8.       libhcrypto4-heimdal:i386{ab} libheimbase1-heimdal:i386{ab} libheimntlm0-heimdal:i386{ab}
  9.       libhx509-5-heimdal:i386{ab} libieee1284-3:i386{a} libkrb5-26-heimdal:i386{ab}
  10.       liblcms2-2:i386{ab} libldap-2.4-2:i386{a} libltdl7:i386{a} libmpg123-0:i386{a}
  11.       libncurses5:i386{a} libodbc1{a} libopenal1:i386{a} libosmesa6{a} libosmesa6:i386{a}
  12.       libpcap0.8:i386{a} libroken18-heimdal:i386{ab} libsane:i386{ab} libsane-common:i386{ab}
  13.       libsasl2-2:i386{a} libsasl2-modules:i386{a} libsasl2-modules-db:i386{a}
  14.       libusb-1.0-0:i386{a} libv4l-0:i386{a} libv4lconvert0:i386{a} libvpx1:i386{a}
  15.       libwind0-heimdal:i386{ab} libxpm4:i386{a} ocl-icd-libopencl1{a} ocl-icd-libopencl1:i386{a}
  16.       p11-kit-modules:i386{a} p7zip{a} ttf-wqy-microhei{a} unixodbc{a} wine-gecko2.34{a}
  17.       wine-gecko2.34:i386{a} wine-mono4.5.4{a} wine1.7 wine1.7-amd64{a} wine1.7-i386:i386{a}
  18.       winetricks{a}
  19.     0 packages upgraded, 59 newly installed, 0 to remove and 0 not upgraded.
  20.     Need to get 168 MB of archives. After unpacking 543 MB will be used.
  21.     The following packages have unmet dependencies:
  22.      liblcms2-2 : Breaks: liblcms2-2:i386 (!= 2.6-3ubuntu1~trusty1) but 2.6-3ubuntu1~trusty is to be installed.
  23.      liblcms2-2:i386 : Breaks: liblcms2-2 (!= 2.6-3ubuntu1~trusty) but 2.6-3ubuntu1~trusty1 is installed.
  24.      libsane-common : Conflicts: libsane-common:i386 but 1.0.23-3ubuntu3 is to be installed.
  25.      libsane-common:i386 : Conflicts: libsane-common but 1.0.23-3ubuntu3.1 is installed.
  26.      libkrb5-26-heimdal : Breaks: libkrb5-26-heimdal:i386 (!= 1.6~git20131207+dfsg-1ubuntu1.1) but 1.6~git20131207+dfsg-1ubuntu1 is to be installed.
  27.      libkrb5-26-heimdal:i386 : Breaks: libkrb5-26-heimdal (!= 1.6~git20131207+dfsg-1ubuntu1) but 1.6~git20131207+dfsg-1ubuntu1.1 is installed.
  28.      libroken18-heimdal : Breaks: libroken18-heimdal:i386 (!= 1.6~git20131207+dfsg-1ubuntu1.1) but 1.6~git20131207+dfsg-1ubuntu1 is to be installed.
  29.      libroken18-heimdal:i386 : Breaks: libroken18-heimdal (!= 1.6~git20131207+dfsg-1ubuntu1) but 1.6~git20131207+dfsg-1ubuntu1.1 is installed.
  30.      libwind0-heimdal : Breaks: libwind0-heimdal:i386 (!= 1.6~git20131207+dfsg-1ubuntu1.1) but 1.6~git20131207+dfsg-1ubuntu1 is to be installed.
  31.      libwind0-heimdal:i386 : Breaks: libwind0-heimdal (!= 1.6~git20131207+dfsg-1ubuntu1) but 1.6~git20131207+dfsg-1ubuntu1.1 is installed.
  32.      libhcrypto4-heimdal : Breaks: libhcrypto4-heimdal:i386 (!= 1.6~git20131207+dfsg-1ubuntu1.1) but 1.6~git20131207+dfsg-1ubuntu1 is to be installed.
  33.      libhcrypto4-heimdal:i386 : Breaks: libhcrypto4-heimdal (!= 1.6~git20131207+dfsg-1ubuntu1) but 1.6~git20131207+dfsg-1ubuntu1.1 is installed.
  34.      libheimntlm0-heimdal : Breaks: libheimntlm0-heimdal:i386 (!= 1.6~git20131207+dfsg-1ubuntu1.1) but 1.6~git20131207+dfsg-1ubuntu1 is to be installed.
  35.      libheimntlm0-heimdal:i386 : Breaks: libheimntlm0-heimdal (!= 1.6~git20131207+dfsg-1ubuntu1) but 1.6~git20131207+dfsg-1ubuntu1.1 is installed.
  36.      xserver-xorg-lts-utopic : Conflicts: libglapi-mesa (>= 0~) but 10.1.0-4ubuntu5 is to be installed.
  37.                                Conflicts: libglapi-mesa:i386 (>= 0~) but 10.1.0-4ubuntu5 is to be installed.
  38.      libgphoto2-port10 : Breaks: libgphoto2-port10:i386 (!= 2.5.3.1-1ubuntu2.2) but 2.5.3.1-1ubuntu2 is to be installed.
  39.      libgphoto2-port10:i386 : Breaks: libgphoto2-port10 (!= 2.5.3.1-1ubuntu2) but 2.5.3.1-1ubuntu2.2 is installed.
  40.      libasn1-8-heimdal : Breaks: libasn1-8-heimdal:i386 (!= 1.6~git20131207+dfsg-1ubuntu1.1) but 1.6~git20131207+dfsg-1ubuntu1 is to be installed.
  41.      libasn1-8-heimdal:i386 : Breaks: libasn1-8-heimdal (!= 1.6~git20131207+dfsg-1ubuntu1) but 1.6~git20131207+dfsg-1ubuntu1.1 is installed.
  42.      libsane : Breaks: libsane:i386 (!= 1.0.23-3ubuntu3.1) but 1.0.23-3ubuntu3 is to be installed.
  43.      libsane:i386 : Breaks: libsane (!= 1.0.23-3ubuntu3) but 1.0.23-3ubuntu3.1 is installed.
  44.      libheimbase1-heimdal : Breaks: libheimbase1-heimdal:i386 (!= 1.6~git20131207+dfsg-1ubuntu1.1) but 1.6~git20131207+dfsg-1ubuntu1 is to be installed.
  45.      libheimbase1-heimdal:i386 : Breaks: libheimbase1-heimdal (!= 1.6~git20131207+dfsg-1ubuntu1) but 1.6~git20131207+dfsg-1ubuntu1.1 is installed.
  46.      libgphoto2-6 : Breaks: libgphoto2-6:i386 (!= 2.5.3.1-1ubuntu2.2) but 2.5.3.1-1ubuntu2 is to be installed.
  47.      libgphoto2-6:i386 : Breaks: libgphoto2-6 (!= 2.5.3.1-1ubuntu2) but 2.5.3.1-1ubuntu2.2 is installed.
  48.      libglapi-mesa-lts-utopic : Conflicts: libglapi-mesa but 10.1.0-4ubuntu5 is to be installed.
  49.                                 Conflicts: libglapi-mesa:i386 but 10.1.0-4ubuntu5 is to be installed.
  50.      libglapi-mesa-lts-utopic:i386 : Conflicts: libglapi-mesa but 10.1.0-4ubuntu5 is to be installed.
  51.                                      Conflicts: libglapi-mesa:i386 but 10.1.0-4ubuntu5 is to be installed.
  52.      libgssapi3-heimdal : Breaks: libgssapi3-heimdal:i386 (!= 1.6~git20131207+dfsg-1ubuntu1.1) but 1.6~git20131207+dfsg-1ubuntu1 is to be installed.
  53.      libgssapi3-heimdal:i386 : Breaks: libgssapi3-heimdal (!= 1.6~git20131207+dfsg-1ubuntu1) but 1.6~git20131207+dfsg-1ubuntu1.1 is installed.
  54.      libhx509-5-heimdal : Breaks: libhx509-5-heimdal:i386 (!= 1.6~git20131207+dfsg-1ubuntu1.1) but 1.6~git20131207+dfsg-1ubuntu1 is to be installed.
  55.      libhx509-5-heimdal:i386 : Breaks: libhx509-5-heimdal (!= 1.6~git20131207+dfsg-1ubuntu1) but 1.6~git20131207+dfsg-1ubuntu1.1 is installed.
  56.     The following actions will resolve these dependencies:
  57.    
  58.           Keep the following packages at their current version:
  59.     1)      libasn1-8-heimdal:i386 [Not Installed]            
  60.     2)      libglapi-mesa [Not Installed]                      
  61.     3)      libglapi-mesa:i386 [Not Installed]                
  62.     4)      libgphoto2-6:i386 [Not Installed]                  
  63.     5)      libgphoto2-port10:i386 [Not Installed]            
  64.     6)      libgssapi3-heimdal:i386 [Not Installed]            
  65.     7)      libhcrypto4-heimdal:i386 [Not Installed]          
  66.     8)      libheimbase1-heimdal:i386 [Not Installed]          
  67.     9)      libheimntlm0-heimdal:i386 [Not Installed]          
  68.     10)     libhx509-5-heimdal:i386 [Not Installed]            
  69.     11)     libkrb5-26-heimdal:i386 [Not Installed]            
  70.     12)     liblcms2-2:i386 [Not Installed]                    
  71.     13)     libldap-2.4-2:i386 [Not Installed]                
  72.     14)     libosmesa6 [Not Installed]                        
  73.     15)     libosmesa6:i386 [Not Installed]                    
  74.     16)     libroken18-heimdal:i386 [Not Installed]            
  75.     17)     libsane:i386 [Not Installed]                      
  76.     18)     libsane-common:i386 [Not Installed]                
  77.     19)     libwind0-heimdal:i386 [Not Installed]              
  78.     20)     wine1.7 [Not Installed]                            
  79.     21)     wine1.7-amd64 [Not Installed]                      
  80.     22)     wine1.7-i386:i386 [Not Installed]                  
  81.    
  82.           Leave the following dependencies unresolved:        
  83.     23)     winetricks recommends wine                        
  84.     24)     wine1.7-amd64 recommends libosmesa6                
  85.     25)     wine-gecko2.34 recommends wine1.5-amd64            
  86.     26)     wine1.7-i386:i386 recommends libosmesa6:i386      
  87.     27)     wine1.7-i386:i386 recommends libsane:i386          
  88.     28)     wine-gecko2.34:i386 recommends wine1.5-i386:i386  
  89.    
  90.    
  91.     Accept this solution? [Y/n/q/?] 20
  92.     Action "20": Removing wine1.7
  93.    
  94.     Package: wine1.7
  95.     State: not installed; will be installed automatically
  96.     Multi-Arch: allowed
  97.     Version: 1:1.7.44-0ubuntu1
  98.     Priority: optional
  99.     Section: otherosfs
  100.     Maintainer: Scott Ritchie <scottritchie@ubuntu.com>
  101.     Architecture: amd64
  102.     Uncompressed Size: 6.321 k
  103.     Depends: debconf (>= 0.5) | debconf-2.0, libc6 (>= 2.17), wine1.7-amd64 (= 1:1.7.44-0ubuntu1),
  104.              binfmt-support (>= 1.1.2), procps, wine1.7-i386 (= 1:1.7.44-0ubuntu1)
  105.     PreDepends: dpkg (>= 1.15.7.2~)
  106.     Recommends: cups-bsd, gnome-exe-thumbnailer | kde-runtime, fonts-droid, fonts-liberation,
  107.                 ttf-mscorefonts-installer, fonts-horai-umefont, fonts-unfonts-core, ttf-wqy-microhei,
  108.                 winetricks, xdg-utils
  109.     Suggests: dosbox:any, winbind
  110.     Conflicts: wine1.0, wine1.0, wine1.2, wine1.2, wine1.3, wine1.3, wine1.4, wine1.4, wine1.5,
  111.                wine1.5, wine1.6, wine1.6, wine1.7
  112.     Replaces: wine, wine, wine1.0, wine1.0, wine1.2, wine1.2, wine1.3, wine1.3, wine1.4, wine1.4,
  113.               wine1.5, wine1.5, wine1.6, wine1.6
  114.     Provides: wine, wine1.7:any
  115.     Description: Microsoft Windows Compatibility Layer (Binary Emulator and Library)
  116.      Wine is a compatibility layer for running Windows applications on Linux. Applications are run at
  117.      full speed without the need of cpu emulation. Wine does not require Microsoft Windows, however it
  118.      can use native system dll files in place of its own if they are available.
  119.      
  120.      This package includes a program loader for running unmodified Windows executables as well as the
  121.      Wine project's free version of the Windows API for running programs ported from Windows.
  122.    
  123.    
  124.     This action was selected because wine1.7 depends upon wine1.7-i386 (= 1:1.7.44-0ubuntu1).
  125.    
  126.     Enter "r 20" to prevent this action from appearing in new solutions.
  127.     Enter "a 20" to require that new solutions include this action if possible.
  128.    
  129.     Accept this solution? [Y/n/q/?] r 20
  130.     Rejecting the removal of wine1.7
  131.     The following actions will resolve these dependencies:
  132.    
  133.           Keep the following packages at their current version:
  134.     1)      libasn1-8-heimdal:i386 [Not Installed]            
  135.     2)      libglapi-mesa [Not Installed]                      
  136.     3)      libglapi-mesa:i386 [Not Installed]                
  137.     4)      libgphoto2-6:i386 [Not Installed]                  
  138.     5)      libgphoto2-port10:i386 [Not Installed]            
  139.     6)      libgssapi3-heimdal:i386 [Not Installed]            
  140.     7)      libhcrypto4-heimdal:i386 [Not Installed]          
  141.     8)      libheimbase1-heimdal:i386 [Not Installed]          
  142.     9)      libheimntlm0-heimdal:i386 [Not Installed]          
  143.     10)     libhx509-5-heimdal:i386 [Not Installed]            
  144.     11)     libkrb5-26-heimdal:i386 [Not Installed]            
  145.     12)     liblcms2-2:i386 [Not Installed]                    
  146.     13)     libldap-2.4-2:i386 [Not Installed]                
  147.     14)     libosmesa6 [Not Installed]                        
  148.     15)     libosmesa6:i386 [Not Installed]                    
  149.     16)     libroken18-heimdal:i386 [Not Installed]            
  150.     17)     libsane:i386 [Not Installed]                      
  151.     18)     libsane-common:i386 [Not Installed]                
  152.     19)     libwind0-heimdal:i386 [Not Installed]              
  153.     20) R   wine1.7 [Not Installed]                            
  154.     21)     wine1.7-amd64 [Not Installed]                      
  155.     22)     wine1.7-i386:i386 [Not Installed]                  
  156.    
  157.           Leave the following dependencies unresolved:        
  158.     23)     winetricks recommends wine                        
  159.     24)     wine1.7-amd64 recommends libosmesa6                
  160.     25)     wine-gecko2.34 recommends wine1.5-amd64            
  161.     26)     wine1.7-i386:i386 recommends libosmesa6:i386      
  162.     27)     wine1.7-i386:i386 recommends libsane:i386          
  163.     28)     wine-gecko2.34:i386 recommends wine1.5-i386:i386  
  164.    
  165.    
  166.     Accept this solution? [Y/n/q/?] n
  167.     open: 1144; closed: 10750; defer: 126; conflict: 116                                             oThe following actions will resolve these dependencies:
  168.    
  169.           Keep the following packages at their current version:                                      
  170.     1)      libglapi-mesa [Not Installed]                                                            
  171.     2)      libglapi-mesa:i386 [Not Installed]                                                        
  172.     3)      libosmesa6 [Not Installed]                                                                
  173.     4)      libosmesa6:i386 [Not Installed]                                                          
  174.     5)      libsane-common:i386 [Not Installed]                                                      
  175.    
  176.           Downgrade the following packages:                                                          
  177.     6)      libasn1-8-heimdal [1.6~git20131207+dfsg-1ubuntu1.1 (now) -> 1.6~git20131207+dfsg-1ubuntu1
  178.     7)      libgphoto2-6 [2.5.3.1-1ubuntu2.2 (now) -> 2.5.3.1-1ubuntu2 (trusty)]                      
  179.     8)      libgphoto2-port10 [2.5.3.1-1ubuntu2.2 (now) -> 2.5.3.1-1ubuntu2 (trusty)]                
  180.     9)      libgssapi3-heimdal [1.6~git20131207+dfsg-1ubuntu1.1 (now) -> 1.6~git20131207+dfsg-1ubuntu1
  181.     10)     libhcrypto4-heimdal [1.6~git20131207+dfsg-1ubuntu1.1 (now) -> 1.6~git20131207+dfsg-1ubuntu
  182.     11)     libheimbase1-heimdal [1.6~git20131207+dfsg-1ubuntu1.1 (now) -> 1.6~git20131207+dfsg-1ubunt
  183.     12)     libheimntlm0-heimdal [1.6~git20131207+dfsg-1ubuntu1.1 (now) -> 1.6~git20131207+dfsg-1ubunt
  184.     13)     libhx509-5-heimdal [1.6~git20131207+dfsg-1ubuntu1.1 (now) -> 1.6~git20131207+dfsg-1ubuntu1
  185.     14)     libkrb5-26-heimdal [1.6~git20131207+dfsg-1ubuntu1.1 (now) -> 1.6~git20131207+dfsg-1ubuntu1
  186.     15)     liblcms2-2 [2.6-3ubuntu1~trusty1 (now) -> 2.6-3ubuntu1~trusty (trusty)]                  
  187.     16)     libroken18-heimdal [1.6~git20131207+dfsg-1ubuntu1.1 (now) -> 1.6~git20131207+dfsg-1ubuntu1
  188.     17)     libsane [1.0.23-3ubuntu3.1 (now) -> 1.0.23-3ubuntu3 (trusty)]                            
  189.     18)     libsane-common [1.0.23-3ubuntu3.1 (now) -> 1.0.23-3ubuntu3 (trusty)]                      
  190.     19)     libwind0-heimdal [1.6~git20131207+dfsg-1ubuntu1.1 (now) -> 1.6~git20131207+dfsg-1ubuntu1 (
  191.    
  192.           Leave the following dependencies unresolved:                                                
  193.     20)     wine1.7-amd64 recommends libosmesa6                                                      
  194.     21)     wine1.7-i386:i386 recommends libosmesa6:i386                                              
  195.    
  196.    
  197.     Accept this solution? [Y/n/q/?] Y
  198.     The following packages will be DOWNGRADED:
  199.       libasn1-8-heimdal libgphoto2-6 libgphoto2-port10 libgssapi3-heimdal libhcrypto4-heimdal
  200.       libheimbase1-heimdal libheimntlm0-heimdal libhx509-5-heimdal libkrb5-26-heimdal liblcms2-2
  201.       libroken18-heimdal libsane libsane-common libwind0-heimdal
  202.     The following NEW packages will be installed:
  203.       fonts-horai-umefont{a} fonts-wqy-microhei{a} libasn1-8-heimdal:i386{a} libcapi20-3{a}
  204.       libcapi20-3:i386{a} libdb5.3:i386{a} libexif12:i386{a} libgd3:i386{a} libgif4:i386{a}
  205.       libglu1-mesa:i386{a} libgphoto2-6:i386{a} libgphoto2-port10:i386{a} libgpm2:i386{a}
  206.       libgssapi3-heimdal:i386{a} libgstreamer-plugins-base0.10-0:i386{a}
  207.       libgstreamer0.10-0:i386{a} libhcrypto4-heimdal:i386{a} libheimbase1-heimdal:i386{a}
  208.       libheimntlm0-heimdal:i386{a} libhx509-5-heimdal:i386{a} libieee1284-3:i386{a}
  209.       libkrb5-26-heimdal:i386{a} liblcms2-2:i386{a} libldap-2.4-2:i386{a} libltdl7:i386{a}
  210.       libmpg123-0:i386{a} libncurses5:i386{a} libodbc1{a} libopenal1:i386{a} libpcap0.8:i386{a}
  211.       libroken18-heimdal:i386{a} libsane:i386{a} libsasl2-2:i386{a} libsasl2-modules:i386{a}
  212.       libsasl2-modules-db:i386{a} libusb-1.0-0:i386{a} libv4l-0:i386{a} libv4lconvert0:i386{a}
  213.       libvpx1:i386{a} libwind0-heimdal:i386{a} libxpm4:i386{a} ocl-icd-libopencl1{a}
  214.       ocl-icd-libopencl1:i386{a} p11-kit-modules:i386{a} p7zip{a} ttf-wqy-microhei{a} unixodbc{a}
  215.       wine-gecko2.34{a} wine-gecko2.34:i386{a} wine-mono4.5.4{a} wine1.7 wine1.7-amd64{a}
  216.       wine1.7-i386:i386{a} winetricks{a}
  217.     The following packages are RECOMMENDED but will NOT be installed:
  218.       libosmesa6 libosmesa6:i386
  219.     0 packages upgraded, 54 newly installed, 14 downgraded, 0 to remove and 0 not upgraded.
  220.     Need to get 169 MB of archives. After unpacking 532 MB will be used.
  221.     Do you want to continue? [Y/n/?] Y
  222.     Get: 1 http://ppa.launchpad.net/mc3man/trusty-media/ubuntu/ trusty/main libvpx1 i386 1.3.0-3~trusty [525 kB]
  223.     Get: 2 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libdb5.3 i386 5.3.28-3ubuntu3 [651 kB]
  224.     Get: 3 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libncurses5 i386 5.9+20140118-1ubuntu1 [93,8 kB]
  225.     Get: 4 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libroken18-heimdal amd64 1.6~git20131207+dfsg-1ubuntu1 [40,0 kB]
  226.     Get: 5 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libasn1-8-heimdal amd64 1.6~git20131207+dfsg-1ubuntu1 [160 kB]
  227.     Get: 6 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libroken18-heimdal i386 1.6~git20131207+dfsg-1ubuntu1 [40,9 kB]
  228.     Get: 7 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libasn1-8-heimdal i386 1.6~git20131207+dfsg-1ubuntu1 [169 kB]
  229.     Get: 8 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libhcrypto4-heimdal amd64 1.6~git20131207+dfsg-1ubuntu1 [84,0 kB]
  230.     Get: 9 http://ppa.launchpad.net/mc3man/mpv-tests/ubuntu/ trusty/main liblcms2-2 amd64 2.6-3ubuntu1~trusty [134 kB]
  231.     Get: 10 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libheimbase1-heimdal amd64 1.6~git20131207+dfsg-1ubuntu1 [29,0 kB]
  232.     Get: 11 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libwind0-heimdal amd64 1.6~git20131207+dfsg-1ubuntu1 [47,8 kB]
  233.     Get: 12 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libhx509-5-heimdal amd64 1.6~git20131207+dfsg-1ubuntu1 [104 kB]
  234.     Get: 13 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libkrb5-26-heimdal amd64 1.6~git20131207+dfsg-1ubuntu1 [197 kB]
  235.     Get: 14 http://ppa.launchpad.net/mc3man/mpv-tests/ubuntu/ trusty/main liblcms2-2 i386 2.6-3ubuntu1~trusty [132 kB]
  236.     Get: 15 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libheimntlm0-heimdal amd64 1.6~git20131207+dfsg-1ubuntu1 [15,2 kB]
  237.     Get: 16 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgssapi3-heimdal amd64 1.6~git20131207+dfsg-1ubuntu1 [90,1 kB]
  238.     Get: 17 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libhcrypto4-heimdal i386 1.6~git20131207+dfsg-1ubuntu1 [82,3 kB]
  239.     Get: 18 http://ppa.launchpad.net/ubuntu-wine/ppa/ubuntu/ trusty/main wine-gecko2.34 amd64 2.34-0ubuntu1~ppa1 [29,6 MB]
  240.     Get: 19 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libheimbase1-heimdal i386 1.6~git20131207+dfsg-1ubuntu1 [28,9 kB]
  241.     Get: 20 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libwind0-heimdal i386 1.6~git20131207+dfsg-1ubuntu1 [48,2 kB]
  242.     Get: 21 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libhx509-5-heimdal i386 1.6~git20131207+dfsg-1ubuntu1 [103 kB]
  243.     Get: 22 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libkrb5-26-heimdal i386 1.6~git20131207+dfsg-1ubuntu1 [198 kB]
  244.     Get: 23 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libheimntlm0-heimdal i386 1.6~git20131207+dfsg-1ubuntu1 [15,5 kB]
  245.     Get: 24 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgssapi3-heimdal i386 1.6~git20131207+dfsg-1ubuntu1 [89,5 kB]
  246.     Get: 25 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libsasl2-modules-db i386 2.1.25.dfsg1-17build1 [14,7 kB]
  247.     Get: 26 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libsasl2-2 i386 2.1.25.dfsg1-17build1 [55,0 kB]
  248.     Get: 27 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libldap-2.4-2 i386 2.4.31-1+nmu2ubuntu8 [150 kB]
  249.     Get: 28 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libpcap0.8 i386 1.5.3-2 [108 kB]
  250.     Get: 29 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libusb-1.0-0 i386 2:1.0.17-1ubuntu2 [39,3 kB]
  251.     Get: 30 http://fr.archive.ubuntu.com/ubuntu/ trusty/universe fonts-horai-umefont all 460-1 [5.571 kB]
  252.     Get: 31 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libexif12 i386 0.6.21-1ubuntu1 [71,3 kB]
  253.     Get: 32 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libxpm4 i386 1:3.5.10-1 [38,2 kB]        
  254.     Get: 33 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgd3 i386 2.1.0-3 [142 kB]            
  255.     Get: 34 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgif4 i386 4.1.6-11 [28,4 kB]          
  256.     Get: 35 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgphoto2-port10 amd64 2.5.3.1-1ubuntu2 [40,8 kB]
  257.     Get: 36 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgphoto2-6 amd64 2.5.3.1-1ubuntu2 [736 kB]
  258.     Get: 37 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libltdl7 i386 2.4.2-1.7ubuntu1 [35,2 kB]
  259.     Get: 38 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgphoto2-port10 i386 2.5.3.1-1ubuntu2 [39,7 kB]
  260.     Get: 39 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgphoto2-6 i386 2.5.3.1-1ubuntu2 [710 kB]
  261.     Get: 40 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgpm2 i386 1.20.4-6.1 [16,0 kB]        
  262.     Get: 41 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgstreamer0.10-0 i386 0.10.36-1.2ubuntu3 [617 kB]
  263.     Get: 42 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libgstreamer-plugins-base0.10-0 i386 0.10.36-1.1ubuntu2 [419 kB]
  264.     Get: 43 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libieee1284-3 i386 0.2.11-12 [23,7 kB]  
  265.     Get: 44 http://fr.archive.ubuntu.com/ubuntu/ trusty/universe libmpg123-0 i386 1.16.0-1ubuntu1 [114 kB]
  266.     Get: 45 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libodbc1 amd64 2.2.14p2-5ubuntu5 [175 kB]
  267.     Get: 46 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libsane amd64 1.0.23-3ubuntu3 [1.926 kB]
  268.     Get: 47 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libsane-common amd64 1.0.23-3ubuntu3 [450 kB]
  269.     Get: 48 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libv4lconvert0 i386 1.0.1-1 [73,0 kB]    
  270.     Get: 49 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libv4l-0 i386 1.0.1-1 [36,5 kB]          
  271.     Get: 50 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libsane i386 1.0.23-3ubuntu3 [1.858 kB]  
  272.     Get: 51 http://fr.archive.ubuntu.com/ubuntu/ trusty/universe ocl-icd-libopencl1 amd64 2.1.3-4 [28,1 kB]
  273.     Get: 52 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libglu1-mesa i386 9.0.0-2 [195 kB]      
  274.     Get: 53 http://fr.archive.ubuntu.com/ubuntu/ trusty/universe libopenal1 i386 1:1.14-4ubuntu1 [180 kB]
  275.     Get: 54 http://fr.archive.ubuntu.com/ubuntu/ trusty/universe ocl-icd-libopencl1 i386 2.1.3-4 [28,1 kB]
  276.     Get: 55 http://fr.archive.ubuntu.com/ubuntu/ trusty/universe libcapi20-3 amd64 1:3.25+dfsg1-3.3ubuntu2 [33,0 kB]
  277.     Get: 56 http://fr.archive.ubuntu.com/ubuntu/ trusty/universe libcapi20-3 i386 1:3.25+dfsg1-3.3ubuntu2 [31,9 kB]
  278.     Get: 57 http://fr.archive.ubuntu.com/ubuntu/ trusty/main libsasl2-modules i386 2.1.25.dfsg1-17build1 [59,3 kB]
  279.     Get: 58 http://fr.archive.ubuntu.com/ubuntu/ trusty/main fonts-wqy-microhei all 0.2.0-beta-2 [1.607 kB]
  280.     Get: 59 http://fr.archive.ubuntu.com/ubuntu/ trusty/universe p7zip amd64 9.20.1~dfsg.1-4 [373 kB]
  281.     Get: 60 http://fr.archive.ubuntu.com/ubuntu/ trusty/main ttf-wqy-microhei all 0.2.0-beta-2 [2.566 B]
  282.     Get: 61 http://fr.archive.ubuntu.com/ubuntu/ trusty/main unixodbc amd64 2.2.14p2-5ubuntu5 [19,8 kB]
  283.     Get: 62 http://fr.archive.ubuntu.com/ubuntu/ trusty/universe winetricks all 0.0+20140302-0ubuntu2 [131 kB]
  284.     Get: 63 http://fr.archive.ubuntu.com/ubuntu/ trusty/main p11-kit-modules i386 0.20.2-2ubuntu2 [66,1 kB]
  285.     Get: 64 http://ppa.launchpad.net/ubuntu-wine/ppa/ubuntu/ trusty/main wine-gecko2.34 i386 2.34-0ubuntu1~ppa1 [28,1 MB]
  286.     Get: 65 http://ppa.launchpad.net/ubuntu-wine/ppa/ubuntu/ trusty/main wine-mono4.5.4 all 4.5.4-0ubuntu1~ppa1 [53,2 MB]
  287.     Get: 66 http://ppa.launchpad.net/ubuntu-wine/ppa/ubuntu/ trusty/main wine1.7-amd64 amd64 1:1.7.44-0ubuntu1 [18,8 MB]
  288.     Get: 67 http://ppa.launchpad.net/ubuntu-wine/ppa/ubuntu/ trusty/main wine1.7-i386 i386 1:1.7.44-0ubuntu1 [19,0 MB]
  289.     Get: 68 http://ppa.launchpad.net/ubuntu-wine/ppa/ubuntu/ trusty/main wine1.7 amd64 1:1.7.44-0ubuntu1 [1.161 kB]
  290.     Fetched 169 MB in 3min 44s (752 kB/s)                                                            
  291.     Extracting templates from packages: 100%
  292.     Selecting previously unselected package libdb5.3:i386.
  293.     (Reading database ... 220380 files and directories currently installed.)
  294.     Preparing to unpack .../libdb5.3_5.3.28-3ubuntu3_i386.deb ...
  295.     Unpacking libdb5.3:i386 (5.3.28-3ubuntu3) ...
  296.     Selecting previously unselected package libncurses5:i386.
  297.     Preparing to unpack .../libncurses5_5.9+20140118-1ubuntu1_i386.deb ...
  298.     Unpacking libncurses5:i386 (5.9+20140118-1ubuntu1) ...
  299.     dpkg: warning: downgrading libroken18-heimdal:amd64 from 1.6~git20131207+dfsg-1ubuntu1.1 to 1.6~git20131207+dfsg-1ubuntu1
  300.     Preparing to unpack .../libroken18-heimdal_1.6~git20131207+dfsg-1ubuntu1_amd64.deb ...
  301.     Unpacking libroken18-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) over (1.6~git20131207+dfsg-1ubuntu1.1) ...
  302.     dpkg: warning: downgrading libasn1-8-heimdal:amd64 from 1.6~git20131207+dfsg-1ubuntu1.1 to 1.6~git20131207+dfsg-1ubuntu1
  303.     Preparing to unpack .../libasn1-8-heimdal_1.6~git20131207+dfsg-1ubuntu1_amd64.deb ...
  304.     Unpacking libasn1-8-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) over (1.6~git20131207+dfsg-1ubuntu1.1) ...
  305.     Selecting previously unselected package libroken18-heimdal:i386.
  306.     Preparing to unpack .../libroken18-heimdal_1.6~git20131207+dfsg-1ubuntu1_i386.deb ...
  307.     Unpacking libroken18-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  308.     Selecting previously unselected package libasn1-8-heimdal:i386.
  309.     Preparing to unpack .../libasn1-8-heimdal_1.6~git20131207+dfsg-1ubuntu1_i386.deb ...
  310.     Unpacking libasn1-8-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  311.     dpkg: warning: downgrading libhcrypto4-heimdal:amd64 from 1.6~git20131207+dfsg-1ubuntu1.1 to 1.6~git20131207+dfsg-1ubuntu1
  312.     Preparing to unpack .../libhcrypto4-heimdal_1.6~git20131207+dfsg-1ubuntu1_amd64.deb ...
  313.     Unpacking libhcrypto4-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) over (1.6~git20131207+dfsg-1ubuntu1.1) ...
  314.     dpkg: warning: downgrading libheimbase1-heimdal:amd64 from 1.6~git20131207+dfsg-1ubuntu1.1 to 1.6~git20131207+dfsg-1ubuntu1
  315.     Preparing to unpack .../libheimbase1-heimdal_1.6~git20131207+dfsg-1ubuntu1_amd64.deb ...
  316.     Unpacking libheimbase1-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) over (1.6~git20131207+dfsg-1ubuntu1.1) ...
  317.     dpkg: warning: downgrading libwind0-heimdal:amd64 from 1.6~git20131207+dfsg-1ubuntu1.1 to 1.6~git20131207+dfsg-1ubuntu1
  318.     Preparing to unpack .../libwind0-heimdal_1.6~git20131207+dfsg-1ubuntu1_amd64.deb ...
  319.     Unpacking libwind0-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) over (1.6~git20131207+dfsg-1ubuntu1.1) ...
  320.     dpkg: warning: downgrading libhx509-5-heimdal:amd64 from 1.6~git20131207+dfsg-1ubuntu1.1 to 1.6~git20131207+dfsg-1ubuntu1
  321.     Preparing to unpack .../libhx509-5-heimdal_1.6~git20131207+dfsg-1ubuntu1_amd64.deb ...
  322.     Unpacking libhx509-5-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) over (1.6~git20131207+dfsg-1ubuntu1.1) ...
  323.     dpkg: warning: downgrading libkrb5-26-heimdal:amd64 from 1.6~git20131207+dfsg-1ubuntu1.1 to 1.6~git20131207+dfsg-1ubuntu1
  324.     Preparing to unpack .../libkrb5-26-heimdal_1.6~git20131207+dfsg-1ubuntu1_amd64.deb ...
  325.     Unpacking libkrb5-26-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) over (1.6~git20131207+dfsg-1ubuntu1.1) ...
  326.     dpkg: warning: downgrading libheimntlm0-heimdal:amd64 from 1.6~git20131207+dfsg-1ubuntu1.1 to 1.6~git20131207+dfsg-1ubuntu1
  327.     Preparing to unpack .../libheimntlm0-heimdal_1.6~git20131207+dfsg-1ubuntu1_amd64.deb ...
  328.     Unpacking libheimntlm0-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) over (1.6~git20131207+dfsg-1ubuntu1.1) ...
  329.     dpkg: warning: downgrading libgssapi3-heimdal:amd64 from 1.6~git20131207+dfsg-1ubuntu1.1 to 1.6~git20131207+dfsg-1ubuntu1
  330.     Preparing to unpack .../libgssapi3-heimdal_1.6~git20131207+dfsg-1ubuntu1_amd64.deb ...
  331.     Unpacking libgssapi3-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) over (1.6~git20131207+dfsg-1ubuntu1.1) ...
  332.     Selecting previously unselected package libhcrypto4-heimdal:i386.
  333.     Preparing to unpack .../libhcrypto4-heimdal_1.6~git20131207+dfsg-1ubuntu1_i386.deb ...
  334.     Unpacking libhcrypto4-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  335.     Selecting previously unselected package libheimbase1-heimdal:i386.
  336.     Preparing to unpack .../libheimbase1-heimdal_1.6~git20131207+dfsg-1ubuntu1_i386.deb ...
  337.     Unpacking libheimbase1-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  338.     Selecting previously unselected package libwind0-heimdal:i386.
  339.     Preparing to unpack .../libwind0-heimdal_1.6~git20131207+dfsg-1ubuntu1_i386.deb ...
  340.     Unpacking libwind0-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  341.     Selecting previously unselected package libhx509-5-heimdal:i386.
  342.     Preparing to unpack .../libhx509-5-heimdal_1.6~git20131207+dfsg-1ubuntu1_i386.deb ...
  343.     Unpacking libhx509-5-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  344.     Selecting previously unselected package libkrb5-26-heimdal:i386.
  345.     Preparing to unpack .../libkrb5-26-heimdal_1.6~git20131207+dfsg-1ubuntu1_i386.deb ...
  346.     Unpacking libkrb5-26-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  347.     Selecting previously unselected package libheimntlm0-heimdal:i386.
  348.     Preparing to unpack .../libheimntlm0-heimdal_1.6~git20131207+dfsg-1ubuntu1_i386.deb ...
  349.     Unpacking libheimntlm0-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  350.     Selecting previously unselected package libgssapi3-heimdal:i386.
  351.     Preparing to unpack .../libgssapi3-heimdal_1.6~git20131207+dfsg-1ubuntu1_i386.deb ...
  352.     Unpacking libgssapi3-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  353.     Selecting previously unselected package libsasl2-modules-db:i386.
  354.     Preparing to unpack .../libsasl2-modules-db_2.1.25.dfsg1-17build1_i386.deb ...
  355.     Unpacking libsasl2-modules-db:i386 (2.1.25.dfsg1-17build1) ...
  356.     Selecting previously unselected package libsasl2-2:i386.
  357.     Preparing to unpack .../libsasl2-2_2.1.25.dfsg1-17build1_i386.deb ...
  358.     Unpacking libsasl2-2:i386 (2.1.25.dfsg1-17build1) ...
  359.     Selecting previously unselected package libldap-2.4-2:i386.
  360.     Preparing to unpack .../libldap-2.4-2_2.4.31-1+nmu2ubuntu8_i386.deb ...
  361.     Unpacking libldap-2.4-2:i386 (2.4.31-1+nmu2ubuntu8) ...
  362.     Selecting previously unselected package libpcap0.8:i386.
  363.     Preparing to unpack .../libpcap0.8_1.5.3-2_i386.deb ...
  364.     Unpacking libpcap0.8:i386 (1.5.3-2) ...
  365.     Selecting previously unselected package libusb-1.0-0:i386.
  366.     Preparing to unpack .../libusb-1.0-0_2%3a1.0.17-1ubuntu2_i386.deb ...
  367.     Unpacking libusb-1.0-0:i386 (2:1.0.17-1ubuntu2) ...
  368.     Selecting previously unselected package fonts-horai-umefont.
  369.     Preparing to unpack .../fonts-horai-umefont_460-1_all.deb ...
  370.     Unpacking fonts-horai-umefont (460-1) ...
  371.     Selecting previously unselected package libexif12:i386.
  372.     Preparing to unpack .../libexif12_0.6.21-1ubuntu1_i386.deb ...
  373.     Unpacking libexif12:i386 (0.6.21-1ubuntu1) ...
  374.     Selecting previously unselected package libvpx1:i386.
  375.     Preparing to unpack .../libvpx1_1.3.0-3~trusty_i386.deb ...
  376.     Unpacking libvpx1:i386 (1.3.0-3~trusty) ...
  377.     Selecting previously unselected package libxpm4:i386.
  378.     Preparing to unpack .../libxpm4_1%3a3.5.10-1_i386.deb ...
  379.     Unpacking libxpm4:i386 (1:3.5.10-1) ...
  380.     Selecting previously unselected package libgd3:i386.
  381.     Preparing to unpack .../libgd3_2.1.0-3_i386.deb ...
  382.     Unpacking libgd3:i386 (2.1.0-3) ...
  383.     Selecting previously unselected package libgif4:i386.
  384.     Preparing to unpack .../libgif4_4.1.6-11_i386.deb ...
  385.     Unpacking libgif4:i386 (4.1.6-11) ...
  386.     dpkg: warning: downgrading libgphoto2-port10:amd64 from 2.5.3.1-1ubuntu2.2 to 2.5.3.1-1ubuntu2
  387.     Preparing to unpack .../libgphoto2-port10_2.5.3.1-1ubuntu2_amd64.deb ...
  388.     Unpacking libgphoto2-port10:amd64 (2.5.3.1-1ubuntu2) over (2.5.3.1-1ubuntu2.2) ...
  389.     dpkg: warning: downgrading libgphoto2-6:amd64 from 2.5.3.1-1ubuntu2.2 to 2.5.3.1-1ubuntu2
  390.     Preparing to unpack .../libgphoto2-6_2.5.3.1-1ubuntu2_amd64.deb ...
  391.     Unpacking libgphoto2-6:amd64 (2.5.3.1-1ubuntu2) over (2.5.3.1-1ubuntu2.2) ...
  392.     Selecting previously unselected package libltdl7:i386.
  393.     Preparing to unpack .../libltdl7_2.4.2-1.7ubuntu1_i386.deb ...
  394.     Unpacking libltdl7:i386 (2.4.2-1.7ubuntu1) ...
  395.     Selecting previously unselected package libgphoto2-port10:i386.
  396.     Preparing to unpack .../libgphoto2-port10_2.5.3.1-1ubuntu2_i386.deb ...
  397.     Unpacking libgphoto2-port10:i386 (2.5.3.1-1ubuntu2) ...
  398.     Selecting previously unselected package libgphoto2-6:i386.
  399.     Preparing to unpack .../libgphoto2-6_2.5.3.1-1ubuntu2_i386.deb ...
  400.     Unpacking libgphoto2-6:i386 (2.5.3.1-1ubuntu2) ...
  401.     Selecting previously unselected package libgpm2:i386.
  402.     Preparing to unpack .../libgpm2_1.20.4-6.1_i386.deb ...
  403.     Unpacking libgpm2:i386 (1.20.4-6.1) ...
  404.     Selecting previously unselected package libgstreamer0.10-0:i386.
  405.     Preparing to unpack .../libgstreamer0.10-0_0.10.36-1.2ubuntu3_i386.deb ...
  406.     Unpacking libgstreamer0.10-0:i386 (0.10.36-1.2ubuntu3) ...
  407.     Selecting previously unselected package libgstreamer-plugins-base0.10-0:i386.
  408.     Preparing to unpack .../libgstreamer-plugins-base0.10-0_0.10.36-1.1ubuntu2_i386.deb ...
  409.     Unpacking libgstreamer-plugins-base0.10-0:i386 (0.10.36-1.1ubuntu2) ...
  410.     Selecting previously unselected package libieee1284-3:i386.
  411.     Preparing to unpack .../libieee1284-3_0.2.11-12_i386.deb ...
  412.     Unpacking libieee1284-3:i386 (0.2.11-12) ...
  413.     dpkg: warning: downgrading liblcms2-2:amd64 from 2.6-3ubuntu1~trusty1 to 2.6-3ubuntu1~trusty
  414.     Preparing to unpack .../liblcms2-2_2.6-3ubuntu1~trusty_amd64.deb ...
  415.     Unpacking liblcms2-2:amd64 (2.6-3ubuntu1~trusty) over (2.6-3ubuntu1~trusty1) ...
  416.     Selecting previously unselected package liblcms2-2:i386.
  417.     Preparing to unpack .../liblcms2-2_2.6-3ubuntu1~trusty_i386.deb ...
  418.     Unpacking liblcms2-2:i386 (2.6-3ubuntu1~trusty) ...
  419.     Selecting previously unselected package libmpg123-0:i386.
  420.     Preparing to unpack .../libmpg123-0_1.16.0-1ubuntu1_i386.deb ...
  421.     Unpacking libmpg123-0:i386 (1.16.0-1ubuntu1) ...
  422.     Selecting previously unselected package libodbc1:amd64.
  423.     Preparing to unpack .../libodbc1_2.2.14p2-5ubuntu5_amd64.deb ...
  424.     Unpacking libodbc1:amd64 (2.2.14p2-5ubuntu5) ...
  425.     dpkg: warning: downgrading libsane:amd64 from 1.0.23-3ubuntu3.1 to 1.0.23-3ubuntu3
  426.     Preparing to unpack .../libsane_1.0.23-3ubuntu3_amd64.deb ...
  427.     Unpacking libsane:amd64 (1.0.23-3ubuntu3) over (1.0.23-3ubuntu3.1) ...
  428.     dpkg: warning: downgrading libsane-common from 1.0.23-3ubuntu3.1 to 1.0.23-3ubuntu3
  429.     Preparing to unpack .../libsane-common_1.0.23-3ubuntu3_amd64.deb ...
  430.     Unpacking libsane-common (1.0.23-3ubuntu3) over (1.0.23-3ubuntu3.1) ...
  431.     Selecting previously unselected package libv4lconvert0:i386.
  432.     Preparing to unpack .../libv4lconvert0_1.0.1-1_i386.deb ...
  433.     Unpacking libv4lconvert0:i386 (1.0.1-1) ...
  434.     Selecting previously unselected package libv4l-0:i386.
  435.     Preparing to unpack .../libv4l-0_1.0.1-1_i386.deb ...
  436.     Unpacking libv4l-0:i386 (1.0.1-1) ...
  437.     Selecting previously unselected package libsane:i386.
  438.     Preparing to unpack .../libsane_1.0.23-3ubuntu3_i386.deb ...
  439.     Unpacking libsane:i386 (1.0.23-3ubuntu3) ...
  440.     Selecting previously unselected package wine-gecko2.34:amd64.
  441.     Preparing to unpack .../wine-gecko2.34_2.34-0ubuntu1~ppa1_amd64.deb ...
  442.     Unpacking wine-gecko2.34:amd64 (2.34-0ubuntu1~ppa1) ...
  443.     Selecting previously unselected package wine-gecko2.34:i386.
  444.     Preparing to unpack .../wine-gecko2.34_2.34-0ubuntu1~ppa1_i386.deb ...
  445.     Unpacking wine-gecko2.34:i386 (2.34-0ubuntu1~ppa1) ...
  446.     Selecting previously unselected package wine-mono4.5.4.
  447.     Preparing to unpack .../wine-mono4.5.4_4.5.4-0ubuntu1~ppa1_all.deb ...
  448.     Unpacking wine-mono4.5.4 (4.5.4-0ubuntu1~ppa1) ...
  449.     Selecting previously unselected package ocl-icd-libopencl1:amd64.
  450.     Preparing to unpack .../ocl-icd-libopencl1_2.1.3-4_amd64.deb ...
  451.     Unpacking ocl-icd-libopencl1:amd64 (2.1.3-4) ...
  452.     Selecting previously unselected package wine1.7-amd64.
  453.     Preparing to unpack .../wine1.7-amd64_1%3a1.7.44-0ubuntu1_amd64.deb ...
  454.     Unpacking wine1.7-amd64 (1:1.7.44-0ubuntu1) ...
  455.     Selecting previously unselected package libglu1-mesa:i386.
  456.     Preparing to unpack .../libglu1-mesa_9.0.0-2_i386.deb ...
  457.     Unpacking libglu1-mesa:i386 (9.0.0-2) ...
  458.     Selecting previously unselected package libopenal1:i386.
  459.     Preparing to unpack .../libopenal1_1%3a1.14-4ubuntu1_i386.deb ...
  460.     Unpacking libopenal1:i386 (1:1.14-4ubuntu1) ...
  461.     Selecting previously unselected package ocl-icd-libopencl1:i386.
  462.     Preparing to unpack .../ocl-icd-libopencl1_2.1.3-4_i386.deb ...
  463.     Unpacking ocl-icd-libopencl1:i386 (2.1.3-4) ...
  464.     Selecting previously unselected package wine1.7-i386.
  465.     Preparing to unpack .../wine1.7-i386_1%3a1.7.44-0ubuntu1_i386.deb ...
  466.     Unpacking wine1.7-i386 (1:1.7.44-0ubuntu1) ...
  467.     Selecting previously unselected package wine1.7.
  468.     Preparing to unpack .../wine1.7_1%3a1.7.44-0ubuntu1_amd64.deb ...
  469.     Unpacking wine1.7 (1:1.7.44-0ubuntu1) ...
  470.     Selecting previously unselected package libcapi20-3:amd64.
  471.     Preparing to unpack .../libcapi20-3_1%3a3.25+dfsg1-3.3ubuntu2_amd64.deb ...
  472.     Unpacking libcapi20-3:amd64 (1:3.25+dfsg1-3.3ubuntu2) ...
  473.     Selecting previously unselected package libcapi20-3:i386.
  474.     Preparing to unpack .../libcapi20-3_1%3a3.25+dfsg1-3.3ubuntu2_i386.deb ...
  475.     Unpacking libcapi20-3:i386 (1:3.25+dfsg1-3.3ubuntu2) ...
  476.     Selecting previously unselected package libsasl2-modules:i386.
  477.     Preparing to unpack .../libsasl2-modules_2.1.25.dfsg1-17build1_i386.deb ...
  478.     Unpacking libsasl2-modules:i386 (2.1.25.dfsg1-17build1) ...
  479.     Selecting previously unselected package fonts-wqy-microhei.
  480.     Preparing to unpack .../fonts-wqy-microhei_0.2.0-beta-2_all.deb ...
  481.     Unpacking fonts-wqy-microhei (0.2.0-beta-2) ...
  482.     Selecting previously unselected package p7zip.
  483.     Preparing to unpack .../p7zip_9.20.1~dfsg.1-4_amd64.deb ...
  484.     Unpacking p7zip (9.20.1~dfsg.1-4) ...
  485.     Selecting previously unselected package ttf-wqy-microhei.
  486.     Preparing to unpack .../ttf-wqy-microhei_0.2.0-beta-2_all.deb ...
  487.     Unpacking ttf-wqy-microhei (0.2.0-beta-2) ...
  488.     Selecting previously unselected package unixodbc.
  489.     Preparing to unpack .../unixodbc_2.2.14p2-5ubuntu5_amd64.deb ...
  490.     Unpacking unixodbc (2.2.14p2-5ubuntu5) ...
  491.     Selecting previously unselected package winetricks.
  492.     Preparing to unpack .../winetricks_0.0+20140302-0ubuntu2_all.deb ...
  493.     Unpacking winetricks (0.0+20140302-0ubuntu2) ...
  494.     Selecting previously unselected package p11-kit-modules:i386.
  495.     Preparing to unpack .../p11-kit-modules_0.20.2-2ubuntu2_i386.deb ...
  496.     Unpacking p11-kit-modules:i386 (0.20.2-2ubuntu2) ...
  497.     Processing triggers for man-db (2.6.7.1-1ubuntu1) ...
  498.     Processing triggers for fontconfig (2.11.0-0ubuntu4.1) ...
  499.     Processing triggers for udev (204-5ubuntu20.12) ...
  500.     Processing triggers for doc-base (0.10.5) ...
  501.     Processing 1 added doc-base file...
  502.     Registering documents with scrollkeeper...
  503.     Processing triggers for hicolor-icon-theme (0.13-1) ...
  504.     Processing triggers for bamfdaemon (0.5.1+14.04.20140409-0ubuntu1+elementary2~ubuntu14.04.1) ...
  505.     Rebuilding /usr/share/applications/bamf-2.index...
  506.     Processing triggers for gnome-menus (3.10.1-0ubuntu2) ...
  507.     Processing triggers for desktop-file-utils (0.22-1ubuntu1) ...
  508.     Processing triggers for mime-support (3.54ubuntu1.1) ...
  509.     Setting up libdb5.3:i386 (5.3.28-3ubuntu3) ...
  510.     Setting up libncurses5:i386 (5.9+20140118-1ubuntu1) ...
  511.     Setting up libroken18-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) ...
  512.     Setting up libroken18-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  513.     Setting up libasn1-8-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) ...
  514.     Setting up libasn1-8-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  515.     Setting up libhcrypto4-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) ...
  516.     Setting up libhcrypto4-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  517.     Setting up libheimbase1-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) ...
  518.     Setting up libheimbase1-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  519.     Setting up libwind0-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) ...
  520.     Setting up libwind0-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  521.     Setting up libhx509-5-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) ...
  522.     Setting up libhx509-5-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  523.     Setting up libkrb5-26-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) ...
  524.     Setting up libkrb5-26-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  525.     Setting up libheimntlm0-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) ...
  526.     Setting up libheimntlm0-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  527.     Setting up libgssapi3-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1) ...
  528.     Setting up libgssapi3-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1) ...
  529.     Setting up libsasl2-modules-db:i386 (2.1.25.dfsg1-17build1) ...
  530.     Setting up libsasl2-2:i386 (2.1.25.dfsg1-17build1) ...
  531.     Setting up libldap-2.4-2:i386 (2.4.31-1+nmu2ubuntu8) ...
  532.     Setting up libpcap0.8:i386 (1.5.3-2) ...
  533.     Setting up libusb-1.0-0:i386 (2:1.0.17-1ubuntu2) ...
  534.     Setting up fonts-horai-umefont (460-1) ...
  535.     Setting up libexif12:i386 (0.6.21-1ubuntu1) ...
  536.     Setting up libvpx1:i386 (1.3.0-3~trusty) ...
  537.     Setting up libxpm4:i386 (1:3.5.10-1) ...
  538.     Setting up libgd3:i386 (2.1.0-3) ...
  539.     Setting up libgif4:i386 (4.1.6-11) ...
  540.     Setting up libgphoto2-port10:amd64 (2.5.3.1-1ubuntu2) ...
  541.     Setting up libltdl7:i386 (2.4.2-1.7ubuntu1) ...
  542.     Setting up libgphoto2-port10:i386 (2.5.3.1-1ubuntu2) ...
  543.     Setting up libgphoto2-6:amd64 (2.5.3.1-1ubuntu2) ...
  544.     Setting up libgphoto2-6:i386 (2.5.3.1-1ubuntu2) ...
  545.     Setting up libgpm2:i386 (1.20.4-6.1) ...
  546.     Setting up libgstreamer0.10-0:i386 (0.10.36-1.2ubuntu3) ...
  547.     Setting up libgstreamer-plugins-base0.10-0:i386 (0.10.36-1.1ubuntu2) ...
  548.     Setting up libieee1284-3:i386 (0.2.11-12) ...
  549.     Setting up liblcms2-2:amd64 (2.6-3ubuntu1~trusty) ...
  550.     Setting up liblcms2-2:i386 (2.6-3ubuntu1~trusty) ...
  551.     Setting up libmpg123-0:i386 (1.16.0-1ubuntu1) ...
  552.     Setting up libodbc1:amd64 (2.2.14p2-5ubuntu5) ...
  553.     Setting up libsane-common (1.0.23-3ubuntu3) ...
  554.     Setting up libsane:amd64 (1.0.23-3ubuntu3) ...
  555.     Setting up libv4lconvert0:i386 (1.0.1-1) ...
  556.     Setting up libv4l-0:i386 (1.0.1-1) ...
  557.     Setting up libsane:i386 (1.0.23-3ubuntu3) ...
  558.     Setting up wine-gecko2.34:amd64 (2.34-0ubuntu1~ppa1) ...
  559.     Setting up wine-gecko2.34:i386 (2.34-0ubuntu1~ppa1) ...
  560.     Setting up wine-mono4.5.4 (4.5.4-0ubuntu1~ppa1) ...
  561.     Setting up ocl-icd-libopencl1:amd64 (2.1.3-4) ...
  562.     Setting up ocl-icd-libopencl1:i386 (2.1.3-4) ...
  563.     Setting up libglu1-mesa:i386 (9.0.0-2) ...
  564.     Setting up libopenal1:i386 (1:1.14-4ubuntu1) ...
  565.     Setting up libcapi20-3:amd64 (1:3.25+dfsg1-3.3ubuntu2) ...
  566.     Setting up libcapi20-3:i386 (1:3.25+dfsg1-3.3ubuntu2) ...
  567.     Setting up libsasl2-modules:i386 (2.1.25.dfsg1-17build1) ...
  568.     Setting up fonts-wqy-microhei (0.2.0-beta-2) ...
  569.     Setting up p7zip (9.20.1~dfsg.1-4) ...
  570.     Setting up ttf-wqy-microhei (0.2.0-beta-2) ...
  571.     Setting up unixodbc (2.2.14p2-5ubuntu5) ...
  572.     Setting up winetricks (0.0+20140302-0ubuntu2) ...
  573.     Setting up p11-kit-modules:i386 (0.20.2-2ubuntu2) ...
  574.     Setting up wine1.7-i386 (1:1.7.44-0ubuntu1) ...
  575.     Setting up wine1.7 (1:1.7.44-0ubuntu1) ...
  576.     Setting up wine1.7-amd64 (1:1.7.44-0ubuntu1) ...
  577.     Processing triggers for libc-bin (2.19-0ubuntu6.6) ...
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top