Guest User

Untitled

a guest
May 26th, 2020
40
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. [elnur@elnur-hplaptop14sdq0xxx ~]$ sudo pacman -Syyuu
  2. [sudo] пароль для elnur:
  3. :: Обновление баз данных пакетов...
  4. core 151,4 KiB 163 KiB/s 00:01 [################################] 100%
  5. extra 1780,8 KiB 66,8 KiB/s 00:27 [################################] 100%
  6. community 5,2 MiB 65,4 KiB/s 01:22 [################################] 100%
  7. multilib 176,2 KiB 172 KiB/s 00:01 [################################] 100%
  8. :: Запускается полное обновление системы...
  9. предупреждение: accountsservice: откат версии, от 0.6.55-2 до 0.6.55-1
  10. предупреждение: acl: откат версии, от 2.2.53-3 до 2.2.53-2
  11. предупреждение: acpi: откат версии, от 1.7-3 до 1.7-2
  12. предупреждение: adwaita-icon-theme: откат версии, от 3.36.1-1 до 3.34.3-1
  13. предупреждение: alsa-firmware: откат версии, от 1.2.1-2 до 1.2.1-1
  14. предупреждение: alsa-lib: откат версии, от 1.2.2-1 до 1.2.1.2-2
  15. предупреждение: alsa-oss: откат версии, от 1.1.8-3 до 1.1.8-1
  16. предупреждение: alsa-plugins: откат версии, от 1.2.2-1 до 1.2.1-1
  17. предупреждение: alsa-topology-conf: откат версии, от 1.2.2-2 до 1.2.1-1
  18. предупреждение: alsa-ucm-conf: откат версии, от 1.2.2-1 до 1.2.1.2-1
  19. предупреждение: alsa-utils: откат версии, от 1.2.2-1 до 1.2.1-1
  20. предупреждение: android-tools: откат версии, от 29.0.6-1 до 29.0.5-2
  21. предупреждение: android-udev: откат версии, от 20200410-1 до 20191103-1
  22. предупреждение: aom: откат версии, от 1.0.0.errata1+avif-1 до 1.0.0.errata1-1
  23. предупреждение: apparmor: откат версии, от 2.13.4-4 до 2.13.3-5
  24. предупреждение: appimagelauncher: откат версии, от 2.1.3-1 до 2.1.0-1
  25. предупреждение: appstream: откат версии, от 0.12.10-2 до 0.12.9-2
  26. предупреждение: appstream-glib: откат версии, от 0.7.17-1 до 0.7.16-2
  27. предупреждение: appstream-qt: откат версии, от 0.12.10-2 до 0.12.9-2
  28. предупреждение: archlinux-appstream-data: откат версии, от 20200315-1.1 до 20191128-1
  29. предупреждение: archlinux-keyring: откат версии, от 20200422-1 до 20191219-1
  30. предупреждение: argon2: откат версии, от 20190702-3 до 20190702-2
  31. предупреждение: ark: откат версии, от 20.04.0-1 до 19.12.0-1
  32. предупреждение: at-spi2-atk: откат версии, от 2.34.2-1 до 2.34.1-1
  33. предупреждение: at-spi2-core: откат версии, от 2.36.0-1 до 2.34.0-1
  34. предупреждение: atk: откат версии, от 2.36.0-1 до 2.34.1-1
  35. предупреждение: attica: откат версии, от 5.69.0-1 до 5.65.0-2
  36. предупреждение: attr: откат версии, от 2.4.48-3 до 2.4.48-2
  37. предупреждение: autoconf: откат версии, от 2.69-7 до 2.69-6
  38. предупреждение: automake: откат версии, от 1.16.2-1 до 1.16.1-2
  39. предупреждение: avahi: откат версии, от 0.8+15+ge8a3dd0-1 до 0.7+18+g1b5f401-3
  40. предупреждение: baloo: откат версии, от 5.69.0-1 до 5.65.0-2
  41. предупреждение: baloo-widgets: откат версии, от 20.04.0-1 до 19.12.0-1
  42. предупреждение: bash: откат версии, от 5.0.016-1 до 5.0.011-2
  43. предупреждение: bashrc-manjaro: откат версии, от 5.0.016-1 до 5.0.011-2
  44. предупреждение: bc: откат версии, от 1.07.1-4 до 1.07.1-3
  45. предупреждение: binutils: откат версии, от 2.34-2.1 до 2.33.1-2
  46. предупреждение: bison: откат версии, от 3.5.4-1 до 3.5-1
  47. предупреждение: bluedevil: откат версии, от 1:5.18.5-1 до 1:5.17.4-1
  48. предупреждение: bluez: откат версии, от 5.54-2 до 5.52-2
  49. предупреждение: bluez-libs: откат версии, от 5.54-2 до 5.52-2
  50. предупреждение: bluez-qt: откат версии, от 5.69.0-1 до 5.65.0-2
  51. предупреждение: boost-libs: откат версии, от 1.72.0-2 до 1.71.0-4
  52. предупреждение: breath2-icon-themes: откат версии, от 1.0.8-1 до 1.0-1
  53. предупреждение: breath2-wallpaper: откат версии, от 1.0.8-1 до 1.0-1
  54. предупреждение: breeze: откат версии, от 5.18.5-1 до 5.17.4-1
  55. предупреждение: breeze-icons: откат версии, от 5.69.0-1 до 5.65.0-2
  56. предупреждение: btrfs-progs: откат версии, от 5.6-1 до 5.4-1
  57. предупреждение: bubblewrap: откат версии, от 0.4.1-1 до 0.4.0-1
  58. предупреждение: ca-certificates: откат версии, от 20181109-3 до 20181109-2
  59. предупреждение: ca-certificates-mozilla: откат версии, от 3.52-1 до 3.48-1
  60. предупреждение: ca-certificates-utils: откат версии, от 20181109-3 до 20181109-2
  61. предупреждение: cantarell-fonts: откат версии, от 1:0.201-1 до 1:0.111-1
  62. предупреждение: cantata: откат версии, от 2.4.1-1 до 2.3.3-2
  63. предупреждение: ceph-libs: откат версии, от 14.2.8-1 до 14.2.1-3
  64. предупреждение: cfitsio: откат версии, от 1:3.48-1 до 1:3.47-1
  65. предупреждение: chromaprint: откат версии, от 1.5.0-1 до 1.4.3-2
  66. предупреждение: cifs-utils: откат версии, от 6.10-1 до 6.9-1
  67. предупреждение: coreutils: откат версии, от 8.32-1 до 8.31-3
  68. предупреждение: cpupower: откат версии, от 5.6-1 до 5.4-3
  69. предупреждение: cryptsetup: откат версии, от 2.3.2-1 до 2.2.2-1.1
  70. предупреждение: cups: откат версии, от 2.3.3-1 до 2.3.1-1
  71. предупреждение: cups-filters: откат версии, от 1.27.4-1 до 1.26.0-1
  72. предупреждение: cups-pdf: откат версии, от 3.0.1-5 до 3.0.1-4
  73. предупреждение: curl: откат версии, от 7.70.0-1 до 7.67.0-3
  74. предупреждение: dav1d: откат версии, от 0.6.0-1 до 0.5.2-1
  75. предупреждение: dbus: откат версии, от 1.12.16-5 до 1.12.16-2.2
  76. предупреждение: dconf: откат версии, от 0.36.0-1 до 0.34.0-1
  77. предупреждение: desktop-file-utils: откат версии, от 0.24-2 до 0.24-1
  78. предупреждение: device-mapper: откат версии, от 2.02.187-2 до 2.02.186-4
  79. предупреждение: dhclient: откат версии, от 4.4.2-2 до 4.4.1-4
  80. предупреждение: dhcpcd: откат версии, от 9.0.2-1 до 8.1.4-1
  81. предупреждение: dkms: откат версии, от 2.8.1-2 до 2.8.1-1
  82. предупреждение: dnsmasq: откат версии, от 2.81-4 до 2.80-4
  83. предупреждение: dolphin: откат версии, от 20.04.0-1 до 19.12.0-1
  84. предупреждение: dolphin-plugins: откат версии, от 20.04.0-1 до 19.12.0-1
  85. предупреждение: e2fsprogs: откат версии, от 1.45.6-2 до 1.45.4-2
  86. предупреждение: efibootmgr: откат версии, от 17-1 до 16-2
  87. предупреждение: elfutils: откат версии, от 0.178-2 до 0.177-2
  88. предупреждение: emovix: откат версии, от 0.9.0-8 до 0.9.0-7
  89. предупреждение: enchant: откат версии, от 2.2.8-1 до 2.2.7-1
  90. предупреждение: faac: откат версии, от 1.30-2 до 1.30-1
  91. предупреждение: faad2: откат версии, от 2.9.2-1 до 2.9.1-2
  92. предупреждение: ffmpeg: откат версии, от 1:4.2.2-6 до 1:4.2.1-4
  93. предупреждение: ffmpegthumbs: откат версии, от 20.04.0-1 до 19.12.0-1
  94. предупреждение: fftw: откат версии, от 3.3.8-2 до 3.3.8-1
  95. предупреждение: file: откат версии, от 5.38-3 до 5.37-5
  96. предупреждение: filelight: откат версии, от 20.04.0-1 до 19.12.0-1
  97. предупреждение: firefox: откат версии, от 76.0.1-1 до 71.0-1
  98. предупреждение: flashrom: откат версии, от 1.2-1 до 1.1-1
  99. предупреждение: flatpak: откат версии, от 1.7.2-1 до 1.6.0-1
  100. предупреждение: fluidsynth: откат версии, от 2.1.2-1 до 2.1.0-1
  101. предупреждение: foomatic-db: откат версии, от 3:20200428-1 до 3:20191127-1
  102. предупреждение: foomatic-db-engine: откат версии, от 4:20200206-1 до 4:4.0.13-1
  103. предупреждение: foomatic-db-gutenprint-ppds: откат версии, от 5.3.3-2 до 5.3.3-1
  104. предупреждение: frameworkintegration: откат версии, от 5.69.0-1 до 5.65.0-2
  105. предупреждение: freeoffice: откат версии, от 2018.976-1 до 2018.973-1
  106. предупреждение: freetype2: откат версии, от 2.10.1-2 до 2.10.1-1
  107. предупреждение: fribidi: откат версии, от 1.0.9-1 до 1.0.8-1
  108. предупреждение: fuse-common: откат версии, от 3.9.1-1 до 3.9.0-1
  109. предупреждение: fuse3: откат версии, от 3.9.1-1 до 3.9.0-1
  110. предупреждение: fwupd: откат версии, от 1.4.0-1 до 1.3.5-1
  111. предупреждение: gawk: откат версии, от 5.1.0-1 до 5.0.1-2
  112. предупреждение: gcab: откат версии, от 1.4-1 до 1.3-1
  113. предупреждение: gcc: откат версии, от 9.3.0-1 до 9.2.0-4
  114. предупреждение: gcc-libs: откат версии, от 9.3.0-1 до 9.2.0-4
  115. предупреждение: gcr: откат версии, от 3.36-1 до 3.34.0-1
  116. предупреждение: gd: откат версии, от 2.3.0-1 до 2.2.5-2
  117. предупреждение: gdk-pixbuf2: откат версии, от 2.40.0-2 до 2.40.0-1
  118. предупреждение: geoclue: откат версии, от 2.5.6-1 до 2.5.5+6+gea52170-1
  119. предупреждение: geocode-glib: откат версии, от 3.26.2-1 до 3.26.1-1
  120. предупреждение: gettext: откат версии, от 0.20.2-1 до 0.20.1-3
  121. предупреждение: ghostscript: откат версии, от 9.52-1 до 9.50-2
  122. предупреждение: git: откат версии, от 2.26.2-1 до 2.24.1-3
  123. предупреждение: glew: откат версии, от 2.2.0-2 до 2.1.0-1
  124. предупреждение: glib-networking: откат версии, от 2.64.2-1 до 2.62.2-1
  125. предупреждение: glib2: откат версии, от 2.64.2-1 до 2.62.4-1
  126. предупреждение: glibc: откат версии, от 2.31-2 до 2.30-3
  127. предупреждение: glslang: откат версии, от 8.13.3743-1 до 7.13.3496-2
  128. предупреждение: gmp: откат версии, от 6.2.0-1 до 6.1.2-3
  129. предупреждение: gnupg: откат версии, от 2.2.20-1 до 2.2.19-1
  130. предупреждение: gnustep-base: откат версии, от 1.27.0-1 до 1.26.0-3
  131. предупреждение: gnutls: откат версии, от 3.6.13-2 до 3.6.11.1-1
  132. предупреждение: gobject-introspection-runtime: откат версии, от 1.64.1-2 до 1.62.0-3
  133. предупреждение: gpgme: откат версии, от 1.13.1-5 до 1.13.1-3
  134. предупреждение: gptfdisk: откат версии, от 1.0.5-1 до 1.0.4-1
  135. предупреждение: graphite: откат версии, от 1:1.3.14-1 до 1:1.3.13-2
  136. предупреждение: grep: откат версии, от 3.4-1 до 3.3-3
  137. предупреждение: grub: откат версии, от 2.04-10 до 2.04-9
  138. предупреждение: gsettings-desktop-schemas: откат версии, от 3.36.1-1 до 3.34.0-1
  139. предупреждение: gsm: откат версии, от 1.0.19-1 до 1.0.18-1
  140. предупреждение: gssdp: откат версии, от 1.2.2-1 до 1.2.1-1
  141. предупреждение: gssproxy: откат версии, от 0.8.3-1 до 0.8.2-3
  142. предупреждение: gst-plugins-bad: откат версии, от 1.16.2-9 до 1.16.2-1
  143. предупреждение: gst-plugins-good: откат версии, от 1.16.2-3 до 1.16.2-1
  144. предупреждение: gst-plugins-ugly: откат версии, от 1.16.2-3 до 1.16.2-1
  145. предупреждение: gtk-update-icon-cache: откат версии, от 1:3.24.20-1 до 1:3.24.13-1
  146. предупреждение: gtk2: откат версии, от 2.24.32-2 до 2.24.32-1
  147. предупреждение: gtk3: откат версии, от 1:3.24.20-1 до 1:3.24.13-1
  148. предупреждение: guile: откат версии, от 2.2.6-2 до 2.2.6-1
  149. предупреждение: gupnp: откат версии, от 1.2.2-1 до 1.2.1-1
  150. предупреждение: gutenprint: откат версии, от 5.3.3-2 до 5.3.3-1
  151. предупреждение: gvfs: откат версии, от 1.44.1-3 до 1.42.2-1
  152. предупреждение: gvfs-afc: откат версии, от 1.44.1-3 до 1.42.2-1
  153. предупреждение: gvfs-gphoto2: откат версии, от 1.44.1-3 до 1.42.2-1
  154. предупреждение: gvfs-mtp: откат версии, от 1.44.1-3 до 1.42.2-1
  155. предупреждение: gvfs-nfs: откат версии, от 1.44.1-3 до 1.42.2-1
  156. предупреждение: gvfs-smb: откат версии, от 1.44.1-3 до 1.42.2-1
  157. предупреждение: gwenview: откат версии, от 20.04.0-2 до 19.12.0-1
  158. предупреждение: harfbuzz: откат версии, от 2.6.5-2 до 2.6.4-2
  159. предупреждение: harfbuzz-icu: откат версии, от 2.6.5-2 до 2.6.4-2
  160. предупреждение: hplip: откат версии, от 1:3.20.3-2 до 1:3.19.12-1
  161. предупреждение: htop: откат версии, от 2.2.0-3 до 2.2.0-2
  162. предупреждение: http-parser: откат версии, от 2.9.4-1 до 2.9.2-1
  163. предупреждение: hwids: откат версии, от 20200306-1 до 20191025-2
  164. предупреждение: hwinfo: откат версии, от 21.70-2 до 21.61-1
  165. предупреждение: hwloc: откат версии, от 2.2.0-1 до 2.1.0-2
  166. предупреждение: iana-etc: откат версии, от 20200428-1 до 20191212-1
  167. предупреждение: icu: откат версии, от 67.1-1 до 65.1-2
  168. предупреждение: imagemagick: откат версии, от 7.0.10.11-1 до 7.0.9.10-1
  169. предупреждение: iniparser: откат версии, от 4.1-2 до 4.1-1
  170. предупреждение: iproute2: откат версии, от 5.6.0-1 до 5.4.0-1
  171. предупреждение: iptables: откат версии, от 1:1.8.4-1.1 до 1:1.8.3-3
  172. предупреждение: jack: откат версии, от 0.125.0-9 до 0.125.0-8
  173. предупреждение: jansson: откат версии, от 2.12-2 до 2.12-1
  174. предупреждение: jbig2dec: откат версии, от 0.18-1 до 0.17-1
  175. предупреждение: js60: откат версии, от 60.9.0-2 до 60.9.0-1
  176. предупреждение: json-c: откат версии, от 0.14-4 до 0.13.1-3
  177. предупреждение: k3b: откат версии, от 1:20.04.0-1 до 1:19.12.0-1
  178. предупреждение: kaccounts-integration: откат версии, от 20.04.0-1 до 19.12.0-1
  179. предупреждение: kaccounts-providers: откат версии, от 20.04.0-1 до 19.12.0-1
  180. предупреждение: kactivities: откат версии, от 5.69.0-1 до 5.65.0-2
  181. предупреждение: kactivities-stats: откат версии, от 5.69.0-1 до 5.65.0-2
  182. предупреждение: kactivitymanagerd: откат версии, от 5.18.5-1 до 5.17.4-1
  183. предупреждение: kamera: откат версии, от 20.04.0-1 до 19.12.0-1
  184. предупреждение: karchive: откат версии, от 5.69.0-1 до 5.65.0-2
  185. предупреждение: kate: откат версии, от 20.04.0-1 до 19.12.0-1
  186. предупреждение: kauth: откат версии, от 5.69.0-1 до 5.65.0-2
  187. предупреждение: kbookmarks: откат версии, от 5.69.0-2 до 5.65.0-2
  188. предупреждение: kcalc: откат версии, от 20.04.0-1 до 19.12.0-1
  189. предупреждение: kcmutils: откат версии, от 5.69.0-1 до 5.65.0-2
  190. предупреждение: kcodecs: откат версии, от 5.69.0-1 до 5.65.0-2
  191. предупреждение: kcompletion: откат версии, от 5.69.0-1 до 5.65.0-2
  192. предупреждение: kconfig: откат версии, от 5.69.0-1 до 5.65.0-2
  193. предупреждение: kconfigwidgets: откат версии, от 5.69.0-1 до 5.65.0-2
  194. предупреждение: kcoreaddons: откат версии, от 5.69.0-1 до 5.65.0-2
  195. предупреждение: kcrash: откат версии, от 5.69.0-1 до 5.65.0-2
  196. предупреждение: kdbusaddons: откат версии, от 5.69.0-1 до 5.65.0-2
  197. предупреждение: kde-cli-tools: откат версии, от 5.18.5-1 до 5.17.4-1
  198. предупреждение: kde-gtk-config: откат версии, от 5.18.5-1 до 5.17.4-1
  199. предупреждение: kdeclarative: откат версии, от 5.69.0-1 до 5.65.0-2
  200. предупреждение: kdeconnect: откат версии, от 20.04.0-1 до 1.4-1
  201. предупреждение: kdecoration: откат версии, от 5.18.5-1 до 5.17.4-1
  202. предупреждение: kded: откат версии, от 5.69.0-1 до 5.65.0-2
  203. предупреждение: kdegraphics-thumbnailers: откат версии, от 20.04.0-1 до 19.12.0-1
  204. предупреждение: kdelibs4support: откат версии, от 5.69.0-1 до 5.65.0-2
  205. предупреждение: kdenetwork-filesharing: откат версии, от 20.04.0-1 до 19.12.0-1
  206. предупреждение: kdeplasma-addons: откат версии, от 5.18.5-1 до 5.17.4-1
  207. предупреждение: kdesu: откат версии, от 5.69.0-1 до 5.65.0-2
  208. предупреждение: kdnssd: откат версии, от 5.69.0-1 до 5.65.0-2
  209. предупреждение: kdoctools: откат версии, от 5.69.0-1 до 5.65.0-2
  210. предупреждение: keditbookmarks: откат версии, от 20.04.0-1 до 19.12.0-1
  211. предупреждение: kemoticons: откат версии, от 5.69.0-1 до 5.65.0-2
  212. предупреждение: kernel-alive: откат версии, от 0.5-1 до 0.4-1
  213. предупреждение: keyutils: откат версии, от 1.6.1-4 до 1.6.1-3
  214. предупреждение: kfilemetadata: откат версии, от 5.69.0-1 до 5.65.0-2
  215. предупреждение: kfind: откат версии, от 20.04.0-1 до 19.12.0-1
  216. предупреждение: kgamma5: откат версии, от 5.18.5-1 до 5.17.4-1
  217. предупреждение: kget: откат версии, от 20.04.0-1 до 19.12.0-1
  218. предупреждение: kglobalaccel: откат версии, от 5.69.0-1 до 5.65.0-2
  219. предупреждение: kguiaddons: откат версии, от 5.69.0-1 до 5.65.0-2
  220. предупреждение: khelpcenter: откат версии, от 20.04.0-1 до 19.12.0-1
  221. предупреждение: kholidays: откат версии, от 1:5.69.0-1 до 1:5.65.0-2
  222. предупреждение: khotkeys: откат версии, от 5.18.5-1 до 5.17.4-1
  223. предупреждение: khtml: откат версии, от 5.69.0-1 до 5.65.0-2
  224. предупреждение: ki18n: откат версии, от 5.69.0-1 до 5.65.0-2
  225. предупреждение: kiconthemes: откат версии, от 5.69.0-1 до 5.65.0-2
  226. предупреждение: kidletime: откат версии, от 5.69.0-1 до 5.65.0-2
  227. предупреждение: kimageformats: откат версии, от 5.69.0-1 до 5.65.0-2
  228. предупреждение: kinfocenter: откат версии, от 5.18.5-1 до 5.17.4-1
  229. предупреждение: kinit: откат версии, от 5.69.0-1 до 5.65.0-2
  230. предупреждение: kio: откат версии, от 5.69.0-1 до 5.65.0-2
  231. предупреждение: kio-extras: откат версии, от 20.04.0-1 до 19.12.0-1
  232. предупреждение: kirigami2: откат версии, от 5.69.0-1 до 5.65.0-2
  233. предупреждение: kitemmodels: откат версии, от 5.69.0-1 до 5.65.0-2
  234. предупреждение: kitemviews: откат версии, от 5.69.0-1 до 5.65.0-2
  235. предупреждение: kjobwidgets: откат версии, от 5.69.0-1 до 5.65.0-2
  236. предупреждение: kjs: откат версии, от 5.69.0-1 до 5.65.0-2
  237. предупреждение: kmenuedit: откат версии, от 5.18.5-1 до 5.17.4-1
  238. предупреждение: kmod: откат версии, от 27-1 до 26-3
  239. предупреждение: knetattach: откат версии, от 5.18.5-1 до 5.17.4-2
  240. предупреждение: knewstuff: откат версии, от 5.69.0-1 до 5.65.0-2
  241. предупреждение: knotifications: откат версии, от 5.69.0-1 до 5.65.0-2
  242. предупреждение: knotifyconfig: откат версии, от 5.69.0-1 до 5.65.0-2
  243. предупреждение: konsole: откат версии, от 20.04.0-1 до 19.12.0-1
  244. предупреждение: konversation: откат версии, от 1.7.5-3 до 1.7.5-1
  245. предупреждение: kpackage: откат версии, от 5.69.0-1 до 5.65.0-2
  246. предупреждение: kparts: откат версии, от 5.69.0-1 до 5.65.0-2
  247. предупреждение: kpeople: откат версии, от 5.69.0-1 до 5.65.0-2
  248. предупреждение: kpmcore: откат версии, от 4.1.0-1.1 до 4.0.1-1
  249. предупреждение: kpty: откат версии, от 5.69.0-1 до 5.65.0-2
  250. предупреждение: kquickcharts: откат версии, от 5.69.0-1 до 5.65.0-2
  251. предупреждение: krb5: откат версии, от 1.18-1 до 1.17-2
  252. предупреждение: krunner: откат версии, от 5.69.0-1 до 5.65.0-2
  253. предупреждение: kscreen: откат версии, от 5.18.5-1 до 5.17.4-1
  254. предупреждение: kscreenlocker: откат версии, от 5.18.5-1 до 5.17.4-1
  255. предупреждение: kservice: откат версии, от 5.69.0-1 до 5.65.0-2
  256. предупреждение: ksshaskpass: откат версии, от 5.18.5-1 до 5.17.4-1
  257. предупреждение: ksysguard: откат версии, от 5.18.5-1 до 5.17.4-1
  258. предупреждение: ksystemlog: откат версии, от 20.04.0-1 до 19.12.0-1
  259. предупреждение: ktexteditor: откат версии, от 5.69.0-1 до 5.65.0-2
  260. предупреждение: ktextwidgets: откат версии, от 5.69.0-1 до 5.65.0-2
  261. предупреждение: kunitconversion: откат версии, от 5.69.0-1 до 5.65.0-2
  262. предупреждение: kwallet: откат версии, от 5.69.0-1 до 5.65.0-2
  263. предупреждение: kwallet-pam: откат версии, от 5.18.5-1 до 5.17.4-1
  264. предупреждение: kwalletmanager: откат версии, от 20.04.0-1 до 19.12.0-1
  265. предупреждение: kwayland: откат версии, от 5.69.0-1 до 5.65.0-2
  266. предупреждение: kwayland-integration: откат версии, от 5.18.5-1 до 5.17.4-1
  267. предупреждение: kwidgetsaddons: откат версии, от 5.69.0-1 до 5.65.0-2
  268. предупреждение: kwin: откат версии, от 5.18.5-1 до 5.17.4-4
  269. предупреждение: kwindowsystem: откат версии, от 5.69.0-1 до 5.65.0-2
  270. предупреждение: kwrited: откат версии, от 5.18.5-1 до 5.17.4-1
  271. предупреждение: kxmlgui: откат версии, от 5.69.0-1 до 5.65.0-2
  272. предупреждение: ldb: откат версии, от 1:2.1.2-1 до 1:1.5.6-2
  273. предупреждение: lib32-alsa-lib: откат версии, от 1.2.2-1 до 1.2.1.2-1
  274. предупреждение: lib32-alsa-oss: откат версии, от 1.1.8-2 до 1.1.8-1
  275. предупреждение: lib32-alsa-plugins: откат версии, от 1.2.2-1 до 1.2.1-1
  276. предупреждение: lib32-atk: откат версии, от 2.36.0-1 до 2.34.1-1
  277. предупреждение: lib32-dbus: откат версии, от 1.12.16-2 до 1.12.16-1
  278. предупреждение: lib32-e2fsprogs: откат версии, от 1.45.6-1 до 1.45.4-1
  279. предупреждение: lib32-fluidsynth: откат версии, от 2.1.2-1 до 2.1.0-1
  280. предупреждение: lib32-freetype2: откат версии, от 2.10.1-2 до 2.10.1-1
  281. предупреждение: lib32-fribidi: откат версии, от 1.0.9-1 до 1.0.8-1
  282. предупреждение: lib32-gcc-libs: откат версии, от 9.3.0-1 до 9.2.0-4
  283. предупреждение: lib32-glew: откат версии, от 2.2.0-1 до 2.1.0-1
  284. предупреждение: lib32-glib2: откат версии, от 2.64.2-1 до 2.62.4-1
  285. предупреждение: lib32-glibc: откат версии, от 2.31-2 до 2.30-3
  286. предупреждение: lib32-gmp: откат версии, от 6.2.0-1 до 6.1.2-2
  287. предупреждение: lib32-gnutls: откат версии, от 3.6.13-2 до 3.6.11.1-1
  288. предупреждение: lib32-gstreamer: откат версии, от 1.16.2-1 до 1.16.1-1
  289. предупреждение: lib32-harfbuzz: откат версии, от 2.6.5-2 до 2.6.4-2
  290. предупреждение: lib32-icu: откат версии, от 67.1-1 до 65.1-2
  291. предупреждение: lib32-jack: откат версии, от 0.125.0-3 до 0.125.0-2
  292. предупреждение: lib32-keyutils: откат версии, от 1.6.1-1 до 1.6-1
  293. предупреждение: lib32-krb5: откат версии, от 1.18-1 до 1.17-1
  294. предупреждение: lib32-libcanberra: откат версии, от 0.30+2+gc0620e4-3 до 0.30+2+gc0620e4-1
  295. предупреждение: lib32-libcanberra-gstreamer: откат версии, от 0.30+2+gc0620e4-3 до 0.30+2+gc0620e4-1
  296. предупреждение: lib32-libcanberra-pulse: откат версии, от 0.30+2+gc0620e4-3 до 0.30+2+gc0620e4-1
  297. предупреждение: lib32-libcap: откат версии, от 2.33-1 до 2.27-1
  298. предупреждение: lib32-libcups: откат версии, от 2.3.3-1 до 2.3.1-1
  299. предупреждение: lib32-libdbusmenu-glib: откат версии, от 16.04.0-4 до 16.04.0-3
  300. предупреждение: lib32-libdbusmenu-gtk2: откат версии, от 16.04.0-4 до 16.04.0-3
  301. предупреждение: lib32-libdrm: откат версии, от 2.4.101-1 до 2.4.100-1
  302. предупреждение: lib32-libffi: откат версии, от 3.3-2 до 3.2.1-2
  303. предупреждение: lib32-libglvnd: откат версии, от 1.3.1-1 до 1.3.0-1
  304. предупреждение: lib32-libgpg-error: откат версии, от 1.37-1 до 1.36-1
  305. предупреждение: lib32-libindicator-gtk2: откат версии, от 12.10.1-8 до 12.10.1-7
  306. предупреждение: lib32-libjpeg-turbo: откат версии, от 2.0.4-1 до 2.0.3-1
  307. предупреждение: lib32-libldap: откат версии, от 2.4.49-1 до 2.4.48-1
  308. предупреждение: lib32-libogg: откат версии, от 1.3.4-2 до 1.3.4-1
  309. предупреждение: lib32-libsndfile: откат версии, от 1.0.28-3 до 1.0.28-2
  310. предупреждение: lib32-libtasn1: откат версии, от 4.16.0-1 до 4.15.0-1
  311. предупреждение: lib32-libva: откат версии, от 2.6.1-1 до 2.5.0-1
  312. предупреждение: lib32-libva-intel-driver: откат версии, от 2.4.0-1 до 2.3.0-1
  313. предупреждение: lib32-libva-mesa-driver: откат версии, от 20.0.6-2 до 19.3.1-1
  314. предупреждение: lib32-libxcb: откат версии, от 1.14-1 до 1.13.1-1
  315. предупреждение: lib32-libxml2: откат версии, от 2.9.10-2 до 2.9.10-1
  316. предупреждение: lib32-llvm-libs: откат версии, от 10.0.0-1 до 9.0.0-1
  317. предупреждение: lib32-mesa: откат версии, от 20.0.6-2 до 19.3.1-1
  318. предупреждение: lib32-mesa-vdpau: откат версии, от 20.0.6-2 до 19.3.1-1
  319. предупреждение: lib32-ncurses: откат версии, от 6.2-1 до 6.1-4
  320. предупреждение: lib32-nettle: откат версии, от 3.6-1 до 3.5.1-1
  321. предупреждение: lib32-nspr: откат версии, от 4.25-1 до 4.24-1
  322. предупреждение: lib32-nss: откат версии, от 3.52-1 до 3.48-1
  323. предупреждение: lib32-openal: откат версии, от 1.20.1-1 до 1.20.0-1
  324. предупреждение: lib32-openssl: откат версии, от 1:1.1.1.g-1 до 1:1.1.1.d-1
  325. предупреждение: lib32-p11-kit: откат версии, от 0.23.20-4 до 0.23.18.1-1
  326. предупреждение: lib32-pango: откат версии, от 1:1.44.7+11+g73b46b04-1 до 1:1.44.7-1
  327. предупреждение: lib32-pcre: откат версии, от 8.44-1 до 8.43-1
  328. предупреждение: lib32-portaudio: откат версии, от 1:19.6.0-4 до 190600_20161030-2
  329. предупреждение: lib32-sdl2: откат версии, от 2.0.12-1 до 2.0.10-1
  330. предупреждение: lib32-sqlite: откат версии, от 3.31.1-1 до 3.30.1-1
  331. предупреждение: lib32-systemd: откат версии, от 245.5-1 до 242.153-2
  332. предупреждение: lib32-util-linux: откат версии, от 2.35.1-1 до 2.34-1
  333. предупреждение: lib32-vulkan-intel: откат версии, от 20.0.6-2 до 19.3.1-1
  334. предупреждение: lib32-vulkan-radeon: откат версии, от 20.0.6-2 до 19.3.1-1
  335. предупреждение: lib32-wayland: откат версии, от 1.18.0-2 до 1.17.0-1
  336. предупреждение: lib32-xz: откат версии, от 5.2.5-1 до 5.2.4-1
  337. предупреждение: lib32-zstd: откат версии, от 1.4.4-2 до 1.4.3-1
  338. предупреждение: libaccounts-glib: откат версии, от 1.25-1 до 1.24-3
  339. предупреждение: libaccounts-qt: откат версии, от 1.16-2 до 1.16-1
  340. предупреждение: libao: откат версии, от 1.2.2-3 до 1.2.2-2
  341. предупреждение: libappimage: откат версии, от 1.0.2-3 до 1.0.2-2
  342. предупреждение: libappindicator-gtk3: откат версии, от 12.10.0-14 до 12.10.0-13
  343. предупреждение: libarchive: откат версии, от 3.4.2-1 до 3.4.0-3
  344. предупреждение: libbluray: откат версии, от 1.2.0-3 до 1.1.2-1
  345. предупреждение: libbs2b: откат версии, от 3.1.0-7 до 3.1.0-6
  346. предупреждение: libbytesize: откат версии, от 2.2-1 до 2.1-3
  347. предупреждение: libcanberra: откат версии, от 0.30+2+gc0620e4-3 до 0.30+2+gc0620e4-2
  348. предупреждение: libcanberra-gstreamer: откат версии, от 0.30+2+gc0620e4-3 до 0.30+2+gc0620e4-2
  349. предупреждение: libcanberra-pulse: откат версии, от 0.30+2+gc0620e4-3 до 0.30+2+gc0620e4-2
  350. предупреждение: libcap: откат версии, от 2.33-1 до 2.28-1
  351. предупреждение: libcups: откат версии, от 2.3.3-1 до 2.3.1-1
  352. предупреждение: libdbusmenu-glib: откат версии, от 16.04.0-4 до 16.04.0-3
  353. предупреждение: libdbusmenu-gtk2: откат версии, от 16.04.0-4 до 16.04.0-3
  354. предупреждение: libdbusmenu-gtk3: откат версии, от 16.04.0-4 до 16.04.0-3
  355. предупреждение: libdca: откат версии, от 0.0.7-1 до 0.0.6-1
  356. предупреждение: libde265: откат версии, от 1.0.5-1 до 1.0.4-1
  357. предупреждение: libdrm: откат версии, от 2.4.101-1 до 2.4.100-1
  358. предупреждение: libdv: откат версии, от 1.0.0-9 до 1.0.0-7
  359. предупреждение: libdvdcss: откат версии, от 1.4.2-2 до 1.4.2-1
  360. предупреждение: libdvdnav: откат версии, от 6.1.0-2 до 6.0.1-1
  361. предупреждение: libdvdread: откат версии, от 6.1.1-1 до 6.0.2-1
  362. предупреждение: libedit: откат версии, от 20191231_3.1-1 до 20191211_3.1-1
  363. предупреждение: libelf: откат версии, от 0.178-2 до 0.177-2
  364. предупреждение: libevdev: откат версии, от 1.9.0-1 до 1.8.0-2
  365. предупреждение: libevent: откат версии, от 2.1.11-5 до 2.1.11-4
  366. предупреждение: libffi: откат версии, от 3.3-3 до 3.2.1-4
  367. предупреждение: libgee: откат версии, от 0.20.3-2 до 0.20.2-1
  368. предупреждение: libgit2: откат версии, от 1:1.0.0-1 до 1:0.28.4-1
  369. предупреждение: libglvnd: откат версии, от 1.3.1-1 до 1.3.0-1
  370. предупреждение: libgpg-error: откат версии, от 1.37-1 до 1.36-3
  371. предупреждение: libgphoto2: откат версии, от 2.5.24-1 до 2.5.23-1
  372. предупреждение: libgusb: откат версии, от 0.3.4-1 до 0.3.1-1
  373. предупреждение: libibus: откат версии, от 1.5.22-1 до 1.5.21-3
  374. предупреждение: libical: откат версии, от 3.0.8-2 до 3.0.7-1
  375. предупреждение: libimagequant: откат версии, от 2.12.6-1 до 2.12.5-1
  376. предупреждение: libindicator-gtk2: откат версии, от 12.10.1-9 до 12.10.1-8
  377. предупреждение: libindicator-gtk3: откат версии, от 12.10.1-9 до 12.10.1-8
  378. предупреждение: libinput: откат версии, от 1.15.5-1 до 1.14.3-1
  379. предупреждение: libjpeg-turbo: откат версии, от 2.0.4-1 до 2.0.3-1
  380. предупреждение: libkate: откат версии, от 0.4.1-7 до 0.4.1-6
  381. предупреждение: libkcddb: откат версии, от 20.04.0-1 до 19.12.0-1
  382. предупреждение: libkdcraw: откат версии, от 20.04.0-1 до 19.12.0-1
  383. предупреждение: libkexiv2: откат версии, от 20.04.0-1 до 19.12.0-1
  384. предупреждение: libkipi: откат версии, от 20.04.0-1 до 19.12.0-1
  385. предупреждение: libksane: откат версии, от 20.04.0-1 до 19.12.0-1
  386. предупреждение: libkscreen: откат версии, от 5.18.5-1.1 до 5.17.4-1
  387. предупреждение: libksysguard: откат версии, от 5.18.5-1 до 5.17.4-1
  388. предупреждение: libldap: откат версии, от 2.4.49-1 до 2.4.48-2
  389. предупреждение: liblouis: откат версии, от 3.13.0-1 до 3.12.0-1
  390. предупреждение: libmbim: откат версии, от 1.22.0-1 до 1.20.4-1
  391. предупреждение: libmfx: откат версии, от 20.1.1-1 до 1.25-3
  392. предупреждение: libmicrohttpd: откат версии, от 0.9.70-3 до 0.9.69-1
  393. предупреждение: libmikmod: откат версии, от 3.3.11.1-4 до 3.3.11.1-2
  394. предупреждение: libmm-glib: откат версии, от 1.12.10-1 до 1.12.2-1
  395. предупреждение: libmms: откат версии, от 0.6.4-3 до 0.6.4-2
  396. предупреждение: libmpdclient: откат версии, от 2.18-1 до 2.17-1
  397. предупреждение: libmtp: откат версии, от 1.1.17-1 до 1.1.16-1
  398. предупреждение: libnetfilter_conntrack: откат версии, от 1.0.8-1 до 1.0.7-1
  399. предупреждение: libnftnl: откат версии, от 1.1.6-1 до 1.1.5-1
  400. предупреждение: libnghttp2: откат версии, от 1.40.0-1 до 1.39.2-2
  401. предупреждение: libnm: откат версии, от 1.24.0-1 до 1.20.9dev+19+gcbb1ad1ba-1
  402. предупреждение: libnotify: откат версии, от 0.7.9-1 до 0.7.8-1
  403. предупреждение: libogg: откат версии, от 1.3.4-2 до 1.3.4-1
  404. предупреждение: libpaper: откат версии, от 1.1.28-1 до 1.1.24-11
  405. предупреждение: libpgm: откат версии, от 5.2.122-5 до 5.2.122-4
  406. предупреждение: libpipeline: откат версии, от 1.5.2-1 до 1.5.1-2
  407. предупреждение: libplacebo: откат версии, от 1.29.1-3 до 1.21.0-1
  408. предупреждение: libproxy: откат версии, от 0.4.15+33+g454a499-1 до 0.4.15-13
  409. предупреждение: libpulse: откат версии, от 13.0-3 до 13.0-2
  410. предупреждение: libqalculate: откат версии, от 3.9.0.a-2 до 3.6.0-1
  411. предупреждение: libqmi: откат версии, от 1.24.12-1 до 1.24.2-1
  412. предупреждение: librsvg: откат версии, от 2:2.48.4-1 до 2:2.46.4-1
  413. предупреждение: libsamplerate: откат версии, от 0.1.9-3 до 0.1.9-2
  414. предупреждение: libseccomp: откат версии, от 2.4.2-1 до 2.4.1-3
  415. предупреждение: libsecret: откат версии, от 0.20.3-1 до 0.19.1-3
  416. предупреждение: libsm: откат версии, от 1.2.3-2 до 1.2.3-1
  417. предупреждение: libsmbios: откат версии, от 2.4.3-1 до 2.4.2-2
  418. предупреждение: libsndfile: откат версии, от 1.0.28-3 до 1.0.28-2
  419. предупреждение: libsoup: откат версии, от 2.70.0-1 до 2.68.3-1
  420. предупреждение: libsoxr: откат версии, от 0.1.3-2 до 0.1.3-1
  421. предупреждение: libspectre: откат версии, от 0.2.9-1 до 0.2.8-2
  422. предупреждение: libsrtp: откат версии, от 1:2.3.0-1 до 1:2.2.0-1
  423. предупреждение: libssh: откат версии, от 0.9.4-1 до 0.9.3-1
  424. предупреждение: libtar: откат версии, от 1.2.20-5 до 1.2.20-4
  425. предупреждение: libtasn1: откат версии, от 4.16.0-1 до 4.15.0-1
  426. предупреждение: libteam: откат версии, от 1.30-1 до 1.29-4
  427. предупреждение: libtirpc: откат версии, от 1.2.6-1 до 1.2.5-1
  428. предупреждение: libtool: откат версии, от 2.4.6+42+gb88cebd5-12 до 2.4.6+42+gb88cebd5-8
  429. предупреждение: libtorrent-rasterbar: откат версии, от 1:1.2.6-1 до 1:1.2.3-1
  430. предупреждение: libusb-compat: откат версии, от 0.1.7-1 до 0.1.5-2
  431. предупреждение: libusbmuxd: откат версии, от 2.0.1-1 до 2.0.0-2
  432. предупреждение: libutil-linux: откат версии, от 2.35.1-2.1 до 2.34-8
  433. предупреждение: libva: откат версии, от 2.7.1-1 до 2.5.0-1
  434. предупреждение: libva-mesa-driver: откат версии, от 20.0.6-2 до 19.3.1-1
  435. предупреждение: libvisual: откат версии, от 0.4.0-8 до 0.4.0-7
  436. предупреждение: libwacom: откат версии, от 1.3-1 до 1.2-1
  437. предупреждение: libwebp: откат версии, от 1.1.0-1 до 1.0.3-1
  438. предупреждение: libwpe: откат версии, от 1.6.0-1 до 1.4.0.1-1
  439. предупреждение: libx86emu: откат версии, от 3.1-1 до 2.4-1
  440. предупреждение: libxcb: откат версии, от 1.14-1 до 1.13.1-1
  441. предупреждение: libxkbcommon: откат версии, от 0.10.0-1 до 0.9.1-1
  442. предупреждение: libxkbcommon-x11: откат версии, от 0.10.0-1 до 0.9.1-1
  443. предупреждение: libxml2: откат версии, от 2.9.10-2 до 2.9.10-1
  444. предупреждение: libxmlb: откат версии, от 0.1.15-2 до 0.1.14-1
  445. предупреждение: libxres: откат версии, от 1.2.0-2 до 1.2.0-1
  446. предупреждение: libxshmfence: откат версии, от 1.3-2 до 1.3-1
  447. предупреждение: libyaml: откат версии, от 0.2.4-1 до 0.2.2-1
  448. предупреждение: libzip: откат версии, от 1.6.1-2 до 1.5.2-2
  449. предупреждение: licenses: откат версии, от 20200427-1 до 20191011-2
  450. предупреждение: lilv: откат версии, от 0.24.8-1 до 0.24.6-2
  451. предупреждение: linux-api-headers: откат версии, от 5.4.17-1 до 5.3.1-2
  452. предупреждение: linux-firmware: откат версии, от 20200424.r1632.b2cad6a-1 до 20191220.6871bff-1
  453. предупреждение: llvm-libs: откат версии, от 10.0.0-1 до 9.0.0-4
  454. предупреждение: lmdb: откат версии, от 0.9.25-1 до 0.9.24-1
  455. предупреждение: logrotate: откат версии, от 3.16.0-1 до 3.15.1-2
  456. предупреждение: lua: откат версии, от 5.3.5-3 до 5.3.5-2
  457. предупреждение: lvm2: откат версии, от 2.02.187-2 до 2.02.186-4
  458. предупреждение: mailcap: откат версии, от 2.1.49-1 до 2.1.48+14+g5811758-1
  459. предупреждение: make: откат версии, от 4.3-3 до 4.2.1-4
  460. предупреждение: man-db: откат версии, от 2.9.1-2 до 2.9.0-1
  461. предупреждение: man-pages: откат версии, от 5.06-2 до 5.04-2
  462. предупреждение: manjaro-alsa: откат версии, от 20200126-1 до 2012.11-1
  463. предупреждение: manjaro-application-utility: откат версии, от 1.3.2-2 до 1.2.2-2
  464. предупреждение: manjaro-browser-settings: откат версии, от 20200124-1 до 20181222-1
  465. предупреждение: manjaro-hello: откат версии, от 0.6.5-11 до 0.6.3-3
  466. предупреждение: manjaro-kde-settings: откат версии, от 20200430-1 до 20191212-1
  467. предупреждение: manjaro-keyring: откат версии, от 20200421-1 до 20190608-1
  468. предупреждение: manjaro-printer: откат версии, от 20200215-2 до 20170501-1
  469. предупреждение: manjaro-pulse: откат версии, от 20200126-1 до 2012.11-1
  470. предупреждение: manjaro-release: откат версии, от 20.0.1-1 до 18.1.5-1
  471. предупреждение: manjaro-settings-manager: откат версии, от 0.5.6-8 до 0.5.6-6
  472. предупреждение: manjaro-settings-manager-kcm: откат версии, от 0.5.6-8 до 0.5.6-6
  473. предупреждение: manjaro-settings-manager-knotifier: откат версии, от 0.5.6-8 до 0.5.6-6
  474. предупреждение: manjaro-system: откат версии, от 20200427-1 до 20191210-4
  475. предупреждение: md4c: откат версии, от 0.4.3-1 до 0.4.2-1
  476. предупреждение: mesa: откат версии, от 20.0.6-2 до 19.3.1-1
  477. предупреждение: mesa-demos: откат версии, от 8.4.0-4 до 8.4.0-2
  478. предупреждение: mesa-vdpau: откат версии, от 20.0.6-2 до 19.3.1-1
  479. предупреждение: mhwd: откат версии, от 0.6.4-2 до 0.6.3-15
  480. предупреждение: mhwd-amdgpu: откат версии, от 19.1.0-1 до 1.2.1-1
  481. предупреждение: mhwd-ati: откат версии, от 19.1.0-1 до 7.7.0-1
  482. предупреждение: mhwd-db: откат версии, от 0.6.4-10 до 0.6.3-16
  483. предупреждение: mhwd-nvidia-430xx: откат версии, от 430.64-1.0 до 430.64-1
  484. предупреждение: mhwd-nvidia-435xx: откат версии, от 435.21-1.0 до 435.21-1
  485. предупреждение: mhwd-nvidia-440xx: откат версии, от 440.82-1 до 440.44-1
  486. предупреждение: milou: откат версии, от 5.18.5-1 до 5.17.4-1
  487. предупреждение: mkinitcpio: откат версии, от 27-3 до 27-2.0
  488. предупреждение: modemmanager: откат версии, от 1.12.10-1 до 1.12.2-1
  489. предупреждение: modemmanager-qt: откат версии, от 5.69.0-1 до 5.65.0-2
  490. предупреждение: mpd: откат версии, от 0.21.23-4 до 0.21.18-1
  491. предупреждение: mtdev: откат версии, от 1.1.6-1 до 1.1.5-2
  492. предупреждение: nano: откат версии, от 4.9.2-1 до 4.7-1
  493. предупреждение: ncurses: откат версии, от 6.2-1 до 6.1-7
  494. предупреждение: ndctl: откат версии, от 68-2 до 67-1
  495. предупреждение: neon: откат версии, от 0.31.1-1 до 0.30.2-3
  496. предупреждение: nettle: откат версии, от 3.6-1 до 3.5.1-2
  497. предупреждение: networkmanager: откат версии, от 1.24.0-1 до 1.20.9dev+19+gcbb1ad1ba-1
  498. предупреждение: networkmanager-openvpn: откат версии, от 1.8.12-1 до 1.8.10-1
  499. предупреждение: networkmanager-qt: откат версии, от 5.69.0-2 до 5.65.0-2
  500. предупреждение: nfs-utils: откат версии, от 2.4.3-2 до 2.4.2-1
  501. предупреждение: nfsidmap: откат версии, от 2.4.3-2 до 2.4.2-1
  502. предупреждение: noto-fonts: откат версии, от 20190926-4 до 20190926-3
  503. предупреждение: noto-fonts-emoji: откат версии, от 20191016-6 до 20191016-1
  504. предупреждение: nspr: откат версии, от 4.25-1 до 4.24-1
  505. предупреждение: nss: откат версии, от 3.52-1 до 3.48-1
  506. предупреждение: ntfs-3g: откат версии, от 2017.3.23-4 до 2017.3.23-3
  507. предупреждение: ntp: откат версии, от 4.2.8.p14-1 до 4.2.8.p13-2
  508. предупреждение: numlockx: откат версии, от 1.2-5 до 1.2-4
  509. предупреждение: oath-toolkit: откат версии, от 2.6.2-8 до 2.6.2-7
  510. предупреждение: okular: откат версии, от 20.04.0-1 до 19.12.0-1
  511. предупреждение: openal: откат версии, от 1.20.1-2 до 1.20.0-1
  512. предупреждение: openexr: откат версии, от 2.4.1-2 до 2.4.0-6
  513. предупреждение: openmpi: откат версии, от 4.0.3-1 до 4.0.2-3
  514. предупреждение: openresolv: откат версии, от 3.10.0-1 до 3.9.2-2
  515. предупреждение: openssh: откат версии, от 8.2p1-3 до 8.1p1-2
  516. предупреждение: openssl: откат версии, от 1.1.1.g-1 до 1.1.1.d-2
  517. предупреждение: openvpn: откат версии, от 2.4.9-2 до 2.4.8-1
  518. предупреждение: ostree: откат версии, от 2020.3-1 до 2019.5-1
  519. предупреждение: oxygen: откат версии, от 5.18.5-1 до 5.17.4-1
  520. предупреждение: oxygen-icons: откат версии, от 1:5.69.0-1 до 1:5.65.0-2
  521. предупреждение: p11-kit: откат версии, от 0.23.20-5 до 0.23.18.1-2
  522. предупреждение: pacman: откат версии, от 5.2.1-4 до 5.2.1-2
  523. предупреждение: pacman-mirrors: откат версии, от 4.16.4-1 до 4.16.2-3
  524. предупреждение: pamac-cli: откат версии, от 9.5.0-1 до 9.2.2-1
  525. предупреждение: pamac-common: откат версии, от 9.5.0-1 до 9.2.2-1
  526. предупреждение: pamac-gtk: откат версии, от 9.5.0-1 до 9.2.2-1
  527. предупреждение: pamac-snap-plugin: откат версии, от 9.5.0-1 до 9.2.2-1
  528. предупреждение: pamac-tray-appindicator: откат версии, от 9.5.0-1 до 9.2.2-1
  529. предупреждение: pango: откат версии, от 1:1.44.7+11+g73b46b04-1 до 1:1.44.7-1
  530. предупреждение: partitionmanager: откат версии, от 4.1.0-1 до 4.0.0-1
  531. предупреждение: pciutils: откат версии, от 3.6.4-1 до 3.6.2-2
  532. предупреждение: pcre: откат версии, от 8.44-1 до 8.43-2
  533. предупреждение: pcsclite: откат версии, от 1.8.26-1 до 1.8.25-1
  534. предупреждение: perl: откат версии, от 5.30.2-1 до 5.30.1-1
  535. предупреждение: perl-alien-build: откат версии, от 2.22-1 до 1.94-1
  536. предупреждение: perl-alien-libxml2: откат версии, от 0.16-1 до 0.12-1
  537. предупреждение: perl-clone: откат версии, от 0.45-1 до 0.43-1
  538. предупреждение: perl-dbi: откат версии, от 1.643-1 до 1.642-3
  539. предупреждение: perl-error: откат версии, от 0.17029-1 до 0.17028-1
  540. предупреждение: perl-ffi-checklib: откат версии, от 0.26-1 до 0.25-1
  541. предупреждение: perl-http-daemon: откат версии, от 6.06-1 до 6.01-7
  542. предупреждение: perl-http-message: откат версии, от 6.22-1 до 6.18-3
  543. предупреждение: perl-ipc-system-simple: откат версии, от 1.30-1 до 1.25-5
  544. предупреждение: perl-libwww: откат версии, от 6.44-1 до 6.43-1
  545. предупреждение: perl-path-tiny: откат версии, от 0.112-1 до 0.108-2
  546. предупреждение: perl-timedate: откат версии, от 2.32-1 до 2.30-6
  547. предупреждение: perl-xml-libxml: откат версии, от 2.0205-1 до 2.0201-2
  548. предупреждение: perl-xml-parser: откат версии, от 2.46-1 до 2.45-1
  549. предупреждение: perl-xml-sax: откат версии, от 1.02-1 до 1.00-1
  550. предупреждение: pipewire: откат версии, от 0.3.4-1 до 0.2.7-1
  551. предупреждение: pixman: откат версии, от 0.40.0-1 до 0.38.4-1
  552. предупреждение: pkcs11-helper: откат версии, от 1.26.0-1 до 1.25.1-2
  553. предупреждение: pkgconf: откат версии, от 1.6.3-4 до 1.6.3-3
  554. предупреждение: plasma-desktop: откат версии, от 5.18.5-1 до 5.17.4-2
  555. предупреждение: plasma-framework: откат версии, от 5.69.0-2 до 5.65.0-4
  556. предупреждение: plasma-integration: откат версии, от 5.18.5-1 до 5.17.4-2
  557. предупреждение: plasma-nm: откат версии, от 5.18.5-1 до 5.17.4-1
  558. предупреждение: plasma-pa: откат версии, от 5.18.5-1 до 5.17.4-1
  559. предупреждение: plasma-workspace: откат версии, от 5.18.5-1 до 5.17.4-1
  560. предупреждение: plasma-workspace-wallpapers: откат версии, от 5.18.5-1 до 5.17.4-1
  561. предупреждение: plasma5-themes-breath2: откат версии, от 1.0.8-1 до 1.0-1
  562. предупреждение: polkit: откат версии, от 0.116-5.1 до 0.116-1.1
  563. предупреждение: polkit-kde-agent: откат версии, от 5.18.5-1 до 5.17.4-1
  564. предупреждение: poppler: откат версии, от 0.88.0-1 до 0.82.0-1
  565. предупреждение: poppler-data: откат версии, от 0.4.9-2 до 0.4.9-1
  566. предупреждение: poppler-qt5: откат версии, от 0.88.0-1 до 0.82.0-1
  567. предупреждение: powerdevil: откат версии, от 5.18.5-1 до 5.17.4-1
  568. предупреждение: powertop: откат версии, от 2.12-1 до 2.11-1
  569. предупреждение: ppp: откат версии, от 2.4.7-7 до 2.4.7-6
  570. предупреждение: print-manager: откат версии, от 20.04.0-1 до 19.12.0-1
  571. предупреждение: prison: откат версии, от 5.69.0-1 до 5.65.0-2
  572. предупреждение: procps-ng: откат версии, от 3.3.16-1 до 3.3.15-2
  573. предупреждение: protobuf: откат версии, от 3.11.4-1 до 3.11.1-2
  574. предупреждение: pulseaudio: откат версии, от 13.0-3 до 13.0-2
  575. предупреждение: pulseaudio-bluetooth: откат версии, от 13.0-3 до 13.0-2
  576. предупреждение: pulseaudio-equalizer: откат версии, от 13.0-3 до 13.0-2
  577. предупреждение: pulseaudio-jack: откат версии, от 13.0-3 до 13.0-2
  578. предупреждение: pulseaudio-lirc: откат версии, от 13.0-3 до 13.0-2
  579. предупреждение: pulseaudio-zeroconf: откат версии, от 13.0-3 до 13.0-2
  580. предупреждение: purpose: откат версии, от 5.69.0-1 до 5.65.0-2
  581. предупреждение: pygobject-devel: откат версии, от 3.36.1-1 до 3.34.0-3
  582. предупреждение: python: откат версии, от 3.8.2-2 до 3.8.1-1
  583. предупреждение: python-cachecontrol: откат версии, от 0.12.6-1 до 0.12.5-6
  584. предупреждение: python-cairo: откат версии, от 1.19.1-1 до 1.18.2-3
  585. предупреждение: python-contextlib2: откат версии, от 0.6.0.post1-1 до 0.6.0-3
  586. предупреждение: python-dbus: откат версии, от 1.2.16-1 до 1.2.14-1
  587. предупреждение: python-dbus-common: откат версии, от 1.2.16-1 до 1.2.14-1
  588. предупреждение: python-distro: откат версии, от 1.5.0-1 до 1.4.0-3
  589. предупреждение: python-gobject: откат версии, от 3.36.1-1 до 3.34.0-3
  590. предупреждение: python-idna: откат версии, от 2.9-1 до 2.8-3
  591. предупреждение: python-msgpack: откат версии, от 1.0.0-1 до 0.6.2-3
  592. предупреждение: python-packaging: откат версии, от 20.3-1 до 19.2-5
  593. предупреждение: python-pep517: откат версии, от 0.8.2-1 до 0.6.0-3
  594. предупреждение: python-pip: откат версии, от 20.0.2-1 до 19.2.3-3
  595. предупреждение: python-pycups: откат версии, от 2.0.1-1 до 1.9.74-3
  596. предупреждение: python-pycurl: откат версии, от 7.43.0.5-1 до 7.43.0.3-4
  597. предупреждение: python-pyparsing: откат версии, от 2.4.7-1 до 2.4.6-1
  598. предупреждение: python-pyqt5: откат версии, от 5.14.2-1 до 5.14.0-3
  599. предупреждение: python-pysmbc: откат версии, от 1.0.20-1 до 1.0.18-1
  600. предупреждение: python-reportlab: откат версии, от 3.5.42-1 до 3.5.32-2
  601. предупреждение: python-requests: откат версии, от 2.23.0-1 до 2.22.0-3
  602. предупреждение: python-setuptools: откат версии, от 1:46.1.3-1 до 1:42.0.2-1
  603. предупреждение: python-sip: откат версии, от 4.19.22-1 до 4.19.20-1
  604. предупреждение: python-six: откат версии, от 1.14.0-1 до 1.13.0-2
  605. предупреждение: python-urllib3: откат версии, от 1.25.9-1 до 1.25.7-1
  606. предупреждение: python-yaml: откат версии, от 5.3.1-1 до 5.1.2-3
  607. предупреждение: qbittorrent: откат версии, от 4.2.5-1 до 4.2.0-2
  608. предупреждение: qca: откат версии, от 2.3.0-1 до 2.2.1-3
  609. предупреждение: qgpgme: откат версии, от 1.13.1-5 до 1.13.1-3
  610. предупреждение: qpdf: откат версии, от 10.0.1-1 до 9.1.0-1
  611. предупреждение: qqc2-desktop-style: откат версии, от 5.69.0-1 до 5.65.0-3
  612. предупреждение: qt5-base: откат версии, от 5.14.2-2 до 5.14.0-1
  613. предупреждение: qt5-declarative: откат версии, от 5.14.2-1 до 5.14.0-2
  614. предупреждение: qt5-graphicaleffects: откат версии, от 5.14.2-1 до 5.14.0-1
  615. предупреждение: qt5-imageformats: откат версии, от 5.14.2-1 до 5.14.0-1
  616. предупреждение: qt5-location: откат версии, от 5.14.2-2 до 5.14.0-1
  617. предупреждение: qt5-multimedia: откат версии, от 5.14.2-1 до 5.14.0-1
  618. предупреждение: qt5-quickcontrols: откат версии, от 5.14.2-1 до 5.14.0-1
  619. предупреждение: qt5-quickcontrols2: откат версии, от 5.14.2-1 до 5.14.0-1
  620. предупреждение: qt5-script: откат версии, от 5.14.2-1 до 5.14.0-1
  621. предупреждение: qt5-sensors: откат версии, от 5.14.2-1 до 5.14.0-1
  622. предупреждение: qt5-speech: откат версии, от 5.14.2-1 до 5.14.0-1
  623. предупреждение: qt5-svg: откат версии, от 5.14.2-1 до 5.14.0-1
  624. предупреждение: qt5-tools: откат версии, от 5.14.2-2 до 5.14.0-1
  625. предупреждение: qt5-virtualkeyboard: откат версии, от 5.14.2-1 до 5.14.0-1
  626. предупреждение: qt5-wayland: откат версии, от 5.14.2-1 до 5.14.0-3
  627. предупреждение: qt5-webchannel: откат версии, от 5.14.2-1 до 5.14.0-1
  628. предупреждение: qt5-webengine: откат версии, от 5.14.2-3 до 5.14.0-1
  629. предупреждение: qt5-webkit: откат версии, от 5.212.0alpha4-4 до 5.212.0alpha3-8
  630. предупреждение: qt5-x11extras: откат версии, от 5.14.2-1 до 5.14.0-1
  631. предупреждение: raptor: откат версии, от 2.0.15-13 до 2.0.15-12
  632. предупреждение: re2: откат версии, от 1:20200501-1 до 20191201-1
  633. предупреждение: readline: откат версии, от 8.0.004-1 до 8.0.001-2
  634. предупреждение: rest: откат версии, от 0.8.1-3 до 0.8.1-1
  635. предупреждение: rsync: откат версии, от 3.1.3-3 до 3.1.3-1
  636. предупреждение: rtkit: откат версии, от 0.13-1 до 0.12-1
  637. предупреждение: rtmpdump: откат версии, от 1:2.4.r96.fa8646d-6 до 1:2.4.r96.fa8646d-5
  638. предупреждение: ruby: откат версии, от 2.7.1-2 до 2.6.5-1
  639. предупреждение: ruby-irb: откат версии, от 1.2.1-1 до 1.1.0-2
  640. предупреждение: ruby-reline: откат версии, от 0.0.7-2 до 0.0.7-1
  641. предупреждение: rubygems: откат версии, от 3.1.2-4 до 3.1.2-1
  642. предупреждение: s-nail: откат версии, от 14.9.19-1 до 14.9.15-3
  643. предупреждение: samba: откат версии, от 4.12.2-3 до 4.10.10-2
  644. предупреждение: sane: откат версии, от 1.0.29-1 до 1.0.28-2
  645. предупреждение: sddm: откат версии, от 0.18.1-2 до 0.18.1-1
  646. предупреждение: sddm-breath2-theme: откат версии, от 1.0.8-1 до 1.0-1
  647. предупреждение: sddm-kcm: откат версии, от 5.18.5-1 до 5.17.4-1
  648. предупреждение: sdl2: откат версии, от 2.0.12-1 до 2.0.10-1
  649. предупреждение: sed: откат версии, от 4.8-1 до 4.7-3
  650. предупреждение: serd: откат версии, от 0.30.4-1 до 0.30.2-1
  651. предупреждение: shaderc: откат версии, от 2020.0-1 до 2019.0-3
  652. предупреждение: shadow: откат версии, от 4.8.1-1 до 4.8-1
  653. предупреждение: shared-mime-info: откат версии, от 2.0+1+g6bf9e4f-1 до 1.15-1
  654. предупреждение: signon-kwallet-extension: откат версии, от 20.04.0-1 до 19.12.0-1
  655. предупреждение: signon-ui: откат версии, от 0.17+20171022-2 до 0.17+20150611-2
  656. предупреждение: skanlite: откат версии, от 2.1.0.1-2 до 2.1.0.1-1
  657. предупреждение: slang: откат версии, от 2.3.2-2 до 2.3.2-1
  658. предупреждение: smartmontools: откат версии, от 7.1-1 до 7.0-1
  659. предупреждение: smbclient: откат версии, от 4.12.2-3 до 4.10.10-2
  660. предупреждение: snapd: откат версии, от 2.44.5-1 до 2.42.4-1
  661. предупреждение: snapd-glib: откат версии, от 1.54-1 до 1.48-1
  662. предупреждение: snappy: откат версии, от 1.1.8-1 до 1.1.7-1
  663. предупреждение: socat: откат версии, от 1.7.3.4-1 до 1.7.3.3-1
  664. предупреждение: solid: откат версии, от 5.69.0-1 до 5.65.0-2
  665. предупреждение: sonnet: откат версии, от 5.69.0-1 до 5.65.0-2
  666. предупреждение: spectacle: откат версии, от 20.04.0-1 до 19.12.0-1
  667. предупреждение: spirv-tools: откат версии, от 2020.2-1 до 2019.3-2
  668. предупреждение: sqlite: откат версии, от 3.31.1-1 до 3.30.1-2
  669. предупреждение: sshfs: откат версии, от 3.7.0-1 до 3.6.0-1
  670. предупреждение: stoken: откат версии, от 0.92-4 до 0.92-3
  671. предупреждение: subversion: откат версии, от 1.13.0-2 до 1.13.0-1
  672. предупреждение: sudo: откат версии, от 1.8.31.p1-1 до 1.8.29-1
  673. предупреждение: syntax-highlighting: откат версии, от 5.69.0-1 до 5.65.0-2
  674. предупреждение: system-config-printer: откат версии, от 1.5.12+33+g23b454ef-1 до 1.5.12-2
  675. предупреждение: systemd: откат версии, от 245.5-2 до 242.153-2
  676. предупреждение: systemd-kcm: откат версии, от 1.2.1-5 до 1.2.1-4
  677. предупреждение: systemd-libs: откат версии, от 245.5-2 до 242.153-2
  678. предупреждение: systemd-sysvcompat: откат версии, от 245.5-2 до 242.153-2
  679. предупреждение: systemsettings: откат версии, от 5.18.5-1 до 5.17.4-1
  680. предупреждение: tdb: откат версии, от 1.4.3-2 до 1.3.18-4
  681. предупреждение: tevent: откат версии, от 1:0.10.2-1 до 1:0.9.39-4
  682. предупреждение: texinfo: откат версии, от 6.7-3 до 6.7-2
  683. предупреждение: threadweaver: откат версии, от 5.69.0-1 до 5.65.0-2
  684. предупреждение: thunderbird: откат версии, от 68.8.0-1 до 68.3.1-1
  685. предупреждение: timeshift: откат версии, от 20.03.r0.gcecd294-1 до 19.08.1-3
  686. предупреждение: tlp: откат версии, от 1.3.1-2 до 1.2.2-1.1
  687. предупреждение: tpm2-tss: откат версии, от 2.4.0-2 до 2.3.2-1
  688. предупреждение: transcode: откат версии, от 1.1.7-33 до 1.1.7-32
  689. предупреждение: ttf-hack: откат версии, от 3.003-2 до 3.003-1
  690. предупреждение: ttf-inconsolata: откат версии, от 1:3.000-2 до 1:2.0.0.1-3
  691. предупреждение: ttf-liberation: откат версии, от 2.1.0-1 до 2.00.5-2
  692. предупреждение: tzdata: откат версии, от 2020a-1 до 2019c-3
  693. предупреждение: udiskie: откат версии, от 2.1.1-1 до 1.7.7-3
  694. предупреждение: udisks2: откат версии, от 2.8.4-2 до 2.8.4-1
  695. предупреждение: unarchiver: откат версии, от 1.10.1-10 до 1.10.1-8
  696. предупреждение: usb_modeswitch: откат версии, от 2.6.0-2 до 2.6.0-1
  697. предупреждение: usbmuxd: откат версии, от 1.1.0+69+g8a69f1a-1 до 1.1.0+66+g9af2b12-1
  698. предупреждение: user-manager: откат версии, от 5.18.5-1 до 5.17.4-1
  699. предупреждение: util-linux: откат версии, от 2.35.1-2.1 до 2.34-8
  700. предупреждение: v4l-utils: откат версии, от 1.18.1-1 до 1.18.0-1
  701. предупреждение: vlc: откат версии, от 3.0.10-1 до 3.0.8-7
  702. предупреждение: vte-common: откат версии, от 0.60.2-2 до 0.58.3-1
  703. предупреждение: vte3: откат версии, от 0.60.2-2 до 0.58.3-1
  704. предупреждение: vulkan-icd-loader: откат версии, от 1.2.140-1 до 1.1.130-1
  705. предупреждение: vulkan-intel: откат версии, от 20.0.6-2 до 19.3.1-1
  706. предупреждение: vulkan-radeon: откат версии, от 20.0.6-2 до 19.3.1-1
  707. предупреждение: wavpack: откат версии, от 5.2.0-1 до 5.1.0-2
  708. предупреждение: wayland: откат версии, от 1.18.0-2 до 1.17.0-1
  709. предупреждение: wayland-protocols: откат версии, от 1.20-1 до 1.18-1
  710. предупреждение: webkit2gtk: откат версии, от 2.28.2-2 до 2.26.2-2.1
  711. предупреждение: wget: откат версии, от 1.20.3-3 до 1.20.3-2
  712. предупреждение: woff2: откат версии, от 1.0.2-3 до 1.0.2-1
  713. предупреждение: wpa_supplicant: откат версии, от 2:2.9-7 до 2:2.9-3
  714. предупреждение: wpebackend-fdo: откат версии, от 1.6.0-1 до 1.4.0-2
  715. предупреждение: x264: откат версии, от 3:0.159.r2999.296494a-1 до 3:0.157.r2980.34c06d1-2
  716. предупреждение: x265: откат версии, от 3.3-1 до 3.2.1-1
  717. предупреждение: xapian-core: откат версии, от 1:1.4.15-1 до 1:1.4.14-1
  718. предупреждение: xcb-proto: откат версии, от 1.14-1 до 1.13-4
  719. предупреждение: xcb-util: откат версии, от 0.4.0-3 до 0.4.0-2
  720. предупреждение: xcb-util-cursor: откат версии, от 0.1.3-3 до 0.1.3-2
  721. предупреждение: xcb-util-image: откат версии, от 0.4.0-3 до 0.4.0-2
  722. предупреждение: xcb-util-keysyms: откат версии, от 0.4.0-3 до 0.4.0-2
  723. предупреждение: xcb-util-renderutil: откат версии, от 0.3.9-3 до 0.3.9-2
  724. предупреждение: xcb-util-wm: откат версии, от 0.4.1-3 до 0.4.1-2
  725. предупреждение: xdg-desktop-portal: откат версии, от 1.7.2-1 до 1.6.0-1
  726. предупреждение: xdg-desktop-portal-kde: откат версии, от 5.18.5-1 до 5.17.4-1
  727. предупреждение: xdg-utils: откат версии, от 1.1.3+19+g9816ebb-1 до 1.1.3+18+g0547886-4
  728. предупреждение: xf86-input-libinput: откат версии, от 0.29.0-2 до 0.29.0-1
  729. предупреждение: xf86-video-intel: откат версии, от 1:2.99.917+906+g846b53da-1 до 1:2.99.917+899+gf66d3954-1
  730. предупреждение: xfsprogs: откат версии, от 5.6.0-2 до 5.3.0-1
  731. предупреждение: xkeyboard-config: откат версии, от 2.29-1 до 2.28-1
  732. предупреждение: xmlsec: откат версии, от 1.2.30-2 до 1.2.29-1
  733. предупреждение: xorg-bdftopcf: откат версии, от 1.1-2 до 1.1-1
  734. предупреждение: xorg-mkfontscale: откат версии, от 1.2.1-2 до 1.2.1-1
  735. предупреждение: xorg-server: откат версии, от 1.20.8-2 до 1.20.6-2
  736. предупреждение: xorg-server-common: откат версии, от 1.20.8-2 до 1.20.6-2
  737. предупреждение: xorg-twm: откат версии, от 1.0.10-2 до 1.0.10-1
  738. предупреждение: xorg-xkbcomp: откат версии, от 1.4.3-1 до 1.4.2+7+g29fda8e-1
  739. предупреждение: xorg-xkill: откат версии, от 1.0.5-2 до 1.0.5-1
  740. предупреждение: xorg-xmessage: откат версии, от 1.0.5-2 до 1.0.5-1
  741. предупреждение: xorg-xset: откат версии, от 1.2.4-2 до 1.2.4-1
  742. предупреждение: xorg-xsetroot: откат версии, от 1.1.2-2 до 1.1.2-1
  743. предупреждение: xorgproto: откат версии, от 2020.1-1 до 2019.2-2
  744. предупреждение: xvidcore: откат версии, от 1.3.7-1 до 1.3.6-1
  745. предупреждение: xz: откат версии, от 5.2.5-1 до 5.2.4-2
  746. предупреждение: yakuake: откат версии, от 20.04.0-1 до 19.12.0-1
  747. предупреждение: zbar: откат версии, от 0.23.1-1 до 0.23-2
  748. предупреждение: zsh: откат версии, от 5.8-1 до 5.7.1-1
  749. предупреждение: zsh-autosuggestions: откат версии, от 0.6.4-1 до 0.6.3-1
  750. предупреждение: zsh-syntax-highlighting: откат версии, от 0.7.1-1 до 0.6.0-1
  751. предупреждение: zziplib: откат версии, от 0.13.71-1 до 0.13.69-1
  752. разрешение зависимостей...
  753. проверка конфликтов...
  754. ошибка: не удалось подготовить транзакцию (не удалось удовлетворить зависимости)
  755. :: installing lib32-libsndfile (1.0.28-2) breaks dependency 'libsndfile.so=1-32' required by lib32-libinstpatch
  756. :: installing libsndfile (1.0.28-2) breaks dependency 'libsndfile.so=1-64' required by libinstpatch
  757. [elnur@elnur-hplaptop14sdq0xxx ~]$
RAW Paste Data

Adblocker detected! Please consider disabling it...

We've detected AdBlock Plus or some other adblocking software preventing Pastebin.com from fully loading.

We don't have any obnoxious sound, or popup ads, we actively block these annoying types of ads!

Please add Pastebin.com to your ad blocker whitelist or disable your adblocking software.

×