Advertisement
Not a member of Pastebin yet?
Sign Up,
it unlocks many cool features!
- R1#sh run
- Building configuration...
- Current configuration : 1385 bytes
- !
- ! Last configuration change at 14:18:07 UTC Wed Jan 31 2018
- upgrade fpd auto
- version 15.2
- service timestamps debug datetime msec
- service timestamps log datetime msec
- no service password-encryption
- !
- hostname R1
- !
- boot-start-marker
- boot-end-marker
- !
- !
- !
- no aaa new-model
- no ip icmp rate-limit unreachable
- !
- !
- !
- !
- !
- !
- no ip domain lookup
- ip cef
- no ipv6 cef
- !
- multilink bundle-name authenticated
- !
- !
- !
- !
- !
- !
- !
- !
- !
- !
- redundancy
- !
- !
- ip tcp synwait-time 5
- csdb tcp synwait-time 30
- csdb tcp idle-time 3600
- csdb tcp finwait-time 5
- csdb tcp reassembly max-memory 1024
- csdb tcp reassembly max-queue-length 16
- csdb udp idle-time 30
- csdb icmp idle-time 10
- csdb session max-session 65535
- !
- !
- !
- !
- !
- !
- !
- !
- !
- !
- interface Loopback0
- ip address 1.1.1.1 255.255.255.255
- !
- interface FastEthernet0/0
- ip address 10.0.0.1 255.255.255.0
- ip router isis example
- duplex half
- !
- interface FastEthernet1/0
- no ip address
- shutdown
- duplex half
- !
- router isis example
- net 49.1111.1111.1111.1111.00
- is-type level-1
- !
- ip forward-protocol nd
- no ip http server
- no ip http secure-server
- !
- !
- !
- no cdp log mismatch duplex
- !
- !
- !
- control-plane
- !
- !
- !
- mgcp profile default
- !
- !
- !
- gatekeeper
- shutdown
- !
- !
- line con 0
- exec-timeout 0 0
- privilege level 15
- logging synchronous
- stopbits 1
- line aux 0
- exec-timeout 0 0
- privilege level 15
- logging synchronous
- stopbits 1
- line vty 0 4
- login
- transport input all
- !
- !
- end
- ------------------------------------------------------
- R2#sh run
- Building configuration...
- Current configuration : 1400 bytes
- !
- ! Last configuration change at 14:16:08 UTC Wed Jan 31 2018
- upgrade fpd auto
- version 15.2
- service timestamps debug datetime msec
- service timestamps log datetime msec
- no service password-encryption
- !
- hostname R2
- !
- boot-start-marker
- boot-end-marker
- !
- !
- !
- no aaa new-model
- no ip icmp rate-limit unreachable
- !
- !
- !
- !
- !
- !
- no ip domain lookup
- ip cef
- no ipv6 cef
- !
- multilink bundle-name authenticated
- !
- !
- !
- !
- !
- !
- !
- !
- !
- !
- redundancy
- !
- !
- ip tcp synwait-time 5
- csdb tcp synwait-time 30
- csdb tcp idle-time 3600
- csdb tcp finwait-time 5
- csdb tcp reassembly max-memory 1024
- csdb tcp reassembly max-queue-length 16
- csdb udp idle-time 30
- csdb icmp idle-time 10
- csdb session max-session 65535
- !
- !
- !
- !
- !
- !
- !
- !
- !
- !
- interface Loopback0
- ip address 2.2.2.2 255.255.255.255
- !
- interface FastEthernet0/0
- ip address 10.0.0.2 255.255.255.0
- ip router isis example
- duplex half
- !
- interface FastEthernet1/0
- ip address 11.0.0.1 255.255.255.0
- ip router isis example
- duplex half
- !
- router isis example
- net 49.2222.2222.2222.2222.00
- !
- ip forward-protocol nd
- no ip http server
- no ip http secure-server
- !
- !
- !
- no cdp log mismatch duplex
- !
- !
- !
- control-plane
- !
- !
- !
- mgcp profile default
- R2#sh ip int br
- Interface IP-Address OK? Method Status Protocol
- FastEthernet0/0 10.0.0.2 YES manual up up
- FastEthernet1/0 11.0.0.1 YES manual up up
- Loopback0 2.2.2.2 YES manual up up
- R2#
- R2#
- R2#
- R2#sh run
- Building configuration...
- Current configuration : 1400 bytes
- !
- ! Last configuration change at 14:16:08 UTC Wed Jan 31 2018
- upgrade fpd auto
- version 15.2
- service timestamps debug datetime msec
- service timestamps log datetime msec
- no service password-encryption
- !
- hostname R2
- !
- boot-start-marker
- boot-end-marker
- !
- !
- !
- no aaa new-model
- no ip icmp rate-limit unreachable
- !
- !
- !
- !
- !
- !
- no ip domain lookup
- ip cef
- no ipv6 cef
- !
- multilink bundle-name authenticated
- !
- !
- !
- !
- !
- !
- !
- !
- !
- !
- redundancy
- !
- !
- ip tcp synwait-time 5
- csdb tcp synwait-time 30
- csdb tcp idle-time 3600
- csdb tcp finwait-time 5
- csdb tcp reassembly max-memory 1024
- csdb tcp reassembly max-queue-length 16
- csdb udp idle-time 30
- csdb icmp idle-time 10
- csdb session max-session 65535
- !
- !
- !
- !
- !
- !
- !
- !
- !
- !
- interface Loopback0
- ip address 2.2.2.2 255.255.255.255
- !
- interface FastEthernet0/0
- ip address 10.0.0.2 255.255.255.0
- ip router isis example
- duplex half
- !
- interface FastEthernet1/0
- ip address 11.0.0.1 255.255.255.0
- ip router isis example
- duplex half
- !
- router isis example
- net 49.2222.2222.2222.2222.00
- !
- ip forward-protocol nd
- no ip http server
- no ip http secure-server
- !
- !
- !
- no cdp log mismatch duplex
- !
- !
- !
- control-plane
- !
- !
- !
- mgcp profile default
- !
- !
- !
- gatekeeper
- shutdown
- !
- !
- line con 0
- exec-timeout 0 0
- privilege level 15
- logging synchronous
- stopbits 1
- line aux 0
- exec-timeout 0 0
- privilege level 15
- logging synchronous
- stopbits 1
- line vty 0 4
- login
- transport input all
- !
- !
- end
- R2#
- -------------------------------------
- R3#
- R3#
- R3#sh run
- Building configuration...
- Current configuration : 1330 bytes
- !
- ! Last configuration change at 14:12:56 UTC Wed Jan 31 2018
- upgrade fpd auto
- version 15.2
- service timestamps debug datetime msec
- service timestamps log datetime msec
- no service password-encryption
- !
- hostname R3
- !
- boot-start-marker
- boot-end-marker
- !
- !
- !
- no aaa new-model
- no ip icmp rate-limit unreachable
- !
- !
- !
- !
- !
- !
- no ip domain lookup
- ip cef
- no ipv6 cef
- !
- multilink bundle-name authenticated
- !
- !
- !
- !
- !
- !
- !
- !
- !
- !
- redundancy
- !
- !
- ip tcp synwait-time 5
- csdb tcp synwait-time 30
- csdb tcp idle-time 3600
- csdb tcp finwait-time 5
- csdb tcp reassembly max-memory 1024
- csdb tcp reassembly max-queue-length 16
- csdb udp idle-time 30
- csdb icmp idle-time 10
- csdb session max-session 65535
- !
- !
- !
- !
- !
- !
- !
- !
- !
- !
- interface FastEthernet0/0
- ip address 11.0.0.2 255.255.255.0
- ip router isis example
- duplex half
- !
- interface FastEthernet1/0
- no ip address
- shutdown
- duplex half
- !
- router isis example
- net 49.3333.3333.3333.3333.00
- is-type level-2-only
- !
- ip forward-protocol nd
- no ip http server
- no ip http secure-server
- !
- !
- !
- no cdp log mismatch duplex
- !
- !
- !
- control-plane
- !
- !
- !
- mgcp profile default
- !
- !
- !
- gatekeeper
- shutdown
- !
- !
- line con 0
- exec-timeout 0 0
- privilege level 15
- logging synchronous
- stopbits 1
- line aux 0
- exec-timeout 0 0
- privilege level 15
- logging synchronous
- stopbits 1
- line vty 0 4
- login
- transport input all
- !
- !
- end
- R3#
Advertisement
Add Comment
Please, Sign In to add comment
Advertisement