SHARE
TWEET

address_list_cidr_wa_mikrotik

siluwis Jan 4th, 2017 2,903 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. /ip firewall address-list
  2. add address=31.13.64.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  3. add address=31.13.65.49/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  4. add address=31.13.66.49/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  5. add address=31.13.67.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  6. add address=31.13.68.52/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  7. add address=31.13.69.240/32 list=ip_whatsapp    comment="CIDR WhatsApp"
  8. add address=31.13.70.49/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  9. add address=31.13.71.49/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  10. add address=31.13.72.52/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  11. add address=31.13.73.49/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  12. add address=31.13.74.49/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  13. add address=31.13.75.52/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  14. add address=31.13.76.81/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  15. add address=31.13.77.49/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  16. add address=31.13.78.53/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  17. add address=31.13.80.53/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  18. add address=31.13.81.53/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  19. add address=31.13.82.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  20. add address=31.13.83.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  21. add address=31.13.84.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  22. add address=31.13.85.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  23. add address=31.13.86.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  24. add address=31.13.87.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  25. add address=31.13.88.49/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  26. add address=31.13.90.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  27. add address=31.13.91.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  28. add address=31.13.92.52/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  29. add address=31.13.93.51/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  30. add address=31.13.94.52/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  31. add address=31.13.95.63/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  32. add address=50.22.198.204/30    list=ip_whatsapp    comment="CIDR WhatsApp"
  33. add address=50.22.210.32/30 list=ip_whatsapp    comment="CIDR WhatsApp"
  34. add address=50.22.210.128/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  35. add address=50.22.225.64/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  36. add address=50.22.235.248/30    list=ip_whatsapp    comment="CIDR WhatsApp"
  37. add address=50.22.240.160/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  38. add address=50.23.90.128/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  39. add address=50.97.57.128/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  40. add address=75.126.39.32/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  41. add address=108.168.171.224/27  list=ip_whatsapp    comment="CIDR WhatsApp"
  42. add address=108.168.174.0/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  43. add address=108.168.176.192/26  list=ip_whatsapp    comment="CIDR WhatsApp"
  44. add address=108.168.177.0/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  45. add address=108.168.180.96/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  46. add address=108.168.254.65/32   list=ip_whatsapp    comment="CIDR WhatsApp"
  47. add address=108.168.255.224/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  48. add address=108.168.255.227/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  49. add address=157.240.0.53/32 list=ip_whatsapp    comment="CIDR WhatsApp"
  50. add address=157.240.2.53/32 list=ip_whatsapp    comment="CIDR WhatsApp"
  51. add address=157.240.3.53/32 list=ip_whatsapp    comment="CIDR WhatsApp"
  52. add address=157.240.7.54/32 list=ip_whatsapp    comment="CIDR WhatsApp"
  53. add address=157.240.8.53/32 list=ip_whatsapp    comment="CIDR WhatsApp"
  54. add address=158.85.0.96/27  list=ip_whatsapp    comment="CIDR WhatsApp"
  55. add address=158.85.5.192/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  56. add address=158.85.46.128/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  57. add address=158.85.48.224/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  58. add address=158.85.58.0/25  list=ip_whatsapp    comment="CIDR WhatsApp"
  59. add address=158.85.61.192/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  60. add address=158.85.224.160/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  61. add address=158.85.233.32/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  62. add address=158.85.249.128/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  63. add address=158.85.254.64/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  64. add address=169.44.23.192/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  65. add address=169.44.36.0/25  list=ip_whatsapp    comment="CIDR WhatsApp"
  66. add address=169.44.57.64/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  67. add address=169.44.58.64/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  68. add address=169.44.80.0/26  list=ip_whatsapp    comment="CIDR WhatsApp"
  69. add address=169.44.82.96/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  70. add address=169.44.82.128/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  71. add address=169.44.82.192/26    list=ip_whatsapp    comment="CIDR WhatsApp"
  72. add address=169.44.83.0/26  list=ip_whatsapp    comment="CIDR WhatsApp"
  73. add address=169.44.83.96/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  74. add address=169.44.83.128/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  75. add address=169.44.83.192/26    list=ip_whatsapp    comment="CIDR WhatsApp"
  76. add address=169.44.84.0/24  list=ip_whatsapp    comment="CIDR WhatsApp"
  77. add address=169.44.85.64/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  78. add address=169.44.87.160/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  79. add address=169.45.71.32/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  80. add address=169.45.71.96/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  81. add address=169.45.87.128/26    list=ip_whatsapp    comment="CIDR WhatsApp"
  82. add address=169.45.169.192/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  83. add address=169.45.182.96/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  84. add address=169.45.210.64/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  85. add address=169.45.214.224/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  86. add address=169.45.219.224/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  87. add address=169.45.237.192/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  88. add address=169.45.238.32/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  89. add address=169.45.248.96/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  90. add address=169.45.248.160/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  91. add address=169.46.52.224/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  92. add address=169.47.5.192/26 list=ip_whatsapp    comment="CIDR WhatsApp"
  93. add address=169.47.6.64/27  list=ip_whatsapp    comment="CIDR WhatsApp"
  94. add address=169.47.33.128/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  95. add address=169.53.29.128/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  96. add address=169.53.48.32/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  97. add address=169.53.71.224/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  98. add address=169.53.81.64/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  99. add address=169.53.250.128/26   list=ip_whatsapp    comment="CIDR WhatsApp"
  100. add address=169.53.252.64/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  101. add address=169.53.255.64/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  102. add address=169.54.2.160/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  103. add address=169.54.44.224/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  104. add address=169.54.51.32/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  105. add address=169.54.55.192/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  106. add address=169.54.193.160/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  107. add address=169.54.210.0/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  108. add address=169.54.222.128/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  109. add address=169.55.67.224/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  110. add address=169.55.69.128/26    list=ip_whatsapp    comment="CIDR WhatsApp"
  111. add address=169.55.74.32/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  112. add address=169.55.75.96/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  113. add address=169.55.126.64/26    list=ip_whatsapp    comment="CIDR WhatsApp"
  114. add address=169.55.210.96/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  115. add address=169.55.235.160/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  116. add address=173.192.162.32/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  117. add address=173.192.219.128/27  list=ip_whatsapp    comment="CIDR WhatsApp"
  118. add address=173.192.222.160/27  list=ip_whatsapp    comment="CIDR WhatsApp"
  119. add address=173.192.231.32/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  120. add address=173.192.234.96/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  121. add address=173.193.198.96/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  122. add address=173.193.205.0/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  123. add address=173.193.230.96/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  124. add address=173.193.230.128/27  list=ip_whatsapp    comment="CIDR WhatsApp"
  125. add address=173.193.230.192/27  list=ip_whatsapp    comment="CIDR WhatsApp"
  126. add address=173.193.239.0/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  127. add address=174.36.208.128/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  128. add address=174.36.210.32/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  129. add address=174.36.251.192/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  130. add address=174.37.199.192/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  131. add address=174.37.217.64/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  132. add address=174.37.243.64/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  133. add address=174.37.251.0/27 list=ip_whatsapp    comment="CIDR WhatsApp"
  134. add address=179.60.192.51/32    list=ip_whatsapp    comment="CIDR WhatsApp"
  135. add address=179.60.193.51/32    list=ip_whatsapp    comment="CIDR WhatsApp"
  136. add address=179.60.195.51/32    list=ip_whatsapp    comment="CIDR WhatsApp"
  137. add address=184.173.136.64/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  138. add address=184.173.147.32/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  139. add address=184.173.161.64/32   list=ip_whatsapp    comment="CIDR WhatsApp"
  140. add address=184.173.161.160/27  list=ip_whatsapp    comment="CIDR WhatsApp"
  141. add address=184.173.173.116/32  list=ip_whatsapp    comment="CIDR WhatsApp"
  142. add address=184.173.179.32/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  143. add address=185.60.216.53/32    list=ip_whatsapp    comment="CIDR WhatsApp"
  144. add address=185.60.218.53/32    list=ip_whatsapp    comment="CIDR WhatsApp"
  145. add address=192.155.212.192/27  list=ip_whatsapp    comment="CIDR WhatsApp"
  146. add address=198.11.193.182/31   list=ip_whatsapp    comment="CIDR WhatsApp"
  147. add address=198.11.251.32/27    list=ip_whatsapp    comment="CIDR WhatsApp"
  148. add address=198.23.80.0/27  list=ip_whatsapp    comment="CIDR WhatsApp"
  149. add address=208.43.115.192/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  150. add address=208.43.117.79/32    list=ip_whatsapp    comment="CIDR WhatsApp"
  151. add address=208.43.122.128/27   list=ip_whatsapp    comment="CIDR WhatsApp"
  152. add address=2607:f0d0:1b01:d4::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  153. add address=2607:f0d0:1b02:14d::/64 list=ip_whatsapp    comment="CIDR WhatsApp"
  154. add address=2607:f0d0:1b04:32::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  155. add address=2607:f0d0:1b04:bb::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  156. add address=2607:f0d0:1b04:bc::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  157. add address=2607:f0d0:1b06::/64 list=ip_whatsapp    comment="CIDR WhatsApp"
  158. add address=2607:f0d0:1b06:4::/64   list=ip_whatsapp    comment="CIDR WhatsApp"
  159. add address=2607:f0d0:1e01:b1::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  160. add address=2607:f0d0:2102:229::/64 list=ip_whatsapp    comment="CIDR WhatsApp"
  161. add address=2607:f0d0:2601:37::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  162. add address=2607:f0d0:3003:1bc::/64 list=ip_whatsapp    comment="CIDR WhatsApp"
  163. add address=2607:f0d0:3003:1cd::/64 list=ip_whatsapp    comment="CIDR WhatsApp"
  164. add address=2607:f0d0:3004:136::/64 list=ip_whatsapp    comment="CIDR WhatsApp"
  165. add address=2607:f0d0:3004:174::/64 list=ip_whatsapp    comment="CIDR WhatsApp"
  166. add address=2607:f0d0:3005:183::/64 list=ip_whatsapp    comment="CIDR WhatsApp"
  167. add address=2607:f0d0:3005:1a3::/64 list=ip_whatsapp    comment="CIDR WhatsApp"
  168. add address=2607:f0d0:3006:84::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  169. add address=2607:f0d0:3006:af::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  170. add address=2607:f0d0:3801:38::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  171. add address=2607:f0d0:3801:14b::/64 list=ip_whatsapp    comment="CIDR WhatsApp"
  172. add address=2607:f0d0:3802:48::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  173. add address=2607:f0d0:3803:24::/64  list=ip_whatsapp    comment="CIDR WhatsApp"
  174. add address=2a03:2880:f200:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  175. add address=2a03:2880:f200:1c5:face:b00c::167/128   list=ip_whatsapp    comment="CIDR WhatsApp"
  176. add address=2a03:2880:f201:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  177. add address=2a03:2880:f202:c4:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  178. add address=2a03:2880:f203:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  179. add address=2a03:2880:f204:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  180. add address=2a03:2880:f205:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  181. add address=2a03:2880:f206:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  182. add address=2a03:2880:f207:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  183. add address=2a03:2880:f208:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  184. add address=2a03:2880:f209:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  185. add address=2a03:2880:f20a:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  186. add address=2a03:2880:f20b:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  187. add address=2a03:2880:f20c:c6:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  188. add address=2a03:2880:f20d:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  189. add address=2a03:2880:f20e:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  190. add address=2a03:2880:f20f:c6:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  191. add address=2a03:2880:f210:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  192. add address=2a03:2880:f211:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  193. add address=2a03:2880:f212:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  194. add address=2a03:2880:f213:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  195. add address=2a03:2880:f213:80c5:face:b00c::167/128  list=ip_whatsapp    comment="CIDR WhatsApp"
  196. add address=2a03:2880:f214:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  197. add address=2a03:2880:f215:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  198. add address=2a03:2880:f216:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  199. add address=2a03:2880:f217:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  200. add address=2a03:2880:f218:c3:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  201. add address=2a03:2880:f219:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  202. add address=2a03:2880:f219:80c5:face:b00c::167/128  list=ip_whatsapp    comment="CIDR WhatsApp"
  203. add address=2a03:2880:f21a:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  204. add address=2a03:2880:f21b:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  205. add address=2a03:2880:f21c:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  206. add address=2a03:2880:f21c:80c5:face:b00c::167/128  list=ip_whatsapp    comment="CIDR WhatsApp"
  207. add address=2a03:2880:f21f:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  208. add address=2a03:2880:f221:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  209. add address=2a03:2880:f222:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  210. add address=2a03:2880:f223:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  211. add address=2a03:2880:f225:c4:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  212. add address=2a03:2880:f226:c6:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
  213. add address=2a03:2880:f227:c5:face:b00c::167/128    list=ip_whatsapp    comment="CIDR WhatsApp"
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top