kiedtink

Mikrotik Simple Queue Mass Change

Aug 5th, 2021 (edited)
330
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. /queue simple
  2. set burst-limit=576k/1500k burst-threshold=288k/750k burst-time=12s/12s limit-at=96k/256k max-limit=384k/1M [find where max-limit="384k/1M"];
  3. set burst-limit=768k/3M burst-threshold=384k/1500k burst-time=12s/12s limit-at=128k/512k max-limit=512k/2M [find where max-limit="512k/2M"];
  4. set burst-limit=1152k/4500k burst-threshold=576k/2250k burst-time=12s/12s limit-at=192k/768k max-limit=768k/3M [find where max-limit="768k/3M"];
  5. set burst-limit=1500k/6M burst-threshold=750k/3000k burst-time=12s/12s limit-at=256k/1M max-limit=1M/4M [find where max-limit="1M/4M"];
  6.  
RAW Paste Data