Advertisement
Not a member of Pastebin yet?
Sign Up,
it unlocks many cool features!
- set interfaces xe-3/0/9 gigether-options 802.3ad ae11
- set interfaces ae11 description "ep-lan to isp"
- set interfaces ae11 flexible-vlan-tagging
- set interfaces ae11 mtu 8192
- set interfaces ae11 encapsulation flexible-ethernet-services
- set interfaces ae11 unit 700 description remote-site-1
- set interfaces ae11 unit 700 vlan-id 700
- set interfaces ae11 unit 700 family inet address 10.400.0.49/30
- set interfaces ae11 unit 701 description remote-site-1
- set interfaces ae11 unit 701 vlan-id 701
- set interfaces ae11 unit 701 family inet address 10.400.6.49/30
- set interfaces ae11 unit 702 description remote-site-1
- set interfaces ae11 unit 702 vlan-id 702
- set interfaces ae11 unit 702 family inet address 10.400.2.49/30
- set interfaces ae11 unit 703 description remote-site-1
- set interfaces ae11 unit 703 vlan-id 703
- set interfaces ae11 unit 703 family inet address 10.400.4.49/30
- set interfaces ae11 unit 704 description remote-site-1
- set interfaces ae11 unit 704 vlan-id 704
- set interfaces ae11 unit 704 family inet address 10.400.1.49/30
- set interfaces ae11 unit 705 description remote-site-2
- set interfaces ae11 unit 705 vlan-id 705
- set interfaces ae11 unit 705 family inet address 10.400.0.225/30
- set interfaces ae11 unit 706 description remote-site-2
- set interfaces ae11 unit 706 vlan-id 706
- set interfaces ae11 unit 706 family inet filter output icmp-filter1
- set interfaces ae11 unit 706 family inet address 10.400.6.225/30
- set interfaces ae11 unit 707 description remote-site-2
- set interfaces ae11 unit 707 vlan-id 707
- set interfaces ae11 unit 707 family inet address 10.400.2.225/30
- set interfaces ae11 unit 708 description remote-site-2
- set interfaces ae11 unit 708 vlan-id 708
- set interfaces ae11 unit 708 family inet address 10.400.4.225/30
- set interfaces ae11 unit 709 description remote-site-2
- set interfaces ae11 unit 709 vlan-id 709
- set interfaces ae11 unit 709 family inet address 10.400.1.225/30
- set interfaces ae11 unit 711 description remote-site-3
- set interfaces ae11 unit 711 vlan-id 711
- set interfaces ae11 unit 711 family inet address 10.400.0.165/30
- set interfaces ae11 unit 712 description remote-site-3
- set interfaces ae11 unit 712 vlan-id 712
- set interfaces ae11 unit 712 family inet address 10.400.1.165/30
- set interfaces ae11 unit 713 description remote-site-4
- set interfaces ae11 unit 713 vlan-id 713
- set interfaces ae11 unit 713 family inet address 10.400.0.185/30
- set interfaces ae11 unit 714 description remote-site-4
- set interfaces ae11 unit 714 vlan-id 714
- set interfaces ae11 unit 714 family inet address 10.400.1.185/30
- set interfaces ae11 unit 715 description remote-site-5
- set interfaces ae11 unit 715 vlan-id 715
- set interfaces ae11 unit 715 family inet address 10.400.0.153/30
- set interfaces ae11 unit 716 description remote-site-5
- set interfaces ae11 unit 716 vlan-id 716
- set interfaces ae11 unit 716 family inet address 10.400.6.153/30
- set interfaces ae11 unit 717 description remote-site-5
- set interfaces ae11 unit 717 vlan-id 717
- set interfaces ae11 unit 717 family inet address 10.400.2.153/30
- set interfaces ae11 unit 718 description remote-site-5
- set interfaces ae11 unit 718 vlan-id 718
- set interfaces ae11 unit 718 family inet address 10.400.4.153/30
- set interfaces ae11 unit 719 description remote-site-5
- set interfaces ae11 unit 719 vlan-id 719
- set interfaces ae11 unit 719 family inet address 10.400.1.153/30
- set interfaces ae11 unit 720 description remote-site-5
- set interfaces ae11 unit 720 vlan-id 720
- set interfaces ae11 unit 720 family inet address 10.400.0.161/30
- set interfaces ae11 unit 721 description remote-site-5
- set interfaces ae11 unit 721 vlan-id 721
- set interfaces ae11 unit 721 family inet address 10.400.6.161/30
- set interfaces ae11 unit 722 description remote-site-5
- set interfaces ae11 unit 722 vlan-id 722
- set interfaces ae11 unit 722 family inet address 10.400.2.161/30
- set interfaces ae11 unit 723 description remote-site-5
- set interfaces ae11 unit 723 vlan-id 723
- set interfaces ae11 unit 723 family inet address 10.400.4.161/30
- set interfaces ae11 unit 724 description remote-site-5
- set interfaces ae11 unit 724 vlan-id 724
- set interfaces ae11 unit 724 family inet address 10.400.1.161/30
- set interfaces ae11 unit 725 description remote-site-5
- set interfaces ae11 unit 725 vlan-id 725
- set interfaces ae11 unit 725 family inet address 10.400.5.161/30
- set class-of-service interfaces ae11 scheduler-map voip-scheduler-map
- set routing-instances ri-a protocols ospf area 0.0.106.30 interface ae11.701 metric 60
- set routing-instances ri-a protocols ospf area 0.0.106.30 interface ae11.701 authentication md5 1 key
- set routing-instances ri-a protocols ospf area 0.0.106.27 interface ae11.716 metric 60
- set routing-instances ri-a protocols ospf area 0.0.106.27 interface ae11.716 authentication md5 1 key
- set routing-instances ri-a protocols ospf area 0.0.106.26 interface ae11.721 metric 60
- set routing-instances ri-a protocols ospf area 0.0.106.26 interface ae11.721 authentication md5 1 key
- set routing-instances ri-a protocols ospf area 0.0.106.33 interface ae11.706 metric 60
- set routing-instances ri-a protocols ospf area 0.0.106.33 interface ae11.706 authentication md5 1 key
- set routing-instances ri-a interface ae11.701
- set routing-instances ri-a interface ae11.706
- set routing-instances ri-a interface ae11.716
- set routing-instances ri-a interface ae11.721
- set routing-instances ri-b protocols ospf area 0.0.102.30 interface ae11.702 metric 60
- set routing-instances ri-b protocols ospf area 0.0.102.30 interface ae11.702 authentication md5 1 key
- set routing-instances ri-b protocols ospf area 0.0.102.27 interface ae11.717 metric 60
- set routing-instances ri-b protocols ospf area 0.0.102.27 interface ae11.717 authentication md5 1 key
- set routing-instances ri-b protocols ospf area 0.0.102.26 interface ae11.722 metric 60
- set routing-instances ri-b protocols ospf area 0.0.102.26 interface ae11.722 authentication md5 1 key
- set routing-instances ri-b protocols ospf area 0.0.102.33 interface ae11.707 metric 60
- set routing-instances ri-b protocols ospf area 0.0.102.33 interface ae11.707 authentication md5 1 key
- set routing-instances ri-b interface ae11.702
- set routing-instances ri-b interface ae11.707
- set routing-instances ri-b interface ae11.717
- set routing-instances ri-b interface ae11.722
- set routing-instances ri-c protocols ospf area 0.0.104.30 interface ae11.703 metric 60
- set routing-instances ri-c protocols ospf area 0.0.104.30 interface ae11.703 authentication md5 1 key
- set routing-instances ri-c protocols ospf area 0.0.104.27 interface ae11.718 metric 60
- set routing-instances ri-c protocols ospf area 0.0.104.27 interface ae11.718 authentication md5 1 key
- set routing-instances ri-c protocols ospf area 0.0.104.26 interface ae11.723 metric 60
- set routing-instances ri-c protocols ospf area 0.0.104.26 interface ae11.723 authentication md5 1 key
- set routing-instances ri-c protocols ospf area 0.0.104.33 interface ae11.708 metric 60
- set routing-instances ri-c protocols ospf area 0.0.104.33 interface ae11.708 authentication md5 1 key
- set routing-instances ri-c interface ae11.703
- set routing-instances ri-c interface ae11.708
- set routing-instances ri-c interface ae11.718
- set routing-instances ri-c interface ae11.723
- set routing-instances ri-e protocols ospf area 0.0.105.26 interface ae11.725 metric 60
- set routing-instances ri-e protocols ospf area 0.0.105.26 interface ae11.725 authentication md5 1 key
- set routing-instances ri-e interface ae11.725
- set routing-instances ri-d protocols ospf area 0.0.101.30 interface ae11.704 metric 60
- set routing-instances ri-d protocols ospf area 0.0.101.30 interface ae11.704 authentication md5 1 key
- set routing-instances ri-d protocols ospf area 0.0.101.27 interface ae11.719 metric 60
- set routing-instances ri-d protocols ospf area 0.0.101.27 interface ae11.719 authentication md5 1 key
- set routing-instances ri-d protocols ospf area 0.0.101.26 interface ae11.724 metric 60
- set routing-instances ri-d protocols ospf area 0.0.101.26 interface ae11.724 authentication md5 1 key
- set routing-instances ri-d protocols ospf area 0.0.101.33 interface ae11.709 metric 60
- set routing-instances ri-d protocols ospf area 0.0.101.33 interface ae11.709 authentication md5 1 key
- set routing-instances ri-d protocols ospf area 0.0.101.35 interface ae11.714 metric 60
- set routing-instances ri-d protocols ospf area 0.0.101.35 interface ae11.714 authentication md5 1 key
- set routing-instances ri-d protocols ospf area 0.0.101.34 interface ae11.712 metric 60
- set routing-instances ri-d protocols ospf area 0.0.101.34 interface ae11.712 authentication md5 1 key
- set routing-instances ri-d interface ae11.704
- set routing-instances ri-d interface ae11.709
- set routing-instances ri-d interface ae11.712
- set routing-instances ri-d interface ae11.714
- set routing-instances ri-d interface ae11.719
- set routing-instances ri-d interface ae11.724
- set protocols ospf area 0.0.0.0 interface ae11.639 passive
- set protocols ospf area 0.0.0.26 interface ae11.720 metric 60
- set protocols ospf area 0.0.0.26 interface ae11.720 authentication md5 1 key
- set protocols ospf area 0.0.0.30 interface ae11.700 metric 60
- set protocols ospf area 0.0.0.30 interface ae11.700 authentication md5 1 key
- set protocols ospf area 0.0.0.27 interface ae11.715 metric 60
- set protocols ospf area 0.0.0.27 interface ae11.715 authentication md5 1 key
- set protocols ospf area 0.0.0.33 interface ae11.705 metric 60
- set protocols ospf area 0.0.0.33 interface ae11.705 authentication md5 1 key
- set protocols ospf area 0.0.0.35 interface ae11.713 metric 60
- set protocols ospf area 0.0.0.35 interface ae11.713 authentication md5 1 key
- set protocols ospf area 0.0.0.34 interface ae11.711 metric 60
- set protocols ospf area 0.0.0.34 interface ae11.711 authentication md5 1 key
Advertisement
Add Comment
Please, Sign In to add comment
Advertisement