daily pastebin goal
1%
SHARE
TWEET

Untitled

a guest Mar 19th, 2019 50 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. programa
  2. {
  3.     funcao inicio()
  4.     {
  5.         real a, b, soma, multiplica, menos
  6.        
  7.         escreva("Digite o primeiro número: ")
  8.         leia(a)
  9.  
  10.         escreva("Digite o segundo número: ")
  11.         leia(b)
  12.        
  13.         multiplica = a * b
  14.         menos = a - b
  15.         soma = a + b
  16.        
  17.         escreva("\nA soma dos números é igual a: ", soma)
  18.         escreva("\nA multiplicação dos números é igual a: ", multiplica)
  19.         escreva("\nA subtração dos números é igual a: ", menos)
  20.        
  21.     }
  22. }
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top