SHARE
TWEET

Untitled

a guest Feb 21st, 2019 79 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. sudo apt autoremove                                                                                                                                    7.7s  Fri 22 Feb 2019 01:11:36 PM HKT
  2. Reading package lists... Done
  3. Building dependency tree      
  4. Reading state information... Done
  5. You might want to run 'apt --fix-broken install' to correct these.
  6. The following packages have unmet dependencies:
  7.  chromium : Depends: chromium-common (= 72.0.3626.53-1) but it is not installed
  8. E: Unmet dependencies. Try 'apt --fix-broken install' with no packages (or specify a solution).
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top