SHARE
TWEET

Loki Error

a guest Nov 5th, 2016 139 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. Reading package lists... Done
  2. Building dependency tree      
  3. Reading state information... Done
  4. You might want to run 'apt-get -f install' to correct these:
  5. The following packages have unmet dependencies:
  6.  skype:i386 : Depends: libc6:i386 (>= 2.3.6-6~) but it is not going to be installed
  7.               Depends: libc6:i386 (>= 2.7) but it is not going to be installed
  8.               Depends: libgcc1:i386 (>= 1:4.1.1) but it is not going to be installed
  9.               Depends: libqt4-dbus:i386 (>= 4:4.5.3) but it is not going to be installed
  10.               Depends: libqt4-network:i386 (>= 4:4.8.0) but it is not going to be installed
  11.               Depends: libqt4-xml:i386 (>= 4:4.5.3) but it is not going to be installed
  12.               Depends: libqtcore4:i386 (>= 4:4.7.0~beta1) but it is not going to be installed
  13.               Depends: libqtgui4:i386 (>= 4:4.8.0) but it is not going to be installed
  14.               Depends: libqtwebkit4:i386 (>= 2.1.0~2011week13) but it is not going to be installed
  15.               Depends: libstdc++6:i386 (>= 4.2.1) but it is not going to be installed
  16.               Depends: libx11-6:i386 but it is not going to be installed
  17.               Depends: libxext6:i386 but it is not going to be installed
  18.               Depends: libxss1:i386 but it is not going to be installed
  19.               Depends: libxv1:i386 but it is not going to be installed
  20.               Depends: libssl1.0.0:i386 but it is not going to be installed
  21.               Depends: libpulse0:i386 but it is not going to be installed
  22.               Depends: libasound2-plugins:i386 but it is not going to be installed
  23.  ubuntu-restricted-extras : Depends: ubuntu-restricted-addons but it is not going to be installed
  24.                             Recommends: ttf-mscorefonts-installer but it is not going to be installed
  25.                             Recommends: unrar but it is not going to be installed
  26.                             Recommends: libavcodec-extra
  27. E: Unmet dependencies. Try 'apt-get -f install' with no packages (or specify a solution).
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top