Not a member of Pastebin yet?
Sign Up,
it unlocks many cool features!
- Tracing route to google.com [216.58.219.206]
- over a maximum of 30 hops:
- 1 2 ms 2 ms 1 ms 10.0.0.1
- 2 2 ms 2 ms 2 ms Wireless_Broadband_Router.home [192.168.1.1]
- 3 8 ms 7 ms 8 ms L100.WASHDC-VFTTP-150.verizon-gni.net [71.191.56
- .1]
- 4 19 ms 15 ms 20 ms G1-5-4-1.WASHDC-LCR-21.verizon-gni.net [130.81.2
- 23.220]
- 5 14 ms 12 ms 13 ms ae7-0.RES-BB-RTR1.verizon-gni.net [130.81.174.20
- 8]
- 6 * * * Request timed out.
- 7 * * * Request timed out.
- 8 17 ms 14 ms 16 ms 0.ae3.XL3.NYC1.ALTER.NET [140.222.226.31]
- 9 15 ms * 16 ms 0.xe-10-0-0.GW13.NYC1.ALTER.NET [152.63.18.110]
- 10 118 ms * 129 ms google-gw.customer.alter.net [204.148.18.34]
- 11 52 ms 19 ms 21 ms 216.239.50.141
- 12 16 ms 17 ms 15 ms 209.85.253.111
- 13 24 ms 25 ms 26 ms lga25s40-in-f14.1e100.net [216.58.219.206]
- ----------------
- Ping statistics for 173.194.123.66:
- Packets: Sent = 295, Received = 274, Lost = 21 (7% loss),
- Approximate round trip times in milli-seconds:
- Minimum = 13ms, Maximum = 43ms, Average = 19ms
- ----------------
- WEB100 Enabled Statistics:
- Checking for Middleboxes . . . . . . . . . . . . . . . . . . Done
- checking for firewalls . . . . . . . . . . . . . . . . . . . Done
- running 10s outbound test (client-to-server [C2S]) . . . . . 69.34Mb/s
- running 10s inbound test (server-to-client [S2C]) . . . . . . 923.50kb/s
- ------ Client System Details ------
- OS data: Name = Windows 8, Architecture = x86, Version = 6.2
- Java data: Vendor = Oracle Corporation, Version = 1.8.0_31
- ------ Web100 Detailed Analysis ------
- 622 Mbps OC-12 link found.
- Link set to Full Duplex mode
- No network congestion discovered.
- Good network cable(s) found
- Warning: Old Duplex mismatch condition detected:
- Web100 reports the Round trip time = 23.97 msec; the Packet size = 1460 Bytes; and
- There were 79 packets retransmitted, 175 duplicate acks received, and 209 SACK blocks received
- The connection stalled 8 times due to packet loss
- The connection was idle 1.82 seconds (16.54%) of the time
- S2C throughput test: Packet queuing detected: 96.15%
- This connection is network limited 99.16% of the time.
- Excessive packet loss is impacting your performance, check the auto-negotiate function on your local PC and network switch
- Web100 reports TCP negotiated the optional Performance Settings to:
- RFC 2018 Selective Acknowledgment: ON
- RFC 896 Nagle Algorithm: ON
- RFC 3168 Explicit Congestion Notification: OFF
- RFC 1323 Time Stamping: OFF
- RFC 1323 Window Scaling: ON
- Current Send Buffer 255 Kbyte
- Current Receive Buffer 64 Kbyte
- Display Name = Intel(R) Dual Band Wireless-AC 7260 MTU = 1500
- Display Name = Bluetooth Device (Personal Area Network) MTU = 1500
- Display Name = Microsoft Wi-Fi Direct Virtual Adapter MTU = 1500
- Display Name = Teredo Tunneling Pseudo-Interface MTU = 1280
- Display Name = Killer e2200 Gigabit Ethernet Controller (NDIS 6.30) MTU = 1500
- Display Name = Intel(R) Ethernet Connection (2) I218-V MTU = 1500
- Display Name = Microsoft ISATAP Adapter #3 MTU = 1280
- Server 'nyfiosspeed3.west.verizon.net' is not behind a firewall. [Connection to the ephemeral port was successful]
- Client is probably behind a firewall. [Connection to the ephemeral port failed]
- Packet size is preserved End-to-End
- Information: Network Middlebox is modifying Window scaling option
- Server IP addresses are preserved End-to-End
- Information: Network Address Translation (NAT) box is modifying the Client's IP address
- Server says [72.83.227.9] but Client says [10.0.0.2]
Advertisement
Add Comment
Please, Sign In to add comment