Guest User

Untitled

a guest
May 1st, 2017
76
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. [2017-05-01 09:43] [ALPM] upgraded ncurses (6.0+20170128-1 -> 6.0+20170401-1)
  2. [2017-05-01 09:43] [ALPM] upgraded openssl (1.0.2.k-1 -> 1.1.0.e-1)
  3. [2017-05-01 09:43] [ALPM] upgraded coreutils (8.26-1 -> 8.27-1)
  4. [2017-05-01 09:43] [ALPM] upgraded libsasl (2.1.26-8 -> 2.1.26-11)
  5. [2017-05-01 09:43] [ALPM] upgraded libldap (2.4.44-3 -> 2.4.44-4)
  6. [2017-05-01 09:43] [ALPM] upgraded krb5 (1.13.7-1 -> 1.15-1)
  7. [2017-05-01 09:43] [ALPM] upgraded apr (1.5.2-1 -> 1.5.2-2)
  8. [2017-05-01 09:44] [ALPM] upgraded apr-util (1.5.4-2 -> 1.5.4-3)
  9. [2017-05-01 09:44] [ALPM] upgraded apache (2.4.25-1 -> 2.4.25-2)
  10. [2017-05-01 09:44] [ALPM] upgraded dbus (1.10.16-2 -> 1.10.18-1)
  11. [2017-05-01 09:44] [ALPM] upgraded glib2 (2.50.3-1 -> 2.52.1+4+g2eddcef1e-1)
  12. [2017-05-01 09:44] [ALPM] upgraded at-spi2-core (2.22.0-1 -> 2.24.0-1)
  13. [2017-05-01 09:44] [ALPM] upgraded atk (2.24.0-1 -> 2.24.0-2)
  14. [2017-05-01 09:44] [ALPM] upgraded at-spi2-atk (2.22.0-1 -> 2.24.0-1)
  15. [2017-05-01 09:44] [ALPM] upgraded icu (58.2-2 -> 59.1-1)
  16. [2017-05-01 09:44] [ALPM] upgraded libxml2 (2.9.4+16+g07418011-1 -> 2.9.4+16+g07418011-2)
  17. [2017-05-01 09:44] [ALPM] upgraded bind-tools (9.11.0.P3-3 -> 9.11.1-1)
  18. [2017-05-01 09:44] [ALPM] upgraded bind (9.11.0.P3-3 -> 9.11.1-1)
  19. [2017-05-01 09:44] [ALPM] upgraded boost-libs (1.63.0-1 -> 1.63.0-2)
  20. [2017-05-01 09:44] [ALPM] upgraded boost (1.63.0-1 -> 1.63.0-2)
  21. [2017-05-01 09:44] [ALPM] upgraded ca-certificates-mozilla (3.30.1-1 -> 3.30.2-1)
  22. [2017-05-01 09:44] [ALPM] upgraded libssh2 (1.8.0-1 -> 1.8.0-2)
  23. [2017-05-01 09:44] [ALPM] upgraded libpsl (0.17.0-1 -> 0.17.0-2)
  24. [2017-05-01 09:44] [ALPM] upgraded curl (7.53.1-1 -> 7.54.0-2)
  25. [2017-05-01 09:44] [ALPM] upgraded clamav (0.99.2-5 -> 0.99.2-6)
  26. [2017-05-01 09:44] [ALPM] upgraded libgusb (0.2.9-2 -> 0.2.9-3)
  27. [2017-05-01 09:44] [ALPM] upgraded dconf (0.26.0-2 -> 0.26.0+1+g701d19d-1)
  28. [2017-05-01 09:44] [ALPM] upgraded libgudev (231-1 -> 231+1+g0841288-1)
  29. [2017-05-01 09:44] [ALPM] upgraded nspr (4.13.1-1 -> 4.14-1)
  30. [2017-05-01 09:44] [ALPM] upgraded colord (1.3.4-1 -> 1.3.5-1)
  31. [2017-05-01 09:44] [ALPM] upgraded cryptsetup (1.7.4-1 -> 1.7.5-1)
  32. [2017-05-01 09:44] [ALPM] upgraded harfbuzz (1.4.5-1 -> 1.4.5-2)
  33. [2017-05-01 09:44] [ALPM] upgraded llvm-libs (4.0.0-1 -> 4.0.0-2)
  34. [2017-05-01 09:44] [ALPM] upgraded mesa (17.0.4-2 -> 17.0.5-1)
  35. [2017-05-01 09:44] [ALPM] upgraded poppler (0.52.0-1 -> 0.54.0-1)
  36. [2017-05-01 09:44] [ALPM] upgraded imagemagick (6.9.8.3-1 -> 6.9.8.4-2)
  37. [2017-05-01 09:44] [ALPM] upgraded gnutls (3.5.10-1 -> 3.5.11-1)
  38. [2017-05-01 09:44] [ALPM] upgraded cups-filters (1.13.4-1 -> 1.13.5-1)
  39. [2017-05-01 09:44] [ALPM] upgraded ldns (1.7.0-2 -> 1.7.0-3)
  40. [2017-05-01 09:44] [ALPM] upgraded openssh (7.4p1-2 -> 7.5p1-2)
  41. [2017-05-01 09:44] [ALPM] upgraded libsecret (0.18.5-1 -> 0.18.5+14+g9980655-1)
  42. [2017-05-01 09:44] [ALPM] upgraded gpgme (1.9.0-2 -> 1.9.0-3)
  43. [2017-05-01 09:44] [ALPM] upgraded libarchive (3.3.1-4 -> 3.3.1-5)
  44. [2017-05-01 09:44] [ALPM] upgraded pacman (5.0.1-4 -> 5.0.1-5)
  45. [2017-05-01 09:45] [ALPM] upgraded python (3.6.0-2 -> 3.6.1-1)
  46. [2017-05-01 09:45] [ALPM] upgraded serf (1.3.9-1 -> 1.3.9-2)
  47. [2017-05-01 09:45] [ALPM] upgraded devtools (20170320-1 -> 20170320-2)
  48. [2017-05-01 09:45] [ALPM] upgraded ethtool (1:4.8-1 -> 1:4.10-1)
  49. [2017-05-01 09:45] [ALPM] upgraded exempi (2.4.2-1 -> 2.4.2+1+gc26d5be-1)
  50. [2017-05-01 09:45] [ALPM] upgraded libpulse (10.0-2 -> 10.0-3)
  51. [2017-05-01 09:45] [ALPM] upgraded libwebp (0.5.2-1 -> 0.6.0-1)
  52. [2017-05-01 09:45] [ALPM] upgraded x265 (2.3-1 -> 2.4-1)
  53. [2017-05-01 09:45] [ALPM] upgraded ffmpeg (1:3.3-1 -> 1:3.3-5)
  54. [2017-05-01 09:45] [ALPM] upgraded fuse-common (3.0.0-1 -> 3.0.1-1)
  55. [2017-05-01 09:45] [ALPM] upgraded libepoxy (1.4.1-1 -> 1.4.2-1)
  56. [2017-05-01 09:45] [ALPM] upgraded gdk-pixbuf2 (2.36.5-1 -> 2.36.6-2)
  57. [2017-05-01 09:45] [ALPM] upgraded pango (1.40.4-1 -> 1.40.5-1)
  58. [2017-05-01 09:45] [ALPM] upgraded json-glib (1.2.6+7+gf98d547-1 -> 1.2.8-1)
  59. [2017-05-01 09:45] [ALPM] upgraded libcroco (0.6.11-1 -> 0.6.12+4+g9ad7287-1)
  60. [2017-05-01 09:45] [ALPM] upgraded librsvg (2:2.40.16-1 -> 2:2.40.17-1)
  61. [2017-05-01 09:45] [ALPM] upgraded gtk-update-icon-cache (3.22.10-1 -> 3.22.12+6+g42aa4c138c-1)
  62. [2017-05-01 09:45] [ALPM] upgraded gtk3 (3.22.10-1 -> 3.22.12+6+g42aa4c138c-1)
  63. [2017-05-01 09:45] [ALPM] upgraded gcr (3.20.0+11+g8322f27-1 -> 3.20.0+45+g4708f35-1)
  64. [2017-05-01 09:45] [ALPM] upgraded gd (2.2.4-1 -> 2.2.4-2)
  65. [2017-05-01 09:45] [ALPM] upgraded git (2.12.2-2 -> 2.12.2-4)
  66. [2017-05-01 09:45] [ALPM] upgraded gsettings-desktop-schemas (3.22.0+1+g6f52ab5-1 -> 3.24.0-1)
  67. [2017-05-01 09:45] [ALPM] upgraded glib-networking (2.50.0-1 -> 2.50.0-2)
  68. [2017-05-01 09:45] [ALPM] upgraded gmime (2.6.23-2 -> 2.6.23+4+g91dcee38-1)
  69. [2017-05-01 09:45] [ALPM] upgraded libsoup (2.56.0-1 -> 2.58.0-1)
  70. [2017-05-01 09:45] [ALPM] upgraded gssdp (1.0.1-1 -> 1.0.2-1)
  71. [2017-05-01 09:45] [ALPM] upgraded rtmpdump (1:2.4.r96.fa8646d-2 -> 1:2.4.r96.fa8646d-3)
  72. [2017-05-01 09:45] [ALPM] upgraded gst-plugins-bad (1.10.4-3 -> 1.10.4-7)
  73. [2017-05-01 09:45] [ALPM] upgraded guile (2.0.14-1 -> 2.2.1-1)
  74. [2017-05-01 09:45] [ALPM] upgraded gupnp (1.0.1-1 -> 1.0.2-1)
  75. [2017-05-01 09:45] [ALPM] upgraded gupnp-dlna (0.10.5-1 -> 0.10.5-2)
  76. [2017-05-01 09:45] [ALPM] upgraded gvfs (1.30.3+4+gd79b4650-1 -> 1.32.1-1)
  77. [2017-05-01 09:45] [ALPM] upgraded haproxy (1.7.3-1 -> 1.7.3-2)
  78. [2017-05-01 09:45] [ALPM] upgraded iputils (20161105.1f2bb12-1 -> 20161105.1f2bb12-2)
  79. [2017-05-01 09:45] [ALPM] upgraded libevent (2.0.22-2 -> 2.0.22-4)
  80. [2017-05-01 09:45] [ALPM] upgraded libgee (0.18.1-1 -> 0.20.0-1)
  81. [2017-05-01 09:45] [ALPM] upgraded libgrss (0.7.0+9+gf0637f8-1 -> 0.7.0+16+g971c421-1)
  82. [2017-05-01 09:45] [ALPM] upgraded libgsf (1.14.40-1 -> 1.14.41+3+gc7b4b53-1)
  83. [2017-05-01 09:45] [ALPM] upgraded libgxps (0.2.4+12+g4709da9-1 -> 0.2.5+1+g764ae1e-1)
  84. [2017-05-01 09:45] [ALPM] upgraded libmediaart (1.9.0+8+g52eb649-1 -> 1.9.1-1)
  85. [2017-05-01 09:45] [ALPM] upgraded libmm-glib (1.6.4-1 -> 1.6.4-2)
  86. [2017-05-01 09:45] [ALPM] upgraded nss (3.30.1-1 -> 3.30.2-1)
  87. [2017-05-01 09:45] [ALPM] upgraded libnm (1.6.2-3 -> 1.8rc3+10+gddd6f94ab-1)
  88. [2017-05-01 09:45] [ALPM] upgraded libnm-glib (1.6.2-3 -> 1.8rc3+10+gddd6f94ab-1)
  89. [2017-05-01 09:45] [ALPM] upgraded libshout (1:2.4.1-2 -> 1:2.4.1-3)
  90. [2017-05-01 09:45] [ALPM] upgraded libtracker-sparql (1.10.5-1 -> 1.12.0+1+g922c213a5-2)
  91. [2017-05-01 09:46] [ALPM] upgraded linux-armv7 (4.10.12-1 -> 4.10.13-1)
  92. [2017-05-01 09:46] [ALPM] upgraded linux-armv7-headers (4.10.12-1 -> 4.10.13-1)
  93. [2017-05-01 09:46] [ALPM] upgraded logrotate (3.11.0-1 -> 3.12.1-1)
  94. [2017-05-01 09:46] [ALPM] upgraded make (4.2.1-1 -> 4.2.1-2)
  95. [2017-05-01 09:47] [ALPM] upgraded mongodb-tools (3.4.0-1 -> 3.4.2-2)
  96. [2017-05-01 09:47] [ALPM] upgraded monitoring-plugins (2.2-1 -> 2.2-2)
  97. [2017-05-01 09:47] [ALPM] upgraded neon (0.30.2-1 -> 0.30.2-2)
  98. [2017-05-01 09:47] [ALPM] upgraded net-snmp (5.7.3-3 -> 5.7.3-4)
  99. [2017-05-01 09:47] [ALPM] upgraded wpa_supplicant (1:2.6-4 -> 1:2.6-5)
  100. [2017-05-01 09:47] [ALPM] upgraded networkmanager (1.6.2-3 -> 1.8rc3+10+gddd6f94ab-1)
  101. [2017-05-01 09:47] [ALPM] upgraded nghttp2 (1.20.0-2 -> 1.22.0-1)
  102. [2017-05-01 09:47] [ALPM] upgraded nginx (1.12.0-1 -> 1.12.0-2)
  103. [2017-05-01 09:47] [ALPM] upgraded nmap (7.40-1 -> 7.40-2)
  104. [2017-05-01 09:47] [ALPM] upgraded nodejs (7.7.3-1 -> 7.9.0-2)
  105. [2017-05-01 09:47] [ALPM] upgraded nrpe (3.0.1-3 -> 3.0.1-4)
  106. [2017-05-01 09:47] [ALPM] upgraded ntp (4.2.8.p10-1 -> 4.2.8.p10-2)
  107. [2017-05-01 09:47] [ALPM] upgraded opencv (3.2.0-2 -> 3.2.0-3)
  108. [2017-05-01 09:47] [ALPM] upgraded openldap (2.4.44-3 -> 2.4.44-4)
  109. [2017-05-01 09:47] [ALPM] upgraded osinfo-db (20161026-1 -> 20170423-1)
  110. [2017-05-01 09:47] [ALPM] upgraded perl-net-ssleay (1.80-1 -> 1.80-2)
  111. [2017-05-01 09:47] [ALPM] upgraded php (7.1.4-1 -> 7.1.4-3)
  112. [2017-05-01 09:47] [ALPM] upgraded php-cgi (7.1.4-1 -> 7.1.4-3)
  113. [2017-05-01 09:47] [ALPM] upgraded php-fpm (7.1.4-1 -> 7.1.4-3)
  114. [2017-05-01 09:47] [ALPM] upgraded php-gd (7.1.4-1 -> 7.1.4-3)
  115. [2017-05-01 09:47] [ALPM] upgraded php-intl (7.1.4-1 -> 7.1.4-3)
  116. [2017-05-01 09:47] [ALPM] upgraded php-mcrypt (7.1.4-1 -> 7.1.4-3)
  117. [2017-05-01 09:47] [ALPM] upgraded postgresql-libs (9.6.1-3 -> 9.6.2-1)
  118. [2017-05-01 09:47] [ALPM] upgraded php-pgsql (7.1.4-1 -> 7.1.4-3)
  119. [2017-05-01 09:47] [ALPM] upgraded php-xsl (7.1.4-1 -> 7.1.4-3)
  120. [2017-05-01 09:47] [ALPM] upgraded pkg-config (0.29.1-2 -> 0.29.2-1)
  121. [2017-05-01 09:47] [ALPM] upgraded poppler-glib (0.52.0-1 -> 0.54.0-1)
  122. [2017-05-01 09:47] [ALPM] upgraded postfix (3.2.0-1 -> 3.2.0-4)
  123. [2017-05-01 09:47] [ALPM] upgraded postgresql (9.6.1-3 -> 9.6.2-1)
  124. [2017-05-01 09:47] [ALPM] upgraded postgresql-old-upgrade (9.5.5-1 -> 9.5.6-1)
  125. [2017-05-01 09:47] [ALPM] upgraded python-setuptools (1:35.0.1-1 -> 1:35.0.2-1)
  126. [2017-05-01 09:47] [ALPM] upgraded python2 (2.7.13-1 -> 2.7.13-2)
  127. [2017-05-01 09:47] [ALPM] upgraded python2-setuptools (1:35.0.1-1 -> 1:35.0.2-1)
  128. [2017-05-01 09:47] [ALPM] upgraded ruby (2.4.1-2 -> 2.4.1-3)
  129. [2017-05-01 09:47] [ALPM] upgraded s-nail (14.8.16-1 -> 14.8.16-2)
  130. [2017-05-01 09:47] [ALPM] upgraded tcpdump (4.9.0-1 -> 4.9.0-2)
  131. [2017-05-01 09:47] [ALPM] upgraded tmux (2.3-1 -> 2.4-1)
  132. [2017-05-01 09:47] [ALPM] upgraded totem-plparser (3.10.7+1+gb25e497-1 -> 3.10.7+40+g3859685-1)
  133. [2017-05-01 09:47] [ALPM] upgraded tracker (1.10.5-1 -> 1.12.0+1+g922c213a5-2)
  134. [2017-05-01 09:47] [ALPM] upgraded uboot-tools (2017.03-1 -> 2017.03-2)
  135. [2017-05-01 09:48] [ALPM] upgraded vim-runtime (8.0.0427-1 -> 8.0.0586-2)
  136. [2017-05-01 09:48] [ALPM] upgraded vim (8.0.0427-1 -> 8.0.0586-2)
RAW Paste Data