Guest User

Untitled

a guest
May 25th, 2016
130
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. renan@ubuntu-desktop:~$ sudo apt-get purge rhythmbox totem
  2. [sudo] senha para renan:
  3. Lendo listas de pacotes... Pronto
  4. Construindo árvore de dependências
  5. Lendo informação de estado... Pronto
  6. Os pacotes a seguir serão REMOVIDOS:
  7. rhythmbox* rhythmbox-plugin-zeitgeist* rhythmbox-plugins* totem*
  8. totem-plugins*
  9. 0 pacotes atualizados, 0 pacotes novos instalados, 5 a serem removidos e 0 não atualizados.
  10. Depois desta operação, 4.598 kB de espaço em disco serão liberados.
  11. Você quer continuar? [S/n] s
  12. (Lendo banco de dados ... 208631 ficheiros e directórios actualmente instalados.)
  13. A remover rhythmbox-plugins (3.3-1ubuntu7) ...
  14. A remover rhythmbox-plugin-zeitgeist (3.3-1ubuntu7) ...
  15. A remover rhythmbox (3.3-1ubuntu7) ...
  16. A remover totem-plugins (3.18.1-1ubuntu4) ...
  17. A remover totem (3.18.1-1ubuntu4) ...
  18. A processar 'triggers' para man-db (2.7.5-1) ...
  19. A processar 'triggers' para gnome-menus (3.13.3-6ubuntu3) ...
  20. A processar 'triggers' para desktop-file-utils (0.22-1ubuntu5) ...
  21. A processar 'triggers' para bamfdaemon (0.5.3~bzr0+16.04.20160415-0ubuntu1) ...
  22. Rebuilding /usr/share/applications/bamf-2.index...
  23. A processar 'triggers' para mime-support (3.59ubuntu1) ...
  24. renan@ubuntu-desktop:~$
  25. renan@ubuntu-desktop:~$ sudo apt-get install gimp vlc ubuntu-restricted-extras
  26. Lendo listas de pacotes... Pronto
  27. Construindo árvore de dependências
  28. Lendo informação de estado... Pronto
  29. Os seguintes pacotes foram instalados automaticamente e já não são necessários:
  30. gir1.2-rb-3.0 gir1.2-secret-1 gir1.2-totem-1.0 gir1.2-totem-plparser-1.0
  31. grilo-plugins-0.2-base libdmapsharing-3.0-2 libgmime-2.6-0 libgom-1.0-0
  32. libgom-1.0-common libgpod-common libgpod4 libgrilo-0.2-1 libquvi-scripts
  33. libquvi7 librhythmbox-core9 libsgutils2-2 libtotem-plparser-common
  34. libtotem-plparser18 libtotem0 media-player-info python3-mako rhythmbox-data
  35. totem-common
  36. Utilize 'sudo apt autoremove' para os remover.
  37. The following additional packages will be installed:
  38. cabextract chromium-codecs-ffmpeg-extra flashplugin-installer freepats
  39. gimp-data gstreamer1.0-fluendo-mp3 gstreamer1.0-libav
  40. gstreamer1.0-plugins-bad gstreamer1.0-plugins-bad-faad
  41. gstreamer1.0-plugins-bad-videoparsers gstreamer1.0-plugins-ugly
  42. gstreamer1.0-plugins-ugly-amr i965-va-driver liba52-0.7.4 libaacs0
  43. libamd2.4.1 libass5 libavcodec-extra libavcodec-ffmpeg-extra56
  44. libavfilter-ffmpeg5 libavformat-ffmpeg56 libavresample-ffmpeg2
  45. libavutil-ffmpeg54 libbabl-0.1-0 libbasicusageenvironment1 libbdplus0
  46. libblas-common libblas3 libbluray1 libbs2b0 libcamd2.4.1 libccolamd2.9.1
  47. libcddb2 libcholmod3.0.6 libchromaprint0 libcrystalhd3 libdc1394-22 libdca0
  48. libde265-0 libdirectfb-1.2-9 libdvbpsi10 libdvdnav4 libdvdread4 libebml4v5
  49. libfaad2 libflite1 libfluidsynth1 libgegl-0.3-0 libgfortran3 libgimp2.0
  50. libgles1-mesa libgles2-mesa libgme0 libgroupsock8 libgsm1
  51. libgstreamer-plugins-bad1.0-0 libgtkglext1 libiso9660-8 libkate1 liblapack3
  52. liblivemedia50 libmad0 libmatroska6v5 libmimic0 libmjpegutils-2.1-0 libmms0
  53. libmodplug1 libmp3lame0 libmpcdec6 libmpeg2-4 libmpeg2encpp-2.1-0
  54. libmpg123-0 libmplex2-2.1-0 libmspack0 libofa0 libopenal-data libopenal1
  55. libopencore-amrnb0 libopencore-amrwb0 libopencv-calib3d2.4v5
  56. libopencv-contrib2.4v5 libopencv-core2.4v5 libopencv-features2d2.4v5
  57. libopencv-flann2.4v5 libopencv-highgui2.4v5 libopencv-imgproc2.4v5
  58. libopencv-legacy2.4v5 libopencv-ml2.4v5 libopencv-objdetect2.4v5
  59. libopencv-video2.4v5 libopenjpeg5 libpostproc-ffmpeg53 libproxy-tools
  60. libqt5x11extras5 libresid-builder0c2a libschroedinger-1.0-0 libsdl-image1.2
  61. libsdl1.2debian libshine3 libsidplay1v5 libsidplay2v5 libsnappy1v5
  62. libsodium18 libsoundtouch1 libsoxr0 libspandsp2 libsrtp0 libssh-gcrypt-4
  63. libssh2-1 libswresample-ffmpeg1 libswscale-ffmpeg3 libtbb2 libtwolame0
  64. libumfpack5.7.1 libupnp6 libusageenvironment3 libva-drm1 libva-x11-1 libva1
  65. libvcdinfo0 libvlc5 libvlccore8 libvo-aacenc0 libvo-amrwbenc0
  66. libwildmidi-config libwildmidi1 libx264-148 libx265-79 libxcb-composite0
  67. libxcb-xv0 libxvidcore4 libzbar0 libzmq5 libzvbi-common libzvbi0
  68. oxideqt-codecs-extra python-cairo python-gobject-2 python-gtk2
  69. ttf-mscorefonts-installer ubuntu-restricted-addons unrar va-driver-all
  70. vdpau-va-driver vlc-data vlc-nox vlc-plugin-notify vlc-plugin-samba
  71. Pacotes sugeridos:
  72. x-ttcidfont-conf ttf-bitstream-vera | ttf-dejavu ttf-xfree86-nonfree xfs
  73. gimp-help-en | gimp-help gimp-data-extras frei0r-plugins libbluray-bdj
  74. libchromaprint-tools python-acoustid firmware-crystalhd libdvdcss2
  75. sidplay-base srtp-utils python-gobject-2-dbg python-gtk2-doc
  76. libfglrx-amdxvba1
  77. Os pacotes a seguir serão REMOVIDOS:
  78. oxideqt-codecs
  79. Os NOVOS pacotes a seguir serão instalados:
  80. cabextract chromium-codecs-ffmpeg-extra flashplugin-installer freepats gimp
  81. gimp-data gstreamer1.0-fluendo-mp3 gstreamer1.0-libav
  82. gstreamer1.0-plugins-bad gstreamer1.0-plugins-bad-faad
  83. gstreamer1.0-plugins-bad-videoparsers gstreamer1.0-plugins-ugly
  84. gstreamer1.0-plugins-ugly-amr i965-va-driver liba52-0.7.4 libaacs0
  85. libamd2.4.1 libass5 libavcodec-extra libavcodec-ffmpeg-extra56
  86. libavfilter-ffmpeg5 libavformat-ffmpeg56 libavresample-ffmpeg2
  87. libavutil-ffmpeg54 libbabl-0.1-0 libbasicusageenvironment1 libbdplus0
  88. libblas-common libblas3 libbluray1 libbs2b0 libcamd2.4.1 libccolamd2.9.1
  89. libcddb2 libcholmod3.0.6 libchromaprint0 libcrystalhd3 libdc1394-22 libdca0
  90. libde265-0 libdirectfb-1.2-9 libdvbpsi10 libdvdnav4 libdvdread4 libebml4v5
  91. libfaad2 libflite1 libfluidsynth1 libgegl-0.3-0 libgfortran3 libgimp2.0
  92. libgles1-mesa libgles2-mesa libgme0 libgroupsock8 libgsm1
  93. libgstreamer-plugins-bad1.0-0 libgtkglext1 libiso9660-8 libkate1 liblapack3
  94. liblivemedia50 libmad0 libmatroska6v5 libmimic0 libmjpegutils-2.1-0 libmms0
  95. libmodplug1 libmp3lame0 libmpcdec6 libmpeg2-4 libmpeg2encpp-2.1-0
  96. libmpg123-0 libmplex2-2.1-0 libmspack0 libofa0 libopenal-data libopenal1
  97. libopencore-amrnb0 libopencore-amrwb0 libopencv-calib3d2.4v5
  98. libopencv-contrib2.4v5 libopencv-core2.4v5 libopencv-features2d2.4v5
  99. libopencv-flann2.4v5 libopencv-highgui2.4v5 libopencv-imgproc2.4v5
  100. libopencv-legacy2.4v5 libopencv-ml2.4v5 libopencv-objdetect2.4v5
  101. libopencv-video2.4v5 libopenjpeg5 libpostproc-ffmpeg53 libproxy-tools
  102. libqt5x11extras5 libresid-builder0c2a libschroedinger-1.0-0 libsdl-image1.2
  103. libsdl1.2debian libshine3 libsidplay1v5 libsidplay2v5 libsnappy1v5
  104. libsodium18 libsoundtouch1 libsoxr0 libspandsp2 libsrtp0 libssh-gcrypt-4
  105. libssh2-1 libswresample-ffmpeg1 libswscale-ffmpeg3 libtbb2 libtwolame0
  106. libumfpack5.7.1 libupnp6 libusageenvironment3 libva-drm1 libva-x11-1 libva1
  107. libvcdinfo0 libvlc5 libvlccore8 libvo-aacenc0 libvo-amrwbenc0
  108. libwildmidi-config libwildmidi1 libx264-148 libx265-79 libxcb-composite0
  109. libxcb-xv0 libxvidcore4 libzbar0 libzmq5 libzvbi-common libzvbi0
  110. oxideqt-codecs-extra python-cairo python-gobject-2 python-gtk2
  111. ttf-mscorefonts-installer ubuntu-restricted-addons ubuntu-restricted-extras
  112. unrar va-driver-all vdpau-va-driver vlc vlc-data vlc-nox vlc-plugin-notify
  113. vlc-plugin-samba
  114. 0 pacotes atualizados, 151 pacotes novos instalados, 1 a serem removidos e 0 não atualizados.
  115. É preciso baixar 86,3 MB de arquivos.
  116. Depois desta operação, 256 MB adicionais de espaço em disco serão usados.
  117. Você quer continuar? [S/n]
  118. Obter:1 http://br.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 oxideqt-codecs-extra amd64 1.14.9-0ubuntu0.16.04.1 [897 kB]
  119. Obter:2 http://br.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 chromium-codecs-ffmpeg-extra amd64 50.0.2661.102-0ubuntu0.16.04.1.1237 [897 kB]
  120. Obter:3 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libcrystalhd3 amd64 1:0.0~git20110715.fdd2f19-11build1 [46,1 kB]
  121. Obter:4 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libdirectfb-1.2-9 amd64 1.2.10.0-5.1 [606 kB]
  122. Obter:5 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libfaad2 amd64 2.8.0~cvs20150510-1 [164 kB]
  123. Obter:6 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libgsm1 amd64 1.0.13-4 [27,1 kB]
  124. Obter:7 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmad0 amd64 0.15.1b-8ubuntu1 [71,5 kB]
  125. Obter:8 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmpcdec6 amd64 2:0.1~r459-4.1build1 [32,0 kB]
  126. Obter:9 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmpeg2-4 amd64 0.5.1-7 [59,1 kB]
  127. Obter:10 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libmspack0 amd64 0.5-1 [38,2 kB]
  128. Obter:11 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencore-amrnb0 amd64 0.1.3-2.1 [92,0 kB]
  129. Obter:12 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencore-amrwb0 amd64 0.1.3-2.1 [45,8 kB]
  130. Obter:13 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libschroedinger-1.0-0 amd64 1.0.11-2.1build1 [293 kB]
  131. Obter:14 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libsdl1.2debian amd64 1.2.15+dfsg1-3 [168 kB]
  132. Obter:15 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libsdl-image1.2 amd64 1.2.12-5build2 [28,2 kB]
  133. Obter:16 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libssh2-1 amd64 1.5.0-2 [70,3 kB]
  134. Obter:17 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libproxy-tools amd64 0.4.11-5ubuntu1 [5.226 B]
  135. Obter:18 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 vlc-data all 2.2.2-5 [5.973 kB]
  136. Obter:19 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libvlccore8 amd64 2.2.2-5 [406 kB]
  137. Obter:20 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libvlc5 amd64 2.2.2-5 [59,9 kB]
  138. Obter:21 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libwildmidi-config all 0.3.8-2 [7.378 B]
  139. Obter:22 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libwildmidi1 amd64 0.3.8-2 [38,3 kB]
  140. Obter:23 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 cabextract amd64 1.6-1 [21,4 kB]
  141. Obter:24 http://br.archive.ubuntu.com/ubuntu xenial/multiverse amd64 ttf-mscorefonts-installer all 3.4+nmu1ubuntu2 [29,5 kB]
  142. Obter:25 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 liba52-0.7.4 amd64 0.7.4-18 [33,8 kB]
  143. Obter:26 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libass5 amd64 0.13.1-1 [82,6 kB]
  144. Obter:27 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libavutil-ffmpeg54 amd64 7:2.8.6-1ubuntu2 [166 kB]
  145. Obter:28 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmp3lame0 amd64 3.99.5+repack1-9build1 [127 kB]
  146. Obter:29 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopenjpeg5 amd64 1:1.5.2-3.1 [104 kB]
  147. Obter:30 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libshine3 amd64 3.1.0-4 [25,5 kB]
  148. Obter:31 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libsnappy1v5 amd64 1.1.3-2 [16,0 kB]
  149. Obter:32 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libsoxr0 amd64 0.1.2-1 [70,2 kB]
  150. Obter:33 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libswresample-ffmpeg1 amd64 7:2.8.6-1ubuntu2 [51,1 kB]
  151. Obter:34 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libtwolame0 amd64 0.3.13-1.2 [49,2 kB]
  152. Obter:35 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libva1 amd64 1.7.0-1 [45,4 kB]
  153. Obter:36 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libvo-aacenc0 amd64 0.1.3-1 [71,0 kB]
  154. Obter:37 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libvo-amrwbenc0 amd64 0.1.3-1 [66,4 kB]
  155. Obter:38 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libx264-148 amd64 2:0.148.2643+git5c65704-1 [606 kB]
  156. Obter:39 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libx265-79 amd64 1.9-3 [965 kB]
  157. Obter:40 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libxvidcore4 amd64 2:1.3.4-1 [206 kB]
  158. Obter:41 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libzvbi-common all 0.2.35-10 [32,5 kB]
  159. Obter:42 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libzvbi0 amd64 0.2.35-10 [235 kB]
  160. Obter:43 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libavcodec-ffmpeg-extra56 amd64 7:2.8.6-1ubuntu2 [4.083 kB]
  161. Obter:44 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libbluray1 amd64 1:0.9.2-2 [127 kB]
  162. Obter:45 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libgme0 amd64 0.6.0-3 [122 kB]
  163. Obter:46 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmodplug1 amd64 1:0.8.8.5-2 [153 kB]
  164. Obter:47 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libssh-gcrypt-4 amd64 0.6.3-4.3 [119 kB]
  165. Obter:48 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libavformat-ffmpeg56 amd64 7:2.8.6-1ubuntu2 [805 kB]
  166. Obter:49 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libbasicusageenvironment1 amd64 2016.02.09-1 [16,2 kB]
  167. Obter:50 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libcddb2 amd64 1.3.2-5fakesync1 [33,9 kB]
  168. Obter:51 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libchromaprint0 amd64 1.3-1 [33,0 kB]
  169. Obter:52 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libdc1394-22 amd64 2.2.4-1 [78,8 kB]
  170. Obter:53 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libdca0 amd64 0.0.5-7build1 [93,7 kB]
  171. Obter:54 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libdvbpsi10 amd64 1.3.0-4 [47,7 kB]
  172. Obter:55 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libdvdread4 amd64 5.0.3-1 [49,6 kB]
  173. Obter:56 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libdvdnav4 amd64 5.0.3-1 [37,3 kB]
  174. Obter:57 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libebml4v5 amd64 1.3.3-1 [44,8 kB]
  175. Obter:58 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libgroupsock8 amd64 2016.02.09-1 [21,5 kB]
  176. Obter:59 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libkate1 amd64 0.4.1-7 [38,1 kB]
  177. Obter:60 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 liblivemedia50 amd64 2016.02.09-1 [294 kB]
  178. Obter:61 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmatroska6v5 amd64 1.4.4-1 [109 kB]
  179. Obter:62 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libpostproc-ffmpeg53 amd64 7:2.8.6-1ubuntu2 [49,0 kB]
  180. Obter:63 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libresid-builder0c2a amd64 2.1.1-14ubuntu2 [31,3 kB]
  181. Obter:64 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libsidplay2v5 amd64 2.1.1-14ubuntu2 [87,6 kB]
  182. Obter:65 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libswscale-ffmpeg3 amd64 7:2.8.6-1ubuntu2 [145 kB]
  183. Obter:66 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libupnp6 amd64 1:1.6.19+git20160116-1 [121 kB]
  184. Obter:67 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libusageenvironment3 amd64 2016.02.09-1 [7.120 B]
  185. Obter:68 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libiso9660-8 amd64 0.83-4.2ubuntu1 [18,4 kB]
  186. Obter:69 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libvcdinfo0 amd64 0.7.24+dfsg-0.2 [90,7 kB]
  187. Obter:70 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 vlc-nox amd64 2.2.2-5 [2.324 kB]
  188. Obter:71 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libgles1-mesa amd64 11.2.0-1ubuntu2 [8.816 B]
  189. Obter:72 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libgles2-mesa amd64 11.2.0-1ubuntu2 [11,7 kB]
  190. Obter:73 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libqt5x11extras5 amd64 5.5.1-3build1 [7.876 B]
  191. Obter:74 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libva-drm1 amd64 1.7.0-1 [8.414 B]
  192. Obter:75 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libva-x11-1 amd64 1.7.0-1 [11,9 kB]
  193. Obter:76 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libxcb-composite0 amd64 1.11.1-1ubuntu1 [5.100 B]
  194. Obter:77 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libxcb-xv0 amd64 1.11.1-1ubuntu1 [8.994 B]
  195. Obter:78 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 vlc amd64 2.2.2-5 [1.508 kB]
  196. Obter:79 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 vlc-plugin-notify amd64 2.2.2-5 [6.208 B]
  197. Obter:80 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 vlc-plugin-samba amd64 2.2.2-5 [5.920 B]
  198. Obter:81 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopenal-data all 1:1.16.0-3 [101 kB]
  199. Obter:82 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopenal1 amd64 1:1.16.0-3 [164 kB]
  200. Obter:83 http://br.archive.ubuntu.com/ubuntu xenial-updates/multiverse amd64 flashplugin-installer amd64 11.2.202.621ubuntu0.16.04.1 [6.838 B]
  201. Obter:84 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 freepats all 20060219-1 [29,0 MB]
  202. Obter:85 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libgimp2.0 amd64 2.8.16-1ubuntu1 [493 kB]
  203. Obter:86 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 gimp-data all 2.8.16-1ubuntu1 [3.070 kB]
  204. Obter:87 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 python-cairo amd64 1.8.8-2 [41,3 kB]
  205. Obter:88 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 python-gobject-2 amd64 2.28.6-12ubuntu1 [181 kB]
  206. Obter:89 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 python-gtk2 amd64 2.24.0-4ubuntu1 [620 kB]
  207. Obter:90 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libbabl-0.1-0 amd64 0.1.16-1 [248 kB]
  208. Obter:91 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libamd2.4.1 amd64 1:4.4.6-1 [21,3 kB]
  209. Obter:92 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libblas-common amd64 3.6.0-2ubuntu2 [5.342 B]
  210. Obter:93 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libblas3 amd64 3.6.0-2ubuntu2 [147 kB]
  211. Obter:94 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libcamd2.4.1 amd64 1:4.4.6-1 [20,0 kB]
  212. Obter:95 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libccolamd2.9.1 amd64 1:4.4.6-1 [21,5 kB]
  213. Obter:96 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libgfortran3 amd64 5.3.1-14ubuntu2 [260 kB]
  214. Obter:97 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 liblapack3 amd64 3.6.0-2ubuntu2 [1.938 kB]
  215. Obter:98 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libcholmod3.0.6 amd64 1:4.4.6-1 [293 kB]
  216. Obter:99 http://br.archive.ubuntu.com/ubuntu xenial/main amd64 libumfpack5.7.1 amd64 1:4.4.6-1 [223 kB]
  217. Obter:100 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libgegl-0.3-0 amd64 0.3.4-1ubuntu2 [1.049 kB]
  218. Obter:101 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 gimp amd64 2.8.16-1ubuntu1 [3.473 kB]
  219. Obter:102 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 gstreamer1.0-fluendo-mp3 amd64 0.10.32.debian-1 [88,9 kB]
  220. Obter:103 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libavresample-ffmpeg2 amd64 7:2.8.6-1ubuntu2 [51,9 kB]
  221. Obter:104 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libbs2b0 amd64 3.1.0+dfsg-2.2 [10,5 kB]
  222. Obter:105 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libflite1 amd64 2.0.0-release-1 [12,8 MB]
  223. Obter:106 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libtbb2 amd64 4.4~20151115-0ubuntu3 [111 kB]
  224. Obter:107 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-core2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [675 kB]
  225. Obter:108 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-imgproc2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [632 kB]
  226. Obter:109 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libsodium18 amd64 1.0.8-5 [144 kB]
  227. Obter:110 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libzmq5 amd64 4.1.4-7 [149 kB]
  228. Obter:111 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libavfilter-ffmpeg5 amd64 7:2.8.6-1ubuntu2 [531 kB]
  229. Obter:112 http://br.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-libav amd64 1.8.1-1~ubuntu1 [92,3 kB]
  230. Obter:113 http://br.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-plugins-ugly-amr amd64 1.8.1-1ubuntu0.1 [18,6 kB]
  231. Obter:114 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmpg123-0 amd64 1.22.4-1 [124 kB]
  232. Obter:115 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libsidplay1v5 amd64 1.36.59-8 [63,6 kB]
  233. Obter:116 http://br.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-plugins-ugly amd64 1.8.1-1ubuntu0.1 [215 kB]
  234. Obter:117 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libaacs0 amd64 0.8.1-1 [47,4 kB]
  235. Obter:118 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libbdplus0 amd64 0.1.2-1 [47,1 kB]
  236. Obter:119 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libde265-0 amd64 1.0.2-2 [234 kB]
  237. Obter:120 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libfluidsynth1 amd64 1.1.6-3 [130 kB]
  238. Obter:121 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libgtkglext1 amd64 1.2.0-3.2fakesync1ubuntu1 [76,8 kB]
  239. Obter:122 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmimic0 amd64 1.0.4-2.3 [15,0 kB]
  240. Obter:123 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmjpegutils-2.1-0 amd64 1:2.1.0+debian-4 [24,6 kB]
  241. Obter:124 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmms0 amd64 0.6.4-1 [27,4 kB]
  242. Obter:125 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmpeg2encpp-2.1-0 amd64 1:2.1.0+debian-4 [70,5 kB]
  243. Obter:126 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libmplex2-2.1-0 amd64 1:2.1.0+debian-4 [44,2 kB]
  244. Obter:127 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libofa0 amd64 0.9.3-10ubuntu1 [50,3 kB]
  245. Obter:128 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-flann2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [107 kB]
  246. Obter:129 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-features2d2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [215 kB]
  247. Obter:130 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-calib3d2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [218 kB]
  248. Obter:131 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-highgui2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [101 kB]
  249. Obter:132 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-ml2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [190 kB]
  250. Obter:133 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-objdetect2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [191 kB]
  251. Obter:134 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-video2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [119 kB]
  252. Obter:135 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-contrib2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [300 kB]
  253. Obter:136 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libopencv-legacy2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [406 kB]
  254. Obter:137 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libsoundtouch1 amd64 1.9.2-2 [39,8 kB]
  255. Obter:138 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libspandsp2 amd64 0.0.6-2.1 [273 kB]
  256. Obter:139 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libsrtp0 amd64 1.4.5~20130609~dfsg-1.1ubuntu1 [55,9 kB]
  257. Obter:140 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libzbar0 amd64 0.10+doc-10ubuntu1 [75,6 kB]
  258. Obter:141 http://br.archive.ubuntu.com/ubuntu xenial/multiverse amd64 ubuntu-restricted-addons amd64 23 [2.856 B]
  259. Obter:142 http://br.archive.ubuntu.com/ubuntu xenial/multiverse amd64 ubuntu-restricted-extras amd64 65 [3.102 B]
  260. Obter:143 http://br.archive.ubuntu.com/ubuntu xenial/multiverse amd64 unrar amd64 1:5.3.2-1 [123 kB]
  261. Obter:144 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 i965-va-driver amd64 1.7.0-1 [272 kB]
  262. Obter:145 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 vdpau-va-driver amd64 0.7.4-5 [41,1 kB]
  263. Obter:146 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 va-driver-all amd64 1.7.0-1 [4.620 B]
  264. Obter:147 http://br.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 libgstreamer-plugins-bad1.0-0 amd64 1.8.1-1ubuntu0.1 [396 kB]
  265. Obter:148 http://br.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-plugins-bad-videoparsers amd64 1.8.1-1ubuntu0.1 [84,9 kB]
  266. Obter:149 http://br.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-plugins-bad-faad amd64 1.8.1-1ubuntu0.1 [21,4 kB]
  267. Obter:150 http://br.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-plugins-bad amd64 1.8.1-1ubuntu0.1 [1.364 kB]
  268. Obter:151 http://br.archive.ubuntu.com/ubuntu xenial/universe amd64 libavcodec-extra all 7:2.8.6-1ubuntu2 [13,0 kB]
  269. Baixados 86,3 MB em 1min 10s (1.223 kB/s)
  270. Extraindo templates dos pacotes: 100%
  271. Pré-configurando pacotes ...
  272. dpkg: oxideqt-codecs:amd64: problemas com dependências, mas mesmo assim a remover conforme você pediu:
  273. liboxideqtquick0:amd64 depende de oxideqt-codecs (= 1.14.9-0ubuntu0.16.04.1) | oxideqt-codecs-extra (= 1.14.9-0ubuntu0.16.04.1); porém:
  274. Pacote oxideqt-codecs:amd64 está para ser removido.
  275. Pacote oxideqt-codecs-extra não está instalado.
  276. liboxideqtcore0:amd64 depende de oxideqt-codecs (= 1.14.9-0ubuntu0.16.04.1) | oxideqt-codecs-extra (= 1.14.9-0ubuntu0.16.04.1); porém:
  277. Pacote oxideqt-codecs:amd64 está para ser removido.
  278. Pacote oxideqt-codecs-extra não está instalado.
  279.  
  280. (Lendo banco de dados ... 208349 ficheiros e directórios actualmente instalados.)
  281. A remover oxideqt-codecs:amd64 (1.14.9-0ubuntu0.16.04.1) ...
  282. A seleccionar pacote anteriormente não seleccionado oxideqt-codecs-extra:amd64.
  283. (Lendo banco de dados ... 208346 ficheiros e directórios actualmente instalados.)
  284. A preparar para desempacotar .../oxideqt-codecs-extra_1.14.9-0ubuntu0.16.04.1_amd64.deb ...
  285. A descompactar oxideqt-codecs-extra:amd64 (1.14.9-0ubuntu0.16.04.1) ...
  286. A seleccionar pacote anteriormente não seleccionado chromium-codecs-ffmpeg-extra.
  287. A preparar para desempacotar .../chromium-codecs-ffmpeg-extra_50.0.2661.102-0ubuntu0.16.04.1.1237_amd64.deb ...
  288. A descompactar chromium-codecs-ffmpeg-extra (50.0.2661.102-0ubuntu0.16.04.1.1237) ...
  289. A seleccionar pacote anteriormente não seleccionado libcrystalhd3:amd64.
  290. A preparar para desempacotar .../libcrystalhd3_1%3a0.0~git20110715.fdd2f19-11build1_amd64.deb ...
  291. A descompactar libcrystalhd3:amd64 (1:0.0~git20110715.fdd2f19-11build1) ...
  292. A seleccionar pacote anteriormente não seleccionado libdirectfb-1.2-9:amd64.
  293. A preparar para desempacotar .../libdirectfb-1.2-9_1.2.10.0-5.1_amd64.deb ...
  294. A descompactar libdirectfb-1.2-9:amd64 (1.2.10.0-5.1) ...
  295. A seleccionar pacote anteriormente não seleccionado libfaad2:amd64.
  296. A preparar para desempacotar .../libfaad2_2.8.0~cvs20150510-1_amd64.deb ...
  297. A descompactar libfaad2:amd64 (2.8.0~cvs20150510-1) ...
  298. A seleccionar pacote anteriormente não seleccionado libgsm1:amd64.
  299. A preparar para desempacotar .../libgsm1_1.0.13-4_amd64.deb ...
  300. A descompactar libgsm1:amd64 (1.0.13-4) ...
  301. A seleccionar pacote anteriormente não seleccionado libmad0:amd64.
  302. A preparar para desempacotar .../libmad0_0.15.1b-8ubuntu1_amd64.deb ...
  303. A descompactar libmad0:amd64 (0.15.1b-8ubuntu1) ...
  304. A seleccionar pacote anteriormente não seleccionado libmpcdec6:amd64.
  305. A preparar para desempacotar .../libmpcdec6_2%3a0.1~r459-4.1build1_amd64.deb ...
  306. A descompactar libmpcdec6:amd64 (2:0.1~r459-4.1build1) ...
  307. A seleccionar pacote anteriormente não seleccionado libmpeg2-4:amd64.
  308. A preparar para desempacotar .../libmpeg2-4_0.5.1-7_amd64.deb ...
  309. A descompactar libmpeg2-4:amd64 (0.5.1-7) ...
  310. A seleccionar pacote anteriormente não seleccionado libmspack0:amd64.
  311. A preparar para desempacotar .../libmspack0_0.5-1_amd64.deb ...
  312. A descompactar libmspack0:amd64 (0.5-1) ...
  313. A seleccionar pacote anteriormente não seleccionado libopencore-amrnb0:amd64.
  314. A preparar para desempacotar .../libopencore-amrnb0_0.1.3-2.1_amd64.deb ...
  315. A descompactar libopencore-amrnb0:amd64 (0.1.3-2.1) ...
  316. A seleccionar pacote anteriormente não seleccionado libopencore-amrwb0:amd64.
  317. A preparar para desempacotar .../libopencore-amrwb0_0.1.3-2.1_amd64.deb ...
  318. A descompactar libopencore-amrwb0:amd64 (0.1.3-2.1) ...
  319. A seleccionar pacote anteriormente não seleccionado libschroedinger-1.0-0:amd64.
  320. A preparar para desempacotar .../libschroedinger-1.0-0_1.0.11-2.1build1_amd64.deb ...
  321. A descompactar libschroedinger-1.0-0:amd64 (1.0.11-2.1build1) ...
  322. A seleccionar pacote anteriormente não seleccionado libsdl1.2debian:amd64.
  323. A preparar para desempacotar .../libsdl1.2debian_1.2.15+dfsg1-3_amd64.deb ...
  324. A descompactar libsdl1.2debian:amd64 (1.2.15+dfsg1-3) ...
  325. A seleccionar pacote anteriormente não seleccionado libsdl-image1.2:amd64.
  326. A preparar para desempacotar .../libsdl-image1.2_1.2.12-5build2_amd64.deb ...
  327. A descompactar libsdl-image1.2:amd64 (1.2.12-5build2) ...
  328. A seleccionar pacote anteriormente não seleccionado libssh2-1:amd64.
  329. A preparar para desempacotar .../libssh2-1_1.5.0-2_amd64.deb ...
  330. A descompactar libssh2-1:amd64 (1.5.0-2) ...
  331. A seleccionar pacote anteriormente não seleccionado libproxy-tools.
  332. A preparar para desempacotar .../libproxy-tools_0.4.11-5ubuntu1_amd64.deb ...
  333. A descompactar libproxy-tools (0.4.11-5ubuntu1) ...
  334. A seleccionar pacote anteriormente não seleccionado vlc-data.
  335. A preparar para desempacotar .../vlc-data_2.2.2-5_all.deb ...
  336. A descompactar vlc-data (2.2.2-5) ...
  337. A seleccionar pacote anteriormente não seleccionado libvlccore8.
  338. A preparar para desempacotar .../libvlccore8_2.2.2-5_amd64.deb ...
  339. A descompactar libvlccore8 (2.2.2-5) ...
  340. A seleccionar pacote anteriormente não seleccionado libvlc5.
  341. A preparar para desempacotar .../libvlc5_2.2.2-5_amd64.deb ...
  342. A descompactar libvlc5 (2.2.2-5) ...
  343. A seleccionar pacote anteriormente não seleccionado libwildmidi-config.
  344. A preparar para desempacotar .../libwildmidi-config_0.3.8-2_all.deb ...
  345. A descompactar libwildmidi-config (0.3.8-2) ...
  346. A seleccionar pacote anteriormente não seleccionado libwildmidi1:amd64.
  347. A preparar para desempacotar .../libwildmidi1_0.3.8-2_amd64.deb ...
  348. A descompactar libwildmidi1:amd64 (0.3.8-2) ...
  349. A seleccionar pacote anteriormente não seleccionado cabextract.
  350. A preparar para desempacotar .../cabextract_1.6-1_amd64.deb ...
  351. A descompactar cabextract (1.6-1) ...
  352. A seleccionar pacote anteriormente não seleccionado ttf-mscorefonts-installer.
  353. A preparar para desempacotar .../ttf-mscorefonts-installer_3.4+nmu1ubuntu2_all.deb ...
  354. A descompactar ttf-mscorefonts-installer (3.4+nmu1ubuntu2) ...
  355. A seleccionar pacote anteriormente não seleccionado liba52-0.7.4:amd64.
  356. A preparar para desempacotar .../liba52-0.7.4_0.7.4-18_amd64.deb ...
  357. A descompactar liba52-0.7.4:amd64 (0.7.4-18) ...
  358. A seleccionar pacote anteriormente não seleccionado libass5:amd64.
  359. A preparar para desempacotar .../libass5_0.13.1-1_amd64.deb ...
  360. A descompactar libass5:amd64 (0.13.1-1) ...
  361. A seleccionar pacote anteriormente não seleccionado libavutil-ffmpeg54:amd64.
  362. A preparar para desempacotar .../libavutil-ffmpeg54_7%3a2.8.6-1ubuntu2_amd64.deb ...
  363. A descompactar libavutil-ffmpeg54:amd64 (7:2.8.6-1ubuntu2) ...
  364. A seleccionar pacote anteriormente não seleccionado libmp3lame0:amd64.
  365. A preparar para desempacotar .../libmp3lame0_3.99.5+repack1-9build1_amd64.deb ...
  366. A descompactar libmp3lame0:amd64 (3.99.5+repack1-9build1) ...
  367. A seleccionar pacote anteriormente não seleccionado libopenjpeg5:amd64.
  368. A preparar para desempacotar .../libopenjpeg5_1%3a1.5.2-3.1_amd64.deb ...
  369. A descompactar libopenjpeg5:amd64 (1:1.5.2-3.1) ...
  370. A seleccionar pacote anteriormente não seleccionado libshine3:amd64.
  371. A preparar para desempacotar .../libshine3_3.1.0-4_amd64.deb ...
  372. A descompactar libshine3:amd64 (3.1.0-4) ...
  373. A seleccionar pacote anteriormente não seleccionado libsnappy1v5:amd64.
  374. A preparar para desempacotar .../libsnappy1v5_1.1.3-2_amd64.deb ...
  375. A descompactar libsnappy1v5:amd64 (1.1.3-2) ...
  376. A seleccionar pacote anteriormente não seleccionado libsoxr0:amd64.
  377. A preparar para desempacotar .../libsoxr0_0.1.2-1_amd64.deb ...
  378. A descompactar libsoxr0:amd64 (0.1.2-1) ...
  379. A seleccionar pacote anteriormente não seleccionado libswresample-ffmpeg1:amd64.
  380. A preparar para desempacotar .../libswresample-ffmpeg1_7%3a2.8.6-1ubuntu2_amd64.deb ...
  381. A descompactar libswresample-ffmpeg1:amd64 (7:2.8.6-1ubuntu2) ...
  382. A seleccionar pacote anteriormente não seleccionado libtwolame0:amd64.
  383. A preparar para desempacotar .../libtwolame0_0.3.13-1.2_amd64.deb ...
  384. A descompactar libtwolame0:amd64 (0.3.13-1.2) ...
  385. A seleccionar pacote anteriormente não seleccionado libva1:amd64.
  386. A preparar para desempacotar .../libva1_1.7.0-1_amd64.deb ...
  387. A descompactar libva1:amd64 (1.7.0-1) ...
  388. A seleccionar pacote anteriormente não seleccionado libvo-aacenc0:amd64.
  389. A preparar para desempacotar .../libvo-aacenc0_0.1.3-1_amd64.deb ...
  390. A descompactar libvo-aacenc0:amd64 (0.1.3-1) ...
  391. A seleccionar pacote anteriormente não seleccionado libvo-amrwbenc0:amd64.
  392. A preparar para desempacotar .../libvo-amrwbenc0_0.1.3-1_amd64.deb ...
  393. A descompactar libvo-amrwbenc0:amd64 (0.1.3-1) ...
  394. A seleccionar pacote anteriormente não seleccionado libx264-148:amd64.
  395. A preparar para desempacotar .../libx264-148_2%3a0.148.2643+git5c65704-1_amd64.deb ...
  396. A descompactar libx264-148:amd64 (2:0.148.2643+git5c65704-1) ...
  397. A seleccionar pacote anteriormente não seleccionado libx265-79:amd64.
  398. A preparar para desempacotar .../libx265-79_1.9-3_amd64.deb ...
  399. A descompactar libx265-79:amd64 (1.9-3) ...
  400. A seleccionar pacote anteriormente não seleccionado libxvidcore4:amd64.
  401. A preparar para desempacotar .../libxvidcore4_2%3a1.3.4-1_amd64.deb ...
  402. A descompactar libxvidcore4:amd64 (2:1.3.4-1) ...
  403. A seleccionar pacote anteriormente não seleccionado libzvbi-common.
  404. A preparar para desempacotar .../libzvbi-common_0.2.35-10_all.deb ...
  405. A descompactar libzvbi-common (0.2.35-10) ...
  406. A seleccionar pacote anteriormente não seleccionado libzvbi0:amd64.
  407. A preparar para desempacotar .../libzvbi0_0.2.35-10_amd64.deb ...
  408. A descompactar libzvbi0:amd64 (0.2.35-10) ...
  409. A seleccionar pacote anteriormente não seleccionado libavcodec-ffmpeg-extra56:amd64.
  410. A preparar para desempacotar .../libavcodec-ffmpeg-extra56_7%3a2.8.6-1ubuntu2_amd64.deb ...
  411. A descompactar libavcodec-ffmpeg-extra56:amd64 (7:2.8.6-1ubuntu2) ...
  412. A seleccionar pacote anteriormente não seleccionado libbluray1:amd64.
  413. A preparar para desempacotar .../libbluray1_1%3a0.9.2-2_amd64.deb ...
  414. A descompactar libbluray1:amd64 (1:0.9.2-2) ...
  415. A seleccionar pacote anteriormente não seleccionado libgme0:amd64.
  416. A preparar para desempacotar .../libgme0_0.6.0-3_amd64.deb ...
  417. A descompactar libgme0:amd64 (0.6.0-3) ...
  418. A seleccionar pacote anteriormente não seleccionado libmodplug1:amd64.
  419. A preparar para desempacotar .../libmodplug1_1%3a0.8.8.5-2_amd64.deb ...
  420. A descompactar libmodplug1:amd64 (1:0.8.8.5-2) ...
  421. A seleccionar pacote anteriormente não seleccionado libssh-gcrypt-4:amd64.
  422. A preparar para desempacotar .../libssh-gcrypt-4_0.6.3-4.3_amd64.deb ...
  423. A descompactar libssh-gcrypt-4:amd64 (0.6.3-4.3) ...
  424. A seleccionar pacote anteriormente não seleccionado libavformat-ffmpeg56:amd64.
  425. A preparar para desempacotar .../libavformat-ffmpeg56_7%3a2.8.6-1ubuntu2_amd64.deb ...
  426. A descompactar libavformat-ffmpeg56:amd64 (7:2.8.6-1ubuntu2) ...
  427. A seleccionar pacote anteriormente não seleccionado libbasicusageenvironment1:amd64.
  428. A preparar para desempacotar .../libbasicusageenvironment1_2016.02.09-1_amd64.deb ...
  429. A descompactar libbasicusageenvironment1:amd64 (2016.02.09-1) ...
  430. A seleccionar pacote anteriormente não seleccionado libcddb2.
  431. A preparar para desempacotar .../libcddb2_1.3.2-5fakesync1_amd64.deb ...
  432. A descompactar libcddb2 (1.3.2-5fakesync1) ...
  433. A seleccionar pacote anteriormente não seleccionado libchromaprint0:amd64.
  434. A preparar para desempacotar .../libchromaprint0_1.3-1_amd64.deb ...
  435. A descompactar libchromaprint0:amd64 (1.3-1) ...
  436. A seleccionar pacote anteriormente não seleccionado libdc1394-22:amd64.
  437. A preparar para desempacotar .../libdc1394-22_2.2.4-1_amd64.deb ...
  438. A descompactar libdc1394-22:amd64 (2.2.4-1) ...
  439. A seleccionar pacote anteriormente não seleccionado libdca0:amd64.
  440. A preparar para desempacotar .../libdca0_0.0.5-7build1_amd64.deb ...
  441. A descompactar libdca0:amd64 (0.0.5-7build1) ...
  442. A seleccionar pacote anteriormente não seleccionado libdvbpsi10:amd64.
  443. A preparar para desempacotar .../libdvbpsi10_1.3.0-4_amd64.deb ...
  444. A descompactar libdvbpsi10:amd64 (1.3.0-4) ...
  445. A seleccionar pacote anteriormente não seleccionado libdvdread4:amd64.
  446. A preparar para desempacotar .../libdvdread4_5.0.3-1_amd64.deb ...
  447. A descompactar libdvdread4:amd64 (5.0.3-1) ...
  448. A seleccionar pacote anteriormente não seleccionado libdvdnav4:amd64.
  449. A preparar para desempacotar .../libdvdnav4_5.0.3-1_amd64.deb ...
  450. A descompactar libdvdnav4:amd64 (5.0.3-1) ...
  451. A seleccionar pacote anteriormente não seleccionado libebml4v5:amd64.
  452. A preparar para desempacotar .../libebml4v5_1.3.3-1_amd64.deb ...
  453. A descompactar libebml4v5:amd64 (1.3.3-1) ...
  454. A seleccionar pacote anteriormente não seleccionado libgroupsock8:amd64.
  455. A preparar para desempacotar .../libgroupsock8_2016.02.09-1_amd64.deb ...
  456. A descompactar libgroupsock8:amd64 (2016.02.09-1) ...
  457. A seleccionar pacote anteriormente não seleccionado libkate1:amd64.
  458. A preparar para desempacotar .../libkate1_0.4.1-7_amd64.deb ...
  459. A descompactar libkate1:amd64 (0.4.1-7) ...
  460. A seleccionar pacote anteriormente não seleccionado liblivemedia50:amd64.
  461. A preparar para desempacotar .../liblivemedia50_2016.02.09-1_amd64.deb ...
  462. A descompactar liblivemedia50:amd64 (2016.02.09-1) ...
  463. A seleccionar pacote anteriormente não seleccionado libmatroska6v5:amd64.
  464. A preparar para desempacotar .../libmatroska6v5_1.4.4-1_amd64.deb ...
  465. A descompactar libmatroska6v5:amd64 (1.4.4-1) ...
  466. A seleccionar pacote anteriormente não seleccionado libpostproc-ffmpeg53:amd64.
  467. A preparar para desempacotar .../libpostproc-ffmpeg53_7%3a2.8.6-1ubuntu2_amd64.deb ...
  468. A descompactar libpostproc-ffmpeg53:amd64 (7:2.8.6-1ubuntu2) ...
  469. A seleccionar pacote anteriormente não seleccionado libresid-builder0c2a.
  470. A preparar para desempacotar .../libresid-builder0c2a_2.1.1-14ubuntu2_amd64.deb ...
  471. A descompactar libresid-builder0c2a (2.1.1-14ubuntu2) ...
  472. A seleccionar pacote anteriormente não seleccionado libsidplay2v5.
  473. A preparar para desempacotar .../libsidplay2v5_2.1.1-14ubuntu2_amd64.deb ...
  474. A descompactar libsidplay2v5 (2.1.1-14ubuntu2) ...
  475. A seleccionar pacote anteriormente não seleccionado libswscale-ffmpeg3:amd64.
  476. A preparar para desempacotar .../libswscale-ffmpeg3_7%3a2.8.6-1ubuntu2_amd64.deb ...
  477. A descompactar libswscale-ffmpeg3:amd64 (7:2.8.6-1ubuntu2) ...
  478. A seleccionar pacote anteriormente não seleccionado libupnp6.
  479. A preparar para desempacotar .../libupnp6_1%3a1.6.19+git20160116-1_amd64.deb ...
  480. A descompactar libupnp6 (1:1.6.19+git20160116-1) ...
  481. A seleccionar pacote anteriormente não seleccionado libusageenvironment3:amd64.
  482. A preparar para desempacotar .../libusageenvironment3_2016.02.09-1_amd64.deb ...
  483. A descompactar libusageenvironment3:amd64 (2016.02.09-1) ...
  484. A seleccionar pacote anteriormente não seleccionado libiso9660-8:amd64.
  485. A preparar para desempacotar .../libiso9660-8_0.83-4.2ubuntu1_amd64.deb ...
  486. A descompactar libiso9660-8:amd64 (0.83-4.2ubuntu1) ...
  487. A seleccionar pacote anteriormente não seleccionado libvcdinfo0.
  488. A preparar para desempacotar .../libvcdinfo0_0.7.24+dfsg-0.2_amd64.deb ...
  489. A descompactar libvcdinfo0 (0.7.24+dfsg-0.2) ...
  490. A seleccionar pacote anteriormente não seleccionado vlc-nox.
  491. A preparar para desempacotar .../vlc-nox_2.2.2-5_amd64.deb ...
  492. A descompactar vlc-nox (2.2.2-5) ...
  493. A seleccionar pacote anteriormente não seleccionado libgles1-mesa:amd64.
  494. A preparar para desempacotar .../libgles1-mesa_11.2.0-1ubuntu2_amd64.deb ...
  495. A descompactar libgles1-mesa:amd64 (11.2.0-1ubuntu2) ...
  496. A seleccionar pacote anteriormente não seleccionado libgles2-mesa:amd64.
  497. A preparar para desempacotar .../libgles2-mesa_11.2.0-1ubuntu2_amd64.deb ...
  498. A descompactar libgles2-mesa:amd64 (11.2.0-1ubuntu2) ...
  499. A seleccionar pacote anteriormente não seleccionado libqt5x11extras5:amd64.
  500. A preparar para desempacotar .../libqt5x11extras5_5.5.1-3build1_amd64.deb ...
  501. A descompactar libqt5x11extras5:amd64 (5.5.1-3build1) ...
  502. A seleccionar pacote anteriormente não seleccionado libva-drm1:amd64.
  503. A preparar para desempacotar .../libva-drm1_1.7.0-1_amd64.deb ...
  504. A descompactar libva-drm1:amd64 (1.7.0-1) ...
  505. A seleccionar pacote anteriormente não seleccionado libva-x11-1:amd64.
  506. A preparar para desempacotar .../libva-x11-1_1.7.0-1_amd64.deb ...
  507. A descompactar libva-x11-1:amd64 (1.7.0-1) ...
  508. A seleccionar pacote anteriormente não seleccionado libxcb-composite0:amd64.
  509. A preparar para desempacotar .../libxcb-composite0_1.11.1-1ubuntu1_amd64.deb ...
  510. A descompactar libxcb-composite0:amd64 (1.11.1-1ubuntu1) ...
  511. A seleccionar pacote anteriormente não seleccionado libxcb-xv0:amd64.
  512. A preparar para desempacotar .../libxcb-xv0_1.11.1-1ubuntu1_amd64.deb ...
  513. A descompactar libxcb-xv0:amd64 (1.11.1-1ubuntu1) ...
  514. A seleccionar pacote anteriormente não seleccionado vlc.
  515. A preparar para desempacotar .../archives/vlc_2.2.2-5_amd64.deb ...
  516. A descompactar vlc (2.2.2-5) ...
  517. A seleccionar pacote anteriormente não seleccionado vlc-plugin-notify.
  518. A preparar para desempacotar .../vlc-plugin-notify_2.2.2-5_amd64.deb ...
  519. A descompactar vlc-plugin-notify (2.2.2-5) ...
  520. A seleccionar pacote anteriormente não seleccionado vlc-plugin-samba.
  521. A preparar para desempacotar .../vlc-plugin-samba_2.2.2-5_amd64.deb ...
  522. A descompactar vlc-plugin-samba (2.2.2-5) ...
  523. A seleccionar pacote anteriormente não seleccionado libopenal-data.
  524. A preparar para desempacotar .../libopenal-data_1%3a1.16.0-3_all.deb ...
  525. A descompactar libopenal-data (1:1.16.0-3) ...
  526. A seleccionar pacote anteriormente não seleccionado libopenal1:amd64.
  527. A preparar para desempacotar .../libopenal1_1%3a1.16.0-3_amd64.deb ...
  528. A descompactar libopenal1:amd64 (1:1.16.0-3) ...
  529. A seleccionar pacote anteriormente não seleccionado flashplugin-installer.
  530. A preparar para desempacotar .../flashplugin-installer_11.2.202.621ubuntu0.16.04.1_amd64.deb ...
  531. A descompactar flashplugin-installer (11.2.202.621ubuntu0.16.04.1) ...
  532. A seleccionar pacote anteriormente não seleccionado freepats.
  533. A preparar para desempacotar .../freepats_20060219-1_all.deb ...
  534. A descompactar freepats (20060219-1) ...
  535. A seleccionar pacote anteriormente não seleccionado libgimp2.0.
  536. A preparar para desempacotar .../libgimp2.0_2.8.16-1ubuntu1_amd64.deb ...
  537. A descompactar libgimp2.0 (2.8.16-1ubuntu1) ...
  538. A seleccionar pacote anteriormente não seleccionado gimp-data.
  539. A preparar para desempacotar .../gimp-data_2.8.16-1ubuntu1_all.deb ...
  540. A descompactar gimp-data (2.8.16-1ubuntu1) ...
  541. A seleccionar pacote anteriormente não seleccionado python-cairo.
  542. A preparar para desempacotar .../python-cairo_1.8.8-2_amd64.deb ...
  543. A descompactar python-cairo (1.8.8-2) ...
  544. A seleccionar pacote anteriormente não seleccionado python-gobject-2.
  545. A preparar para desempacotar .../python-gobject-2_2.28.6-12ubuntu1_amd64.deb ...
  546. A descompactar python-gobject-2 (2.28.6-12ubuntu1) ...
  547. A seleccionar pacote anteriormente não seleccionado python-gtk2.
  548. A preparar para desempacotar .../python-gtk2_2.24.0-4ubuntu1_amd64.deb ...
  549. A descompactar python-gtk2 (2.24.0-4ubuntu1) ...
  550. A seleccionar pacote anteriormente não seleccionado libbabl-0.1-0:amd64.
  551. A preparar para desempacotar .../libbabl-0.1-0_0.1.16-1_amd64.deb ...
  552. A descompactar libbabl-0.1-0:amd64 (0.1.16-1) ...
  553. A seleccionar pacote anteriormente não seleccionado libamd2.4.1:amd64.
  554. A preparar para desempacotar .../libamd2.4.1_1%3a4.4.6-1_amd64.deb ...
  555. A descompactar libamd2.4.1:amd64 (1:4.4.6-1) ...
  556. A seleccionar pacote anteriormente não seleccionado libblas-common.
  557. A preparar para desempacotar .../libblas-common_3.6.0-2ubuntu2_amd64.deb ...
  558. A descompactar libblas-common (3.6.0-2ubuntu2) ...
  559. A seleccionar pacote anteriormente não seleccionado libblas3.
  560. A preparar para desempacotar .../libblas3_3.6.0-2ubuntu2_amd64.deb ...
  561. A descompactar libblas3 (3.6.0-2ubuntu2) ...
  562. A seleccionar pacote anteriormente não seleccionado libcamd2.4.1:amd64.
  563. A preparar para desempacotar .../libcamd2.4.1_1%3a4.4.6-1_amd64.deb ...
  564. A descompactar libcamd2.4.1:amd64 (1:4.4.6-1) ...
  565. A seleccionar pacote anteriormente não seleccionado libccolamd2.9.1:amd64.
  566. A preparar para desempacotar .../libccolamd2.9.1_1%3a4.4.6-1_amd64.deb ...
  567. A descompactar libccolamd2.9.1:amd64 (1:4.4.6-1) ...
  568. A seleccionar pacote anteriormente não seleccionado libgfortran3:amd64.
  569. A preparar para desempacotar .../libgfortran3_5.3.1-14ubuntu2_amd64.deb ...
  570. A descompactar libgfortran3:amd64 (5.3.1-14ubuntu2) ...
  571. A seleccionar pacote anteriormente não seleccionado liblapack3.
  572. A preparar para desempacotar .../liblapack3_3.6.0-2ubuntu2_amd64.deb ...
  573. A descompactar liblapack3 (3.6.0-2ubuntu2) ...
  574. A seleccionar pacote anteriormente não seleccionado libcholmod3.0.6:amd64.
  575. A preparar para desempacotar .../libcholmod3.0.6_1%3a4.4.6-1_amd64.deb ...
  576. A descompactar libcholmod3.0.6:amd64 (1:4.4.6-1) ...
  577. A seleccionar pacote anteriormente não seleccionado libumfpack5.7.1:amd64.
  578. A preparar para desempacotar .../libumfpack5.7.1_1%3a4.4.6-1_amd64.deb ...
  579. A descompactar libumfpack5.7.1:amd64 (1:4.4.6-1) ...
  580. A seleccionar pacote anteriormente não seleccionado libgegl-0.3-0:amd64.
  581. A preparar para desempacotar .../libgegl-0.3-0_0.3.4-1ubuntu2_amd64.deb ...
  582. A descompactar libgegl-0.3-0:amd64 (0.3.4-1ubuntu2) ...
  583. A seleccionar pacote anteriormente não seleccionado gimp.
  584. A preparar para desempacotar .../gimp_2.8.16-1ubuntu1_amd64.deb ...
  585. A descompactar gimp (2.8.16-1ubuntu1) ...
  586. A seleccionar pacote anteriormente não seleccionado gstreamer1.0-fluendo-mp3:amd64.
  587. A preparar para desempacotar .../gstreamer1.0-fluendo-mp3_0.10.32.debian-1_amd64.deb ...
  588. A descompactar gstreamer1.0-fluendo-mp3:amd64 (0.10.32.debian-1) ...
  589. A seleccionar pacote anteriormente não seleccionado libavresample-ffmpeg2:amd64.
  590. A preparar para desempacotar .../libavresample-ffmpeg2_7%3a2.8.6-1ubuntu2_amd64.deb ...
  591. A descompactar libavresample-ffmpeg2:amd64 (7:2.8.6-1ubuntu2) ...
  592. A seleccionar pacote anteriormente não seleccionado libbs2b0:amd64.
  593. A preparar para desempacotar .../libbs2b0_3.1.0+dfsg-2.2_amd64.deb ...
  594. A descompactar libbs2b0:amd64 (3.1.0+dfsg-2.2) ...
  595. A seleccionar pacote anteriormente não seleccionado libflite1:amd64.
  596. A preparar para desempacotar .../libflite1_2.0.0-release-1_amd64.deb ...
  597. A descompactar libflite1:amd64 (2.0.0-release-1) ...
  598. A seleccionar pacote anteriormente não seleccionado libtbb2:amd64.
  599. A preparar para desempacotar .../libtbb2_4.4~20151115-0ubuntu3_amd64.deb ...
  600. A descompactar libtbb2:amd64 (4.4~20151115-0ubuntu3) ...
  601. A seleccionar pacote anteriormente não seleccionado libopencv-core2.4v5:amd64.
  602. A preparar para desempacotar .../libopencv-core2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  603. A descompactar libopencv-core2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  604. A seleccionar pacote anteriormente não seleccionado libopencv-imgproc2.4v5:amd64.
  605. A preparar para desempacotar .../libopencv-imgproc2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  606. A descompactar libopencv-imgproc2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  607. A seleccionar pacote anteriormente não seleccionado libsodium18:amd64.
  608. A preparar para desempacotar .../libsodium18_1.0.8-5_amd64.deb ...
  609. A descompactar libsodium18:amd64 (1.0.8-5) ...
  610. A seleccionar pacote anteriormente não seleccionado libzmq5:amd64.
  611. A preparar para desempacotar .../libzmq5_4.1.4-7_amd64.deb ...
  612. A descompactar libzmq5:amd64 (4.1.4-7) ...
  613. A seleccionar pacote anteriormente não seleccionado libavfilter-ffmpeg5:amd64.
  614. A preparar para desempacotar .../libavfilter-ffmpeg5_7%3a2.8.6-1ubuntu2_amd64.deb ...
  615. A descompactar libavfilter-ffmpeg5:amd64 (7:2.8.6-1ubuntu2) ...
  616. A seleccionar pacote anteriormente não seleccionado gstreamer1.0-libav:amd64.
  617. A preparar para desempacotar .../gstreamer1.0-libav_1.8.1-1~ubuntu1_amd64.deb ...
  618. A descompactar gstreamer1.0-libav:amd64 (1.8.1-1~ubuntu1) ...
  619. A seleccionar pacote anteriormente não seleccionado gstreamer1.0-plugins-ugly-amr:amd64.
  620. A preparar para desempacotar .../gstreamer1.0-plugins-ugly-amr_1.8.1-1ubuntu0.1_amd64.deb ...
  621. A descompactar gstreamer1.0-plugins-ugly-amr:amd64 (1.8.1-1ubuntu0.1) ...
  622. A seleccionar pacote anteriormente não seleccionado libmpg123-0:amd64.
  623. A preparar para desempacotar .../libmpg123-0_1.22.4-1_amd64.deb ...
  624. A descompactar libmpg123-0:amd64 (1.22.4-1) ...
  625. A seleccionar pacote anteriormente não seleccionado libsidplay1v5.
  626. A preparar para desempacotar .../libsidplay1v5_1.36.59-8_amd64.deb ...
  627. A descompactar libsidplay1v5 (1.36.59-8) ...
  628. A seleccionar pacote anteriormente não seleccionado gstreamer1.0-plugins-ugly:amd64.
  629. A preparar para desempacotar .../gstreamer1.0-plugins-ugly_1.8.1-1ubuntu0.1_amd64.deb ...
  630. A descompactar gstreamer1.0-plugins-ugly:amd64 (1.8.1-1ubuntu0.1) ...
  631. A seleccionar pacote anteriormente não seleccionado libaacs0:amd64.
  632. A preparar para desempacotar .../libaacs0_0.8.1-1_amd64.deb ...
  633. A descompactar libaacs0:amd64 (0.8.1-1) ...
  634. A seleccionar pacote anteriormente não seleccionado libbdplus0:amd64.
  635. A preparar para desempacotar .../libbdplus0_0.1.2-1_amd64.deb ...
  636. A descompactar libbdplus0:amd64 (0.1.2-1) ...
  637. A seleccionar pacote anteriormente não seleccionado libde265-0:amd64.
  638. A preparar para desempacotar .../libde265-0_1.0.2-2_amd64.deb ...
  639. A descompactar libde265-0:amd64 (1.0.2-2) ...
  640. A seleccionar pacote anteriormente não seleccionado libfluidsynth1:amd64.
  641. A preparar para desempacotar .../libfluidsynth1_1.1.6-3_amd64.deb ...
  642. A descompactar libfluidsynth1:amd64 (1.1.6-3) ...
  643. A seleccionar pacote anteriormente não seleccionado libgtkglext1:amd64.
  644. A preparar para desempacotar .../libgtkglext1_1.2.0-3.2fakesync1ubuntu1_amd64.deb ...
  645. A descompactar libgtkglext1:amd64 (1.2.0-3.2fakesync1ubuntu1) ...
  646. A seleccionar pacote anteriormente não seleccionado libmimic0:amd64.
  647. A preparar para desempacotar .../libmimic0_1.0.4-2.3_amd64.deb ...
  648. A descompactar libmimic0:amd64 (1.0.4-2.3) ...
  649. A seleccionar pacote anteriormente não seleccionado libmjpegutils-2.1-0.
  650. A preparar para desempacotar .../libmjpegutils-2.1-0_1%3a2.1.0+debian-4_amd64.deb ...
  651. A descompactar libmjpegutils-2.1-0 (1:2.1.0+debian-4) ...
  652. A seleccionar pacote anteriormente não seleccionado libmms0:amd64.
  653. A preparar para desempacotar .../libmms0_0.6.4-1_amd64.deb ...
  654. A descompactar libmms0:amd64 (0.6.4-1) ...
  655. A seleccionar pacote anteriormente não seleccionado libmpeg2encpp-2.1-0.
  656. A preparar para desempacotar .../libmpeg2encpp-2.1-0_1%3a2.1.0+debian-4_amd64.deb ...
  657. A descompactar libmpeg2encpp-2.1-0 (1:2.1.0+debian-4) ...
  658. A seleccionar pacote anteriormente não seleccionado libmplex2-2.1-0.
  659. A preparar para desempacotar .../libmplex2-2.1-0_1%3a2.1.0+debian-4_amd64.deb ...
  660. A descompactar libmplex2-2.1-0 (1:2.1.0+debian-4) ...
  661. A seleccionar pacote anteriormente não seleccionado libofa0:amd64.
  662. A preparar para desempacotar .../libofa0_0.9.3-10ubuntu1_amd64.deb ...
  663. A descompactar libofa0:amd64 (0.9.3-10ubuntu1) ...
  664. A seleccionar pacote anteriormente não seleccionado libopencv-flann2.4v5:amd64.
  665. A preparar para desempacotar .../libopencv-flann2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  666. A descompactar libopencv-flann2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  667. A seleccionar pacote anteriormente não seleccionado libopencv-features2d2.4v5:amd64.
  668. A preparar para desempacotar .../libopencv-features2d2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  669. A descompactar libopencv-features2d2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  670. A seleccionar pacote anteriormente não seleccionado libopencv-calib3d2.4v5:amd64.
  671. A preparar para desempacotar .../libopencv-calib3d2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  672. A descompactar libopencv-calib3d2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  673. A seleccionar pacote anteriormente não seleccionado libopencv-highgui2.4v5:amd64.
  674. A preparar para desempacotar .../libopencv-highgui2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  675. A descompactar libopencv-highgui2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  676. A seleccionar pacote anteriormente não seleccionado libopencv-ml2.4v5:amd64.
  677. A preparar para desempacotar .../libopencv-ml2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  678. A descompactar libopencv-ml2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  679. A seleccionar pacote anteriormente não seleccionado libopencv-objdetect2.4v5:amd64.
  680. A preparar para desempacotar .../libopencv-objdetect2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  681. A descompactar libopencv-objdetect2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  682. A seleccionar pacote anteriormente não seleccionado libopencv-video2.4v5:amd64.
  683. A preparar para desempacotar .../libopencv-video2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  684. A descompactar libopencv-video2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  685. A seleccionar pacote anteriormente não seleccionado libopencv-contrib2.4v5:amd64.
  686. A preparar para desempacotar .../libopencv-contrib2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  687. A descompactar libopencv-contrib2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  688. A seleccionar pacote anteriormente não seleccionado libopencv-legacy2.4v5:amd64.
  689. A preparar para desempacotar .../libopencv-legacy2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  690. A descompactar libopencv-legacy2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  691. A seleccionar pacote anteriormente não seleccionado libsoundtouch1:amd64.
  692. A preparar para desempacotar .../libsoundtouch1_1.9.2-2_amd64.deb ...
  693. A descompactar libsoundtouch1:amd64 (1.9.2-2) ...
  694. A seleccionar pacote anteriormente não seleccionado libspandsp2:amd64.
  695. A preparar para desempacotar .../libspandsp2_0.0.6-2.1_amd64.deb ...
  696. A descompactar libspandsp2:amd64 (0.0.6-2.1) ...
  697. A seleccionar pacote anteriormente não seleccionado libsrtp0.
  698. A preparar para desempacotar .../libsrtp0_1.4.5~20130609~dfsg-1.1ubuntu1_amd64.deb ...
  699. A descompactar libsrtp0 (1.4.5~20130609~dfsg-1.1ubuntu1) ...
  700. A seleccionar pacote anteriormente não seleccionado libzbar0:amd64.
  701. A preparar para desempacotar .../libzbar0_0.10+doc-10ubuntu1_amd64.deb ...
  702. A descompactar libzbar0:amd64 (0.10+doc-10ubuntu1) ...
  703. A seleccionar pacote anteriormente não seleccionado ubuntu-restricted-addons.
  704. A preparar para desempacotar .../ubuntu-restricted-addons_23_amd64.deb ...
  705. A descompactar ubuntu-restricted-addons (23) ...
  706. A seleccionar pacote anteriormente não seleccionado ubuntu-restricted-extras.
  707. A preparar para desempacotar .../ubuntu-restricted-extras_65_amd64.deb ...
  708. A descompactar ubuntu-restricted-extras (65) ...
  709. A seleccionar pacote anteriormente não seleccionado unrar.
  710. A preparar para desempacotar .../unrar_1%3a5.3.2-1_amd64.deb ...
  711. A descompactar unrar (1:5.3.2-1) ...
  712. A seleccionar pacote anteriormente não seleccionado i965-va-driver:amd64.
  713. A preparar para desempacotar .../i965-va-driver_1.7.0-1_amd64.deb ...
  714. A descompactar i965-va-driver:amd64 (1.7.0-1) ...
  715. A seleccionar pacote anteriormente não seleccionado vdpau-va-driver:amd64.
  716. A preparar para desempacotar .../vdpau-va-driver_0.7.4-5_amd64.deb ...
  717. A descompactar vdpau-va-driver:amd64 (0.7.4-5) ...
  718. A seleccionar pacote anteriormente não seleccionado va-driver-all:amd64.
  719. A preparar para desempacotar .../va-driver-all_1.7.0-1_amd64.deb ...
  720. A descompactar va-driver-all:amd64 (1.7.0-1) ...
  721. A seleccionar pacote anteriormente não seleccionado libgstreamer-plugins-bad1.0-0:amd64.
  722. A preparar para desempacotar .../libgstreamer-plugins-bad1.0-0_1.8.1-1ubuntu0.1_amd64.deb ...
  723. A descompactar libgstreamer-plugins-bad1.0-0:amd64 (1.8.1-1ubuntu0.1) ...
  724. A seleccionar pacote anteriormente não seleccionado gstreamer1.0-plugins-bad-videoparsers:amd64.
  725. A preparar para desempacotar .../gstreamer1.0-plugins-bad-videoparsers_1.8.1-1ubuntu0.1_amd64.deb ...
  726. A descompactar gstreamer1.0-plugins-bad-videoparsers:amd64 (1.8.1-1ubuntu0.1) ...
  727. A seleccionar pacote anteriormente não seleccionado gstreamer1.0-plugins-bad-faad:amd64.
  728. A preparar para desempacotar .../gstreamer1.0-plugins-bad-faad_1.8.1-1ubuntu0.1_amd64.deb ...
  729. A descompactar gstreamer1.0-plugins-bad-faad:amd64 (1.8.1-1ubuntu0.1) ...
  730. A seleccionar pacote anteriormente não seleccionado gstreamer1.0-plugins-bad:amd64.
  731. A preparar para desempacotar .../gstreamer1.0-plugins-bad_1.8.1-1ubuntu0.1_amd64.deb ...
  732. A descompactar gstreamer1.0-plugins-bad:amd64 (1.8.1-1ubuntu0.1) ...
  733. A seleccionar pacote anteriormente não seleccionado libavcodec-extra.
  734. A preparar para desempacotar .../libavcodec-extra_7%3a2.8.6-1ubuntu2_all.deb ...
  735. A descompactar libavcodec-extra (7:2.8.6-1ubuntu2) ...
  736. A processar 'triggers' para libc-bin (2.23-0ubuntu3) ...
  737. A processar 'triggers' para man-db (2.7.5-1) ...
  738. A processar 'triggers' para hicolor-icon-theme (0.15-0ubuntu1) ...
  739. A processar 'triggers' para fontconfig (2.11.94-0ubuntu1) ...
  740. A processar 'triggers' para update-notifier-common (3.168) ...
  741. flashplugin-installer: downloading http://archive.canonical.com/pool/partner/a/adobe-flashplugin/adobe-flashplugin_20160512.1.orig.tar.gz
  742. Obter:1 http://archive.canonical.com/pool/partner/a/adobe-flashplugin/adobe-flashplugin_20160512.1.orig.tar.gz [27,1 MB]
  743. Baixados 27,1 MB em 26s (1.022 kB/s)
  744. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/adobe-flashplugin_20160512.1.orig.tar.gz' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  745. Installing from local file /var/lib/update-notifier/package-data-downloads/partial/adobe-flashplugin_20160512.1.orig.tar.gz
  746. Flash Plugin installed.
  747. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/andale32.exe
  748. Obter:1 http://downloads.sourceforge.net/corefonts/andale32.exe [198 kB]
  749. Baixados 198 kB em 1s (122 kB/s)
  750. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/andale32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  751. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/arial32.exe
  752. Obter:1 http://downloads.sourceforge.net/corefonts/arial32.exe [554 kB]
  753. Baixados 554 kB em 1s (422 kB/s)
  754. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/arial32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  755. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/arialb32.exe
  756. Obter:1 http://downloads.sourceforge.net/corefonts/arialb32.exe [168 kB]
  757. Baixados 168 kB em 0s (177 kB/s)
  758. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/arialb32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  759. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/comic32.exe
  760. Obter:1 http://downloads.sourceforge.net/corefonts/comic32.exe [246 kB]
  761. Baixados 246 kB em 1s (234 kB/s)
  762. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/comic32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  763. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/courie32.exe
  764. Obter:1 http://downloads.sourceforge.net/corefonts/courie32.exe [646 kB]
  765. Baixados 646 kB em 1s (476 kB/s)
  766. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/courie32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  767. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/georgi32.exe
  768. Obter:1 http://downloads.sourceforge.net/corefonts/georgi32.exe [392 kB]
  769. Baixados 392 kB em 1s (347 kB/s)
  770. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/georgi32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  771. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/impact32.exe
  772. Obter:1 http://downloads.sourceforge.net/corefonts/impact32.exe [173 kB]
  773. Baixados 173 kB em 1s (166 kB/s)
  774. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/impact32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  775. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/times32.exe
  776. Obter:1 http://downloads.sourceforge.net/corefonts/times32.exe [662 kB]
  777. Baixados 662 kB em 1s (472 kB/s)
  778. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/times32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  779. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/trebuc32.exe
  780. Obter:1 http://downloads.sourceforge.net/corefonts/trebuc32.exe [357 kB]
  781. Baixados 357 kB em 1s (299 kB/s)
  782. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/trebuc32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  783. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/verdan32.exe
  784. Obter:1 http://downloads.sourceforge.net/corefonts/verdan32.exe [352 kB]
  785. Baixados 352 kB em 1s (311 kB/s)
  786. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/verdan32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  787. ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/webdin32.exe
  788. Obter:1 http://downloads.sourceforge.net/corefonts/webdin32.exe [185 kB]
  789. Baixados 185 kB em 1s (183 kB/s)
  790. W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/webdin32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permissão negada)
  791.  
  792. These fonts were provided by Microsoft "in the interest of cross-
  793. platform compatibility". This is no longer the case, but they are
  794. still available from third parties.
  795.  
  796. You are free to download these fonts and use them for your own use,
  797. but you may not redistribute them in modified form, including changes
  798. to the file name or packaging format.
  799.  
  800. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/andale32.exe
  801. extracting fontinst.inf
  802. extracting andale.inf
  803. extracting fontinst.exe
  804. extracting AndaleMo.TTF
  805. extracting ADVPACK.DLL
  806. extracting W95INF32.DLL
  807. extracting W95INF16.DLL
  808.  
  809. All done, no errors.
  810. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/arial32.exe
  811. extracting FONTINST.EXE
  812. extracting fontinst.inf
  813. extracting Ariali.TTF
  814. extracting Arialbd.TTF
  815. extracting Arialbi.TTF
  816. extracting Arial.TTF
  817.  
  818. All done, no errors.
  819. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/arialb32.exe
  820. extracting fontinst.exe
  821. extracting fontinst.inf
  822. extracting AriBlk.TTF
  823.  
  824. All done, no errors.
  825. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/comic32.exe
  826. extracting fontinst.inf
  827. extracting Comicbd.TTF
  828. extracting Comic.TTF
  829. extracting fontinst.exe
  830.  
  831. All done, no errors.
  832. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/courie32.exe
  833. extracting cour.ttf
  834. extracting courbd.ttf
  835. extracting courbi.ttf
  836. extracting fontinst.inf
  837. extracting couri.ttf
  838. extracting fontinst.exe
  839.  
  840. All done, no errors.
  841. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/georgi32.exe
  842. extracting fontinst.inf
  843. extracting Georgiaz.TTF
  844. extracting Georgiab.TTF
  845. extracting Georgiai.TTF
  846. extracting Georgia.TTF
  847. extracting fontinst.exe
  848.  
  849. All done, no errors.
  850. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/impact32.exe
  851. extracting fontinst.exe
  852. extracting Impact.TTF
  853. extracting fontinst.inf
  854.  
  855. All done, no errors.
  856. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/times32.exe
  857. extracting fontinst.inf
  858. extracting Times.TTF
  859. extracting Timesbd.TTF
  860. extracting Timesbi.TTF
  861. extracting Timesi.TTF
  862. extracting FONTINST.EXE
  863.  
  864. All done, no errors.
  865. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/trebuc32.exe
  866. extracting FONTINST.EXE
  867. extracting trebuc.ttf
  868. extracting Trebucbd.ttf
  869. extracting trebucbi.ttf
  870. extracting trebucit.ttf
  871. extracting fontinst.inf
  872.  
  873. All done, no errors.
  874. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/verdan32.exe
  875. extracting fontinst.exe
  876. extracting fontinst.inf
  877. extracting Verdanab.TTF
  878. extracting Verdanai.TTF
  879. extracting Verdanaz.TTF
  880. extracting Verdana.TTF
  881.  
  882. All done, no errors.
  883. Extracting cabinet: /var/lib/update-notifier/package-data-downloads/partial/webdin32.exe
  884. extracting fontinst.exe
  885. extracting Webdings.TTF
  886. extracting fontinst.inf
  887. extracting Licen.TXT
  888.  
  889. All done, no errors.
  890. All fonts downloaded and installed.
  891. A processar 'triggers' para mime-support (3.59ubuntu1) ...
  892. A processar 'triggers' para gnome-menus (3.13.3-6ubuntu3) ...
  893. A processar 'triggers' para desktop-file-utils (0.22-1ubuntu5) ...
  894. A processar 'triggers' para bamfdaemon (0.5.3~bzr0+16.04.20160415-0ubuntu1) ...
  895. Rebuilding /usr/share/applications/bamf-2.index...
  896. A processar 'triggers' para doc-base (0.10.7) ...
  897. Processando 1 adicionou arquivo doc-base
  898. Configurando oxideqt-codecs-extra:amd64 (1.14.9-0ubuntu0.16.04.1) ...
  899. Configurando chromium-codecs-ffmpeg-extra (50.0.2661.102-0ubuntu0.16.04.1.1237) ...
  900. Configurando libcrystalhd3:amd64 (1:0.0~git20110715.fdd2f19-11build1) ...
  901. Configurando libdirectfb-1.2-9:amd64 (1.2.10.0-5.1) ...
  902. Configurando libfaad2:amd64 (2.8.0~cvs20150510-1) ...
  903. Configurando libgsm1:amd64 (1.0.13-4) ...
  904. Configurando libmad0:amd64 (0.15.1b-8ubuntu1) ...
  905. Configurando libmpcdec6:amd64 (2:0.1~r459-4.1build1) ...
  906. Configurando libmpeg2-4:amd64 (0.5.1-7) ...
  907. Configurando libmspack0:amd64 (0.5-1) ...
  908. Configurando libopencore-amrnb0:amd64 (0.1.3-2.1) ...
  909. Configurando libopencore-amrwb0:amd64 (0.1.3-2.1) ...
  910. Configurando libschroedinger-1.0-0:amd64 (1.0.11-2.1build1) ...
  911. Configurando libsdl1.2debian:amd64 (1.2.15+dfsg1-3) ...
  912. Configurando libsdl-image1.2:amd64 (1.2.12-5build2) ...
  913. Configurando libssh2-1:amd64 (1.5.0-2) ...
  914. Configurando libproxy-tools (0.4.11-5ubuntu1) ...
  915. Configurando vlc-data (2.2.2-5) ...
  916. Configurando libvlccore8 (2.2.2-5) ...
  917. Configurando libvlc5 (2.2.2-5) ...
  918. Configurando libwildmidi-config (0.3.8-2) ...
  919. Configurando libwildmidi1:amd64 (0.3.8-2) ...
  920. Configurando cabextract (1.6-1) ...
  921. Configurando ttf-mscorefonts-installer (3.4+nmu1ubuntu2) ...
  922. Configurando liba52-0.7.4:amd64 (0.7.4-18) ...
  923. Configurando libass5:amd64 (0.13.1-1) ...
  924. Configurando libavutil-ffmpeg54:amd64 (7:2.8.6-1ubuntu2) ...
  925. Configurando libmp3lame0:amd64 (3.99.5+repack1-9build1) ...
  926. Configurando libopenjpeg5:amd64 (1:1.5.2-3.1) ...
  927. Configurando libshine3:amd64 (3.1.0-4) ...
  928. Configurando libsnappy1v5:amd64 (1.1.3-2) ...
  929. Configurando libsoxr0:amd64 (0.1.2-1) ...
  930. Configurando libswresample-ffmpeg1:amd64 (7:2.8.6-1ubuntu2) ...
  931. Configurando libtwolame0:amd64 (0.3.13-1.2) ...
  932. Configurando libva1:amd64 (1.7.0-1) ...
  933. Configurando libvo-aacenc0:amd64 (0.1.3-1) ...
  934. Configurando libvo-amrwbenc0:amd64 (0.1.3-1) ...
  935. Configurando libx264-148:amd64 (2:0.148.2643+git5c65704-1) ...
  936. Configurando libx265-79:amd64 (1.9-3) ...
  937. Configurando libxvidcore4:amd64 (2:1.3.4-1) ...
  938. Configurando libzvbi-common (0.2.35-10) ...
  939. Configurando libzvbi0:amd64 (0.2.35-10) ...
  940. Configurando libavcodec-ffmpeg-extra56:amd64 (7:2.8.6-1ubuntu2) ...
  941. Configurando libbluray1:amd64 (1:0.9.2-2) ...
  942. Configurando libgme0:amd64 (0.6.0-3) ...
  943. Configurando libmodplug1:amd64 (1:0.8.8.5-2) ...
  944. Configurando libssh-gcrypt-4:amd64 (0.6.3-4.3) ...
  945. Configurando libavformat-ffmpeg56:amd64 (7:2.8.6-1ubuntu2) ...
  946. Configurando libbasicusageenvironment1:amd64 (2016.02.09-1) ...
  947. Configurando libcddb2 (1.3.2-5fakesync1) ...
  948. Configurando libchromaprint0:amd64 (1.3-1) ...
  949. Configurando libdc1394-22:amd64 (2.2.4-1) ...
  950. Configurando libdca0:amd64 (0.0.5-7build1) ...
  951. Configurando libdvbpsi10:amd64 (1.3.0-4) ...
  952. Configurando libdvdread4:amd64 (5.0.3-1) ...
  953. Configurando libdvdnav4:amd64 (5.0.3-1) ...
  954. Configurando libebml4v5:amd64 (1.3.3-1) ...
  955. Configurando libgroupsock8:amd64 (2016.02.09-1) ...
  956. Configurando libkate1:amd64 (0.4.1-7) ...
  957. Configurando liblivemedia50:amd64 (2016.02.09-1) ...
  958. Configurando libmatroska6v5:amd64 (1.4.4-1) ...
  959. Configurando libpostproc-ffmpeg53:amd64 (7:2.8.6-1ubuntu2) ...
  960. Configurando libresid-builder0c2a (2.1.1-14ubuntu2) ...
  961. Configurando libsidplay2v5 (2.1.1-14ubuntu2) ...
  962. Configurando libswscale-ffmpeg3:amd64 (7:2.8.6-1ubuntu2) ...
  963. Configurando libupnp6 (1:1.6.19+git20160116-1) ...
  964. Configurando libusageenvironment3:amd64 (2016.02.09-1) ...
  965. Configurando libiso9660-8:amd64 (0.83-4.2ubuntu1) ...
  966. Configurando libvcdinfo0 (0.7.24+dfsg-0.2) ...
  967. Configurando vlc-nox (2.2.2-5) ...
  968. Configurando libgles1-mesa:amd64 (11.2.0-1ubuntu2) ...
  969. Configurando libgles2-mesa:amd64 (11.2.0-1ubuntu2) ...
  970. Configurando libqt5x11extras5:amd64 (5.5.1-3build1) ...
  971. Configurando libva-drm1:amd64 (1.7.0-1) ...
  972. Configurando libva-x11-1:amd64 (1.7.0-1) ...
  973. Configurando libxcb-composite0:amd64 (1.11.1-1ubuntu1) ...
  974. Configurando libxcb-xv0:amd64 (1.11.1-1ubuntu1) ...
  975. Configurando vlc (2.2.2-5) ...
  976. Configurando vlc-plugin-notify (2.2.2-5) ...
  977. Configurando vlc-plugin-samba (2.2.2-5) ...
  978. Configurando libopenal-data (1:1.16.0-3) ...
  979. Configurando libopenal1:amd64 (1:1.16.0-3) ...
  980. Configurando flashplugin-installer (11.2.202.621ubuntu0.16.04.1) ...
  981. Configurando freepats (20060219-1) ...
  982. Configurando libgimp2.0 (2.8.16-1ubuntu1) ...
  983. Configurando gimp-data (2.8.16-1ubuntu1) ...
  984. Configurando python-cairo (1.8.8-2) ...
  985. Configurando python-gobject-2 (2.28.6-12ubuntu1) ...
  986. Configurando python-gtk2 (2.24.0-4ubuntu1) ...
  987. Configurando libbabl-0.1-0:amd64 (0.1.16-1) ...
  988. Configurando libamd2.4.1:amd64 (1:4.4.6-1) ...
  989. Configurando libblas-common (3.6.0-2ubuntu2) ...
  990. Configurando libblas3 (3.6.0-2ubuntu2) ...
  991. update-alternatives: a usar /usr/lib/libblas/libblas.so.3 para disponibilizar /usr/lib/libblas.so.3 (libblas.so.3) em modo auto
  992. Configurando libcamd2.4.1:amd64 (1:4.4.6-1) ...
  993. Configurando libccolamd2.9.1:amd64 (1:4.4.6-1) ...
  994. Configurando libgfortran3:amd64 (5.3.1-14ubuntu2) ...
  995. Configurando liblapack3 (3.6.0-2ubuntu2) ...
  996. update-alternatives: a usar /usr/lib/lapack/liblapack.so.3 para disponibilizar /usr/lib/liblapack.so.3 (liblapack.so.3) em modo auto
  997. Configurando libcholmod3.0.6:amd64 (1:4.4.6-1) ...
  998. Configurando libumfpack5.7.1:amd64 (1:4.4.6-1) ...
  999. Configurando libgegl-0.3-0:amd64 (0.3.4-1ubuntu2) ...
  1000. Configurando gimp (2.8.16-1ubuntu1) ...
  1001. Configurando gstreamer1.0-fluendo-mp3:amd64 (0.10.32.debian-1) ...
  1002. Configurando libavresample-ffmpeg2:amd64 (7:2.8.6-1ubuntu2) ...
  1003. Configurando libbs2b0:amd64 (3.1.0+dfsg-2.2) ...
  1004. Configurando libflite1:amd64 (2.0.0-release-1) ...
  1005. Configurando libtbb2:amd64 (4.4~20151115-0ubuntu3) ...
  1006. Configurando libopencv-core2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1007. Configurando libopencv-imgproc2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1008. Configurando libsodium18:amd64 (1.0.8-5) ...
  1009. Configurando libzmq5:amd64 (4.1.4-7) ...
  1010. Configurando libavfilter-ffmpeg5:amd64 (7:2.8.6-1ubuntu2) ...
  1011. Configurando gstreamer1.0-libav:amd64 (1.8.1-1~ubuntu1) ...
  1012. Configurando gstreamer1.0-plugins-ugly-amr:amd64 (1.8.1-1ubuntu0.1) ...
  1013. Configurando libmpg123-0:amd64 (1.22.4-1) ...
  1014. Configurando libsidplay1v5 (1.36.59-8) ...
  1015. Configurando gstreamer1.0-plugins-ugly:amd64 (1.8.1-1ubuntu0.1) ...
  1016. Configurando libaacs0:amd64 (0.8.1-1) ...
  1017. Configurando libbdplus0:amd64 (0.1.2-1) ...
  1018. Configurando libde265-0:amd64 (1.0.2-2) ...
  1019. Configurando libfluidsynth1:amd64 (1.1.6-3) ...
  1020. Configurando libgtkglext1:amd64 (1.2.0-3.2fakesync1ubuntu1) ...
  1021. Configurando libmimic0:amd64 (1.0.4-2.3) ...
  1022. Configurando libmjpegutils-2.1-0 (1:2.1.0+debian-4) ...
  1023. Configurando libmms0:amd64 (0.6.4-1) ...
  1024. Configurando libmpeg2encpp-2.1-0 (1:2.1.0+debian-4) ...
  1025. Configurando libmplex2-2.1-0 (1:2.1.0+debian-4) ...
  1026. Configurando libofa0:amd64 (0.9.3-10ubuntu1) ...
  1027. Configurando libopencv-flann2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1028. Configurando libopencv-features2d2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1029. Configurando libopencv-calib3d2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1030. Configurando libopencv-highgui2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1031. Configurando libopencv-ml2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1032. Configurando libopencv-objdetect2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1033. Configurando libopencv-video2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1034. Configurando libopencv-contrib2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1035. Configurando libopencv-legacy2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1036. Configurando libsoundtouch1:amd64 (1.9.2-2) ...
  1037. Configurando libspandsp2:amd64 (0.0.6-2.1) ...
  1038. Configurando libsrtp0 (1.4.5~20130609~dfsg-1.1ubuntu1) ...
  1039. Configurando libzbar0:amd64 (0.10+doc-10ubuntu1) ...
  1040. Configurando ubuntu-restricted-addons (23) ...
  1041. Configurando ubuntu-restricted-extras (65) ...
  1042. Configurando unrar (1:5.3.2-1) ...
  1043. update-alternatives: a usar /usr/bin/unrar-nonfree para disponibilizar /usr/bin/unrar (unrar) em modo auto
  1044. Configurando i965-va-driver:amd64 (1.7.0-1) ...
  1045. Configurando vdpau-va-driver:amd64 (0.7.4-5) ...
  1046. Configurando va-driver-all:amd64 (1.7.0-1) ...
  1047. Configurando libgstreamer-plugins-bad1.0-0:amd64 (1.8.1-1ubuntu0.1) ...
  1048. Configurando gstreamer1.0-plugins-bad-videoparsers:amd64 (1.8.1-1ubuntu0.1) ...
  1049. Configurando gstreamer1.0-plugins-bad-faad:amd64 (1.8.1-1ubuntu0.1) ...
  1050. Configurando gstreamer1.0-plugins-bad:amd64 (1.8.1-1ubuntu0.1) ...
  1051. Configurando libavcodec-extra (7:2.8.6-1ubuntu2) ...
  1052. A processar 'triggers' para libc-bin (2.23-0ubuntu3) ...
  1053. A processar 'triggers' para vlc-nox (2.2.2-5) ...
  1054. renan@ubuntu-desktop:~$
RAW Paste Data