Guest User

Untitled

a guest
Jul 30th, 2017
73
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. Some packages could not be installed. This may mean that you have
  2. requested an impossible situation or if you are using the unstable
  3. distribution that some required packages have not yet been created
  4. or been moved out of Incoming.
  5. The following information may help to resolve the situation:
  6.  
  7. The following packages have unmet dependencies:
  8. mysql-server : Depends: mysql-cluster-community-server (= 7.6.3-1debian7) but it is not going to be installed
  9. E: Unable to correct problems, you have held broken packages.
RAW Paste Data