daily pastebin goal
57%
SHARE
TWEET

Untitled

a guest Mar 19th, 2019 51 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. lz@blade:~$  sudo apt-get install virt-viewer
  2. Reading package lists... Done
  3. Building dependency tree      
  4. Reading state information... Done
  5. Some packages could not be installed. This may mean that you have
  6. requested an impossible situation or if you are using the unstable
  7. distribution that some required packages have not yet been created
  8. or been moved out of Incoming.
  9. The following information may help to resolve the situation:
  10.  
  11. The following packages have unmet dependencies:
  12.  virt-viewer : Depends: libspice-client-glib-2.0-8 (>= 0.33) but it is not going to be installed
  13.                Depends: libspice-client-gtk-3.0-5 (>= 0.32) but it is not going to be installed
  14. E: Unable to correct problems, you have held broken packages.
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top