daily pastebin goal
21%
SHARE
TWEET

Untitled

a guest Jun 24th, 2018 70 Never
Upgrade to PRO!
ENDING IN00days00hours00mins00secs
  1. $ sudo pacman -U gimp-print-lprng-4.2.7-2-x86_64.pkg.tar.gz
  2. Password:
  3. loading package data...
  4. checking dependencies...
  5. error: replacing packages with -U is not supported yet
  6. error: you can replace packages manually using -Rd and -U
  7. error: failed to prepare transaction (conflicting dependencies)
  8. :: gimp-print-lprng: conflicts with cups
  9. :: gimp-print-lprng: conflicts with ghostscript
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top