SHARE
TWEET

RAW V4 & V4.5 [ RAW OTOMATIS DETEKSI GAME ++ COD ML ]

a guest Oct 14th, 2019 115 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. /ip firewall mangle
  2. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  3.     address-list-timeout=12h chain=prerouting comment=\
  4.     "Deteksi IP Game Untuk TCP" connection-rate=0-200k dst-address-list=\
  5.     "!IP LOCAL" in-interface=!ether1 protocol=tcp
  6. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  7.     address-list-timeout=12h chain=prerouting comment=\
  8.     "Deteksi IP Game Untuk UDP" connection-rate=0-200k dst-address-list=\
  9.     "!IP LOCAL" in-interface=!ether1 protocol=udp
  10. add action=add-dst-to-address-list address-list=youtube.com \
  11.     address-list-timeout="1d 00:00:00" chain=prerouting comment=YOUTUBE.COM \
  12.     content=googlevideo.com dst-address-list="!IP LOCAL"
  13. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  14.     "1d 00:00:00" chain=prerouting comment=INSTAGRAM content=.cdninstagram.com \
  15.     dst-address-list="!IP LOCAL"
  16. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  17.     "1d 00:00:00" chain=prerouting comment=INSTAGRAM content=\
  18.     scontent-sin6-2.cdninstagram.com dst-address-list="!IP LOCAL"
  19. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  20.     "1d 00:00:00" chain=prerouting comment=INSTAGRAM content=.instagram.com \
  21.     dst-address-list="!IP LOCAL"
  22. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  23.     "1d 00:00:00" chain=prerouting comment=WHATSAPP content=.whatsapp.net \
  24.     dst-address-list="!IP LOCAL"
  25. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  26.     "1d 00:00:00" chain=prerouting comment=WHATSAPP content=.whatsapp.com \
  27.     dst-address-list="!IP LOCAL"
  28. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  29.     "1d 00:00:00" chain=prerouting comment=fb content=.facebook.com \
  30.     dst-address-list="!IP LOCAL"
  31. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  32.     "1d 00:00:00" chain=prerouting comment=fb content=.facebook.net \
  33.     dst-address-list="!IP LOCAL"
  34. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  35.     "1d 00:00:00" chain=prerouting comment=fb content=.fbcdn.net \
  36.     dst-address-list="!IP LOCAL"
  37. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  38.     "1d 00:00:00" chain=prerouting comment=twitter content=.twitter.com \
  39.     dst-address-list="!IP LOCAL"
  40. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  41.     "1d 00:00:00" chain=prerouting comment=twitter content=twitter.com \
  42.     dst-address-list="!IP LOCAL"
  43. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  44.     "1d 00:00:00" chain=prerouting comment=twitter content=.twimg.com \
  45.     dst-address-list="!IP LOCAL"
  46. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  47.     "1d 00:00:00" chain=prerouting comment=.telegram.org content=.telegram.org \
  48.     dst-address-list="!IP LOCAL"
  49. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  50.     "1d 00:00:00" chain=prerouting comment=.telegram.org content=telegram.org \
  51.     dst-address-list="!IP LOCAL"
  52. add action=add-dst-to-address-list address-list=sosmed address-list-timeout=\
  53.     "1d 00:00:00" chain=prerouting comment=tiktokcdn.com content=tiktokcdn.com \
  54.     dst-address-list="!IP LOCAL"
  55. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  56.     address-list-timeout="1d 00:00:00" chain=prerouting comment=DOTA2 \
  57.     dst-address-list="!IP LOCAL" dst-port=27000-28998 protocol=tcp
  58. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  59.     address-list-timeout="1d 00:00:00" chain=prerouting comment=PALADINS \
  60.     dst-address-list="!IP LOCAL" dst-port=9000-9999 protocol=tcp
  61. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  62.     address-list-timeout="1d 00:00:00" chain=prerouting comment=WARFRAME \
  63.     dst-address-list="!IP LOCAL" dst-port=6695-6699 protocol=tcp
  64. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  65.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  66.     "POINT BLANK - Zepetto" dst-address-list="!IP LOCAL" dst-port=\
  67.     39190-39200,49001-49190 protocol=tcp
  68. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  69.     address-list-timeout="1d 00:00:00" chain=prerouting comment="FIFA ONLINE" \
  70.     dst-address-list="!IP LOCAL" dst-port=7770-7790 protocol=tcp
  71. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  72.     address-list-timeout="1d 00:00:00" chain=prerouting comment=LOL \
  73.     dst-address-list="!IP LOCAL" dst-port=2080-2099 protocol=tcp
  74. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  75.     address-list-timeout="1d 00:00:00" chain=prerouting comment=HON \
  76.     dst-address-list="!IP LOCAL" dst-port=11031 protocol=tcp
  77. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  78.     address-list-timeout="1d 00:00:00" chain=prerouting comment=DRAGONNEST \
  79.     dst-address-list="!IP LOCAL" dst-port=14300-14440 protocol=tcp
  80. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  81.     address-list-timeout="1d 00:00:00" chain=prerouting comment="LOST SAGA" \
  82.     dst-address-list="!IP LOCAL" dst-port=14000-14050 protocol=tcp
  83. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  84.     address-list-timeout="1d 00:00:00" chain=prerouting comment="BLACK SQUAD" \
  85.     dst-address-list="!IP LOCAL" dst-port=61000,62000 protocol=tcp
  86. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  87.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  88.     "ECHO OF SOUL (EOS)" dst-address-list="!IP LOCAL" dst-port=7800 protocol=\
  89.     tcp
  90. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  91.     address-list-timeout="1d 00:00:00" chain=prerouting comment=CROSSFIRE \
  92.     dst-address-list="!IP LOCAL" dst-port=10009 protocol=tcp
  93. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  94.     address-list-timeout="1d 00:00:00" chain=prerouting comment="IDOL STREET" \
  95.     dst-address-list="!IP LOCAL" dst-port=2001-2010 protocol=tcp
  96. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  97.     address-list-timeout="1d 00:00:00" chain=prerouting comment="RF ONLINE" \
  98.     dst-address-list="!IP LOCAL" dst-port=27780 protocol=tcp
  99. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  100.     address-list-timeout="1d 00:00:00" chain=prerouting comment="ROHAN ONLINE" \
  101.     dst-address-list="!IP LOCAL" dst-port=22100 protocol=tcp
  102. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  103.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  104.     "PERFECT WORLD" dst-address-list="!IP LOCAL" dst-port=29000 protocol=tcp
  105. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  106.     address-list-timeout="1d 00:00:00" chain=prerouting comment=AYODANCE \
  107.     dst-address-list="!IP LOCAL" dst-port=18900-18910 protocol=tcp
  108. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  109.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  110.     "COUNTER-STRIKE ONLINE" dst-address-list="!IP LOCAL" dst-port=36567,8001 \
  111.     protocol=tcp
  112. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  113.     address-list-timeout="1d 00:00:00" chain=prerouting comment=AYOOKE \
  114.     dst-address-list="!IP LOCAL" dst-port=28001-28010 protocol=tcp
  115. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  116.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  117.     "SPECIAL FORCE" dst-address-list="!IP LOCAL" dst-port=27920-27940 \
  118.     protocol=tcp
  119. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  120.     address-list-timeout="1d 00:00:00" chain=prerouting comment=X-SHOT \
  121.     dst-address-list="!IP LOCAL" dst-port=7320-7350 protocol=tcp
  122. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  123.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  124.     "MERCENARY OPS" dst-address-list="!IP LOCAL" dst-port=6000-6125 protocol=\
  125.     tcp
  126. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  127.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  128.     "PERFECT WORLD" dst-address-list="!IP LOCAL" dst-port=29000 protocol=tcp
  129. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  130.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  131.     "LINE GET RICH" dst-address-list="!IP LOCAL" dst-port=10500-10515 \
  132.     protocol=tcp
  133. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  134.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  135.     "COC (CLASH OF CLANS)" dst-address-list="!IP LOCAL" dst-port=9330-9340 \
  136.     protocol=tcp
  137. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  138.     address-list-timeout="1d 00:00:00" chain=prerouting comment="DOMINO QQ" \
  139.     dst-address-list="!IP LOCAL" dst-port=9122,11000-11150 protocol=tcp
  140. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  141.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  142.     "SEVEN KNIGHTS (NETMARBLE)" dst-address-list="!IP LOCAL" dst-port=\
  143.     12000-12010 protocol=tcp
  144. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  145.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  146.     "CLASH ROYALE (CRY)" dst-address-list="!IP LOCAL" dst-port=9330-9340 \
  147.     protocol=tcp
  148. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  149.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  150.     "LAST EMPIRE WAR Z" dst-address-list="!IP LOCAL" dst-port=9930-9940 \
  151.     protocol=tcp
  152. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  153.     address-list-timeout="1d 00:00:00" chain=prerouting comment=MOSTLY \
  154.     dst-address-list="!IP LOCAL" dst-port=9933 protocol=tcp
  155. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  156.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  157.     "SHINOBI HEROES" dst-address-list="!IP LOCAL" dst-port=10005-10020 \
  158.     protocol=tcp
  159. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  160.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  161.     "NARUTO LITTLE NINJA (CHINA)" dst-address-list="!IP LOCAL" dst-port=\
  162.     6170-6180 protocol=tcp
  163. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  164.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  165.     "POINT BLANK MOBILE / PB MOBILE" dst-address-list="!IP LOCAL" dst-port=\
  166.     44590-44610 protocol=tcp
  167. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  168.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  169.     "ARENA OF VALOR (AOV)  GARENA" dst-address-list="!IP LOCAL" dst-port=\
  170.     10001-10094 protocol=tcp
  171. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  172.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  173.     "ARENA OF VALOR (AOV)  GARENA" dst-address-list="!IP LOCAL" dst-port=\
  174.     10101-10201,10080-10110,17000-18000 protocol=udp
  175. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  176.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  177.     "DANCE UP INDO" dst-address-list="!IP LOCAL" dst-port=10000-10010 \
  178.     protocol=tcp
  179. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  180.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  181.     "BOOYA CAPSA SUSUN" dst-address-list="!IP LOCAL" dst-port=7090-7100 \
  182.     protocol=tcp
  183. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  184.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  185.     "BOOYA DOMINO QIUQIU" dst-address-list="!IP LOCAL" dst-port=7020-7030 \
  186.     protocol=tcp
  187. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  188.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  189.     "Free fire garena" dst-address-list="!IP LOCAL" dst-port=\
  190.     39698,39003,39779 protocol=tcp
  191. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  192.     address-list-timeout="1d 00:00:00" chain=prerouting comment=DOTA2 \
  193.     dst-address-list="!IP LOCAL" dst-port=27000-28998 protocol=udp
  194. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  195.     address-list-timeout="1d 00:00:00" chain=prerouting comment=PUBG \
  196.     dst-address-list="!IP LOCAL" dst-port=7086-7995,12070-12460,41182-41192 \
  197.     protocol=udp
  198. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  199.     address-list-timeout="1d 00:00:00" chain=prerouting comment=PUBG \
  200.     dst-address-list="!IP LOCAL" dst-port=10012,17500 protocol=tcp
  201. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  202.     address-list-timeout="1d 00:00:00" chain=prerouting comment=PALADINS \
  203.     dst-address-list="!IP LOCAL" dst-port=9000-9999 protocol=udp
  204. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  205.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  206.     BLACKRETRIBUTION dst-address-list="!IP LOCAL" dst-port=\
  207.     7020-7050,8200-8220,9000-9020 protocol=udp
  208. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  209.     address-list-timeout="1d 00:00:00" chain=prerouting comment="LEFT4DEAD 2" \
  210.     dst-address-list="!IP LOCAL" dst-port=4360-4390 protocol=udp
  211. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  212.     address-list-timeout="1d 00:00:00" chain=prerouting comment=WARFRAME \
  213.     dst-address-list="!IP LOCAL" dst-port=4950-4955 protocol=udp
  214. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  215.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  216.     "LAST MAN TANDING" dst-address-list="!IP LOCAL" dst-port=34000-34025,3500 \
  217.     protocol=udp
  218. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  219.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  220.     "POINT BLANK - Zepetto" dst-address-list="!IP LOCAL" dst-port=40000-40010 \
  221.     protocol=udp
  222. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  223.     address-list-timeout="1d 00:00:00" chain=prerouting comment="FIFA ONLINE" \
  224.     dst-address-list="!IP LOCAL" dst-port=16300-16350 protocol=udp
  225. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  226.     address-list-timeout="1d 00:00:00" chain=prerouting comment=LOL \
  227.     dst-address-list="!IP LOCAL" dst-port=5100 protocol=udp
  228. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  229.     address-list-timeout="1d 00:00:00" chain=prerouting comment=HON \
  230.     dst-address-list="!IP LOCAL" dst-port=11100-11125,11440-11460 protocol=\
  231.     udp
  232. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  233.     address-list-timeout="1d 00:00:00" chain=prerouting comment=DRAGONNEST \
  234.     dst-address-list="!IP LOCAL" dst-port=15000-15500 protocol=udp
  235. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  236.     address-list-timeout="1d 00:00:00" chain=prerouting comment="LOST SAGA" \
  237.     dst-address-list="!IP LOCAL" dst-port=14000-14050 protocol=udp
  238. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  239.     address-list-timeout="1d 00:00:00" chain=prerouting comment="BLACK SQUAD" \
  240.     dst-address-list="!IP LOCAL" dst-port=50000-50100 protocol=udp
  241. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  242.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  243.     "ECHO OF SOUL (EOS)" dst-address-list="!IP LOCAL" dst-port=5355 protocol=\
  244.     udp
  245. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  246.     address-list-timeout="1d 00:00:00" chain=prerouting comment=CROSSFIRE \
  247.     dst-address-list="!IP LOCAL" dst-port=12060-12070 protocol=udp
  248. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  249.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  250.     "COUNTER-STRIKE ONLINE" dst-address-list="!IP LOCAL" dst-port=8001 \
  251.     protocol=udp
  252. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  253.     address-list-timeout="1d 00:00:00" chain=prerouting comment=AYOOKE \
  254.     dst-address-list="!IP LOCAL" dst-port=26001-26010 protocol=udp
  255. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  256.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  257.     "SPECIAL FORCE" dst-address-list="!IP LOCAL" dst-port=30000-30030 \
  258.     protocol=udp
  259. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  260.     address-list-timeout="1d 00:00:00" chain=prerouting comment=X-SHOT \
  261.     dst-address-list="!IP LOCAL" dst-port=7800-7850,30000 protocol=udp
  262. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  263.     address-list-timeout="1d 00:00:00" chain=prerouting comment=ROBLOX \
  264.     dst-address-list="!IP LOCAL" dst-port=56849-57729,60275-64632 protocol=\
  265.     udp
  266. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  267.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  268.     "RULES OF SURVIVAL" dst-address-list="!IP LOCAL" dst-port=24000-24050 \
  269.     protocol=udp
  270. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  271.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  272.     "CLASH ROYALE (CRY)" dst-address-list="!IP LOCAL" dst-port=9330-9340 \
  273.     protocol=udp
  274. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  275.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  276.     "DREAM LEAGUE SOCCER" dst-address-list="!IP LOCAL" dst-port=60970-60980 \
  277.     protocol=udp
  278. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  279.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  280.     "RPG TORAM ONLINE" dst-address-list="!IP LOCAL" dst-port=30100-30110 \
  281.     protocol=udp
  282. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  283.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  284.     "ARENA OF VALOR (AOV)  GARENA" dst-address-list="!IP LOCAL" dst-port=\
  285.     10080,17000 protocol=udp
  286. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  287.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  288.     "Free fire garena" dst-address-list="!IP LOCAL" dst-port=10000-10007,7008 \
  289.     protocol=udp
  290. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  291.     address-list-timeout="1d 00:00:00" chain=prerouting comment=PUBG \
  292.     dst-address-list="!IP LOCAL" dst-port="10491,10010,10013,10612,20002,20001\
  293.     ,20000,12235,13748,13972,13894,11455,10096,10039" protocol=udp
  294. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  295.     address-list-timeout="1d 00:00:00" chain=prerouting comment="COD MOBILE" dst-address-list=\
  296.     "!IP LOCAL" dst-port=7500-7700,17000-20100 protocol=udp \
  297.     src-address-list="IP LOCAL"
  298. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  299.     address-list-timeout="1d 00:00:00" chain=prerouting comment="Mobile Legends" content=\
  300.     .youngjoygame.com dst-address-list="!IP LOCAL" src-address-list=\
  301.     "IP LOCAL"
  302. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  303.     address-list-timeout="1d 00:00:00" chain=prerouting comment="Mobile Legends" dst-address-list=\
  304.     "!IP LOCAL" dst-port=30000-30150,5000-5555,9001 protocol=tcp \
  305.     src-address-list="IP LOCAL"
  306. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  307.     address-list-timeout="1d 00:00:00" chain=prerouting comment=\
  308.     "MOBILE LEGENDS: BANG BANG (ML)" dst-address-list="!IP LOCAL" dst-port=\
  309.     5501-5508,5551-5558,5601-5608,5651-5658,30097-30147 protocol=tcp
  310. add action=add-dst-to-address-list address-list="IP GAME ONLINE" \
  311.     address-list-timeout="1d 00:00:00" chain=prerouting comment="Mobile Legends" dst-address-list=\
  312.     "!IP LOCAL" dst-port=30000-30150,5000-5555,9001 protocol=udp \
  313.     src-address-list="IP LOCAL"
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top