SHARE
TWEET

Untitled

a guest Jul 18th, 2013 44 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. [root@localhost nemo]# zypper in  bme-rm-680-bin contextkit-plugin-power-bme contextkit-plugin-kbslider  dsme gstreamer0.10-nokia-videosrc gst-omapfb kernel-adaptation-n950 n950-camera-fw nokia-n950-configs omap-update-display pulseaudio-module-x11 pulseaudio-modules-n900-cmtspeech pulseaudio-modules-n900-mainvolume pulseaudio-modules-n900-music pulseaudio-modules-n900-record pulseaudio-modules-n900-voice pulseaudio-settings-n950 systemd-console-ttyS0 ti-omap3-sgx-libEGL ti-omap3-sgx-libGLESv1 ti-omap3-sgx-libGLESv2 ti-wl1271-firmware ti-wl1273-bt-firmware ti-wl1273-fm-radio-firmware udev-rules-n950 wl1271-cal-bin xorg-x11-drv-fbdev-sgx xorg-x11-drv-mtev
  2. Loading repository data...
  3. Reading installed packages...
  4. Package 'xorg-x11-drv-fbdev-sgx' not found.
  5. 'pulseaudio-module-x11' is already installed.
  6. No update candidate for 'pulseaudio-module-x11-2.1-1.1.11.armv7hl'. The highest available version is already installed.
  7. 'systemd-console-ttyS0' is already installed.
  8. No update candidate for 'systemd-console-ttyS0-187-1.1.26.armv7hl'. The highest available version is already installed.
  9. 'xorg-x11-drv-mtev' is already installed.
  10. No update candidate for 'xorg-x11-drv-mtev-0.1.13-1.1.8.armv7hl'. The highest available version is already installed.
  11. 'dsme' is already installed.
  12. No update candidate for 'dsme-0.62.14-3.1.Nemo.armv7hl'. The highest available version is already installed.
  13. 'pulseaudio-modules-n900-mainvolume' not found in package names. Trying capabilities.
  14. 'pulseaudio-modules-nemo-mainvolume' providing 'pulseaudio-modules-n900-mainvolume' is already installed.
  15. 'pulseaudio-modules-n900-music' not found in package names. Trying capabilities.
  16. 'pulseaudio-modules-nemo-music' providing 'pulseaudio-modules-n900-music' is already installed.
  17. 'pulseaudio-modules-n900-record' not found in package names. Trying capabilities.
  18. 'pulseaudio-modules-nemo-record' providing 'pulseaudio-modules-n900-record' is already installed.
  19. 'pulseaudio-modules-n900-voice' not found in package names. Trying capabilities.
  20. 'pulseaudio-modules-nemo-voice' providing 'pulseaudio-modules-n900-voice' is already installed.
  21. 'bme-rm-680-bin' is already installed.
  22. Package 'bme-rm-680-bin' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  23. 'contextkit-plugin-kbslider' is already installed.
  24. Package 'contextkit-plugin-kbslider' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  25. 'contextkit-plugin-power-bme' is already installed.
  26. Package 'contextkit-plugin-power-bme' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  27. 'gst-omapfb' is already installed.
  28. Package 'gst-omapfb' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  29. 'gstreamer0.10-nokia-videosrc' is already installed.
  30. Package 'gstreamer0.10-nokia-videosrc' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  31. 'kernel-adaptation-n950' is already installed.
  32. Package 'kernel-adaptation-n950' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  33. 'n950-camera-fw' is already installed.
  34. Package 'n950-camera-fw' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  35. 'nokia-n950-configs' is already installed.
  36. Package 'nokia-n950-configs' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  37. 'omap-update-display' is already installed.
  38. Package 'omap-update-display' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  39. 'pulseaudio-modules-n900-cmtspeech' not found in package names. Trying capabilities.
  40. 'pulseaudio-module-cmtspeech-n9xx' providing 'pulseaudio-modules-n900-cmtspeech' is already installed.
  41. 'pulseaudio-settings-n950' is already installed.
  42. Package 'pulseaudio-settings-n950' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  43. 'ti-wl1271-firmware' is already installed.
  44. Package 'ti-wl1271-firmware' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  45. 'ti-wl1273-bt-firmware' is already installed.
  46. Package 'ti-wl1273-bt-firmware' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  47. 'ti-wl1273-fm-radio-firmware' is already installed.
  48. Package 'ti-wl1273-fm-radio-firmware' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  49. 'udev-rules-n950' is already installed.
  50. Package 'udev-rules-n950' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  51. 'wl1271-cal-bin' is already installed.
  52. Package 'wl1271-cal-bin' is not available in your repositories. Cannot reinstall, upgrade, or downgrade.
  53. 'ti-omap3-sgx-libEGL' not found in package names. Trying capabilities.
  54. No provider of 'ti-omap3-sgx-libEGL' found.
  55. 'ti-omap3-sgx-libGLESv1' not found in package names. Trying capabilities.
  56. No provider of 'ti-omap3-sgx-libGLESv1' found.
  57. 'ti-omap3-sgx-libGLESv2' not found in package names. Trying capabilities.
  58. No provider of 'ti-omap3-sgx-libGLESv2' found.
  59. Resolving package dependencies...
  60.  
  61. Nothing to do.
  62. [root@localhost nemo]#
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top