Guest User

Untitled

a guest
May 26th, 2020
40
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. [elnur@elnur-hplaptop14sdq0xxx ~]$ sudo pacman -Syyu
  2. [sudo] пароль для elnur:
  3. :: Обновление баз данных пакетов...
  4. core 151,4 KiB 165 KiB/s 00:01 [################################] 100%
  5. extra 1780,8 KiB 63,2 KiB/s 00:28 [################################] 100%
  6. ошибка: не удалось получить файл 'community.db' из mirror.espoch.edu.ec : Operation too slow. Less than 1 bytes/sec transferred the last 10 seconds
  7. community 5,9 MiB 324 KiB/s 00:19 [################################] 100%
  8. multilib 176,2 KiB 97,1 KiB/s 00:02 [################################] 100%
  9. :: Запускается полное обновление системы...
  10. предупреждение: accountsservice: установленная версия (0.6.55-2) новее, чем в extra (0.6.55-1)
  11. предупреждение: acl: установленная версия (2.2.53-3) новее, чем в core (2.2.53-2)
  12. предупреждение: adwaita-icon-theme: установленная версия (3.36.1-1) новее, чем в extra (3.34.3-1)
  13. предупреждение: alsa-firmware: установленная версия (1.2.1-2) новее, чем в extra (1.2.1-1)
  14. предупреждение: alsa-lib: установленная версия (1.2.2-1) новее, чем в extra (1.2.1.2-2)
  15. предупреждение: alsa-oss: установленная версия (1.1.8-3) новее, чем в extra (1.1.8-1)
  16. предупреждение: alsa-plugins: установленная версия (1.2.2-1) новее, чем в extra (1.2.1-1)
  17. предупреждение: alsa-topology-conf: установленная версия (1.2.2-2) новее, чем в extra (1.2.1-1)
  18. предупреждение: alsa-ucm-conf: установленная версия (1.2.2-1) новее, чем в extra (1.2.1.2-1)
  19. предупреждение: alsa-utils: установленная версия (1.2.2-1) новее, чем в extra (1.2.1-1)
  20. предупреждение: aom: установленная версия (1.0.0.errata1+avif-1) новее, чем в extra (1.0.0.errata1-1)
  21. предупреждение: apparmor: установленная версия (2.13.4-4) новее, чем в extra (2.13.3-5)
  22. предупреждение: appstream: установленная версия (0.12.10-2) новее, чем в extra (0.12.9-2)
  23. предупреждение: appstream-glib: установленная версия (0.7.17-1) новее, чем в extra (0.7.16-2)
  24. предупреждение: appstream-qt: установленная версия (0.12.10-2) новее, чем в extra (0.12.9-2)
  25. предупреждение: archlinux-appstream-data: установленная версия (20200315-1.1) новее, чем в extra (20191128-1)
  26. предупреждение: archlinux-keyring: установленная версия (20200422-1) новее, чем в core (20191219-1)
  27. предупреждение: argon2: установленная версия (20190702-3) новее, чем в core (20190702-2)
  28. предупреждение: ark: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  29. предупреждение: at-spi2-atk: установленная версия (2.34.2-1) новее, чем в extra (2.34.1-1)
  30. предупреждение: at-spi2-core: установленная версия (2.36.0-1) новее, чем в extra (2.34.0-1)
  31. предупреждение: atk: установленная версия (2.36.0-1) новее, чем в extra (2.34.1-1)
  32. предупреждение: attica: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  33. предупреждение: attr: установленная версия (2.4.48-3) новее, чем в core (2.4.48-2)
  34. предупреждение: autoconf: установленная версия (2.69-7) новее, чем в core (2.69-6)
  35. предупреждение: automake: установленная версия (1.16.2-1) новее, чем в core (1.16.1-2)
  36. предупреждение: avahi: установленная версия (0.8+15+ge8a3dd0-1) новее, чем в extra (0.7+18+g1b5f401-3)
  37. предупреждение: baloo: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  38. предупреждение: baloo-widgets: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  39. предупреждение: bash: установленная версия (5.0.016-1) новее, чем в core (5.0.011-2)
  40. предупреждение: bashrc-manjaro: установленная версия (5.0.016-1) новее, чем в core (5.0.011-2)
  41. предупреждение: bc: установленная версия (1.07.1-4) новее, чем в extra (1.07.1-3)
  42. предупреждение: binutils: установленная версия (2.34-2.1) новее, чем в core (2.33.1-2)
  43. предупреждение: bison: установленная версия (3.5.4-1) новее, чем в core (3.5-1)
  44. предупреждение: bluedevil: установленная версия (1:5.18.5-1) новее, чем в extra (1:5.17.4-1)
  45. предупреждение: bluez: установленная версия (5.54-2) новее, чем в extra (5.52-2)
  46. предупреждение: bluez-libs: установленная версия (5.54-2) новее, чем в extra (5.52-2)
  47. предупреждение: bluez-qt: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  48. предупреждение: boost-libs: установленная версия (1.72.0-2) новее, чем в extra (1.71.0-4)
  49. предупреждение: breeze: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  50. предупреждение: breeze-icons: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  51. предупреждение: btrfs-progs: установленная версия (5.6-1) новее, чем в core (5.4-1)
  52. предупреждение: bubblewrap: установленная версия (0.4.1-1) новее, чем в extra (0.4.0-1)
  53. предупреждение: ca-certificates: установленная версия (20181109-3) новее, чем в core (20181109-2)
  54. предупреждение: ca-certificates-mozilla: установленная версия (3.52-1) новее, чем в core (3.48-1)
  55. предупреждение: ca-certificates-utils: установленная версия (20181109-3) новее, чем в core (20181109-2)
  56. предупреждение: cantarell-fonts: установленная версия (1:0.201-1) новее, чем в extra (1:0.111-1)
  57. предупреждение: cfitsio: установленная версия (1:3.48-1) новее, чем в extra (1:3.47-1)
  58. предупреждение: chromaprint: установленная версия (1.5.0-1) новее, чем в extra (1.4.3-2)
  59. предупреждение: cifs-utils: установленная версия (6.10-1) новее, чем в extra (6.9-1)
  60. предупреждение: coreutils: установленная версия (8.32-1) новее, чем в core (8.31-3)
  61. предупреждение: cryptsetup: установленная версия (2.3.2-1) новее, чем в core (2.2.2-1.1)
  62. предупреждение: cups: установленная версия (2.3.3-1) новее, чем в extra (2.3.1-1)
  63. предупреждение: cups-filters: установленная версия (1.27.4-1) новее, чем в extra (1.26.0-1)
  64. предупреждение: cups-pdf: установленная версия (3.0.1-5) новее, чем в extra (3.0.1-4)
  65. предупреждение: curl: установленная версия (7.70.0-1) новее, чем в core (7.67.0-3)
  66. предупреждение: dav1d: установленная версия (0.6.0-1) новее, чем в extra (0.5.2-1)
  67. предупреждение: dbus: установленная версия (1.12.16-5) новее, чем в core (1.12.16-2.2)
  68. предупреждение: dconf: установленная версия (0.36.0-1) новее, чем в extra (0.34.0-1)
  69. предупреждение: desktop-file-utils: установленная версия (0.24-2) новее, чем в extra (0.24-1)
  70. предупреждение: device-mapper: установленная версия (2.02.187-2) новее, чем в core (2.02.186-4)
  71. предупреждение: dhclient: установленная версия (4.4.2-2) новее, чем в extra (4.4.1-4)
  72. предупреждение: dhcpcd: установленная версия (9.0.2-1) новее, чем в core (8.1.4-1)
  73. предупреждение: dkms: установленная версия (2.8.1-2) новее, чем в extra (2.8.1-1)
  74. предупреждение: dnsmasq: установленная версия (2.81-4) новее, чем в extra (2.80-4)
  75. предупреждение: dolphin: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  76. предупреждение: dolphin-plugins: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  77. предупреждение: e2fsprogs: установленная версия (1.45.6-2) новее, чем в core (1.45.4-2)
  78. предупреждение: efibootmgr: установленная версия (17-1) новее, чем в core (16-2)
  79. предупреждение: elfutils: установленная версия (0.178-2) новее, чем в core (0.177-2)
  80. предупреждение: enchant: установленная версия (2.2.8-1) новее, чем в extra (2.2.7-1)
  81. предупреждение: faac: установленная версия (1.30-2) новее, чем в extra (1.30-1)
  82. предупреждение: faad2: установленная версия (2.9.2-1) новее, чем в extra (2.9.1-2)
  83. предупреждение: ffmpeg: установленная версия (1:4.2.2-6) новее, чем в extra (1:4.2.1-4)
  84. предупреждение: ffmpegthumbs: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  85. предупреждение: fftw: установленная версия (3.3.8-2) новее, чем в extra (3.3.8-1)
  86. предупреждение: file: установленная версия (5.38-3) новее, чем в core (5.37-5)
  87. предупреждение: filelight: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  88. предупреждение: firefox: установленная версия (76.0.1-1) новее, чем в extra (71.0-1)
  89. предупреждение: flatpak: установленная версия (1.7.2-1) новее, чем в extra (1.6.0-1)
  90. предупреждение: fluidsynth: установленная версия (2.1.2-1) новее, чем в extra (2.1.0-1)
  91. предупреждение: foomatic-db: установленная версия (3:20200428-1) новее, чем в extra (3:20191127-1)
  92. предупреждение: foomatic-db-engine: установленная версия (4:20200206-1) новее, чем в extra (4:4.0.13-1)
  93. предупреждение: foomatic-db-gutenprint-ppds: установленная версия (5.3.3-2) новее, чем в extra (5.3.3-1)
  94. предупреждение: frameworkintegration: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  95. предупреждение: freeoffice: установленная версия (2018.976-1) новее, чем в extra (2018.973-1)
  96. предупреждение: freetype2: установленная версия (2.10.1-2) новее, чем в extra (2.10.1-1)
  97. предупреждение: fribidi: установленная версия (1.0.9-1) новее, чем в extra (1.0.8-1)
  98. предупреждение: fuse-common: установленная версия (3.9.1-1) новее, чем в extra (3.9.0-1)
  99. предупреждение: fuse3: установленная версия (3.9.1-1) новее, чем в extra (3.9.0-1)
  100. предупреждение: gawk: установленная версия (5.1.0-1) новее, чем в core (5.0.1-2)
  101. предупреждение: gcab: установленная версия (1.4-1) новее, чем в extra (1.3-1)
  102. предупреждение: gcc: установленная версия (9.3.0-1) новее, чем в core (9.2.0-4)
  103. предупреждение: gcc-libs: установленная версия (9.3.0-1) новее, чем в core (9.2.0-4)
  104. предупреждение: gcr: установленная версия (3.36-1) новее, чем в extra (3.34.0-1)
  105. предупреждение: gd: установленная версия (2.3.0-1) новее, чем в extra (2.2.5-2)
  106. предупреждение: gdk-pixbuf2: установленная версия (2.40.0-2) новее, чем в extra (2.40.0-1)
  107. предупреждение: geoclue: установленная версия (2.5.6-1) новее, чем в extra (2.5.5+6+gea52170-1)
  108. предупреждение: geocode-glib: установленная версия (3.26.2-1) новее, чем в extra (3.26.1-1)
  109. предупреждение: gettext: установленная версия (0.20.2-1) новее, чем в core (0.20.1-3)
  110. предупреждение: ghostscript: установленная версия (9.52-1) новее, чем в extra (9.50-2)
  111. предупреждение: git: установленная версия (2.26.2-1) новее, чем в extra (2.24.1-3)
  112. предупреждение: glew: установленная версия (2.2.0-2) новее, чем в extra (2.1.0-1)
  113. предупреждение: glib-networking: установленная версия (2.64.2-1) новее, чем в extra (2.62.2-1)
  114. предупреждение: glib2: установленная версия (2.64.2-1) новее, чем в core (2.62.4-1)
  115. предупреждение: glibc: установленная версия (2.31-2) новее, чем в core (2.30-3)
  116. предупреждение: glslang: установленная версия (8.13.3743-1) новее, чем в extra (7.13.3496-2)
  117. предупреждение: gmp: установленная версия (6.2.0-1) новее, чем в core (6.1.2-3)
  118. предупреждение: gnupg: установленная версия (2.2.20-1) новее, чем в core (2.2.19-1)
  119. предупреждение: gnutls: установленная версия (3.6.13-2) новее, чем в core (3.6.11.1-1)
  120. предупреждение: gobject-introspection-runtime: установленная версия (1.64.1-2) новее, чем в extra (1.62.0-3)
  121. предупреждение: gpgme: установленная версия (1.13.1-5) новее, чем в core (1.13.1-3)
  122. предупреждение: gptfdisk: установленная версия (1.0.5-1) новее, чем в extra (1.0.4-1)
  123. предупреждение: graphite: установленная версия (1:1.3.14-1) новее, чем в extra (1:1.3.13-2)
  124. предупреждение: grep: установленная версия (3.4-1) новее, чем в core (3.3-3)
  125. предупреждение: grub: установленная версия (2.04-10) новее, чем в core (2.04-9)
  126. предупреждение: gsettings-desktop-schemas: установленная версия (3.36.1-1) новее, чем в extra (3.34.0-1)
  127. предупреждение: gsm: установленная версия (1.0.19-1) новее, чем в extra (1.0.18-1)
  128. предупреждение: gssdp: установленная версия (1.2.2-1) новее, чем в extra (1.2.1-1)
  129. предупреждение: gssproxy: установленная версия (0.8.3-1) новее, чем в core (0.8.2-3)
  130. предупреждение: gst-plugins-bad: установленная версия (1.16.2-9) новее, чем в extra (1.16.2-1)
  131. предупреждение: gst-plugins-good: установленная версия (1.16.2-3) новее, чем в extra (1.16.2-1)
  132. предупреждение: gst-plugins-ugly: установленная версия (1.16.2-3) новее, чем в extra (1.16.2-1)
  133. предупреждение: gtk-update-icon-cache: установленная версия (1:3.24.20-1) новее, чем в extra (1:3.24.13-1)
  134. предупреждение: gtk2: установленная версия (2.24.32-2) новее, чем в extra (2.24.32-1)
  135. предупреждение: gtk3: установленная версия (1:3.24.20-1) новее, чем в extra (1:3.24.13-1)
  136. предупреждение: guile: установленная версия (2.2.6-2) новее, чем в extra (2.2.6-1)
  137. предупреждение: gupnp: установленная версия (1.2.2-1) новее, чем в extra (1.2.1-1)
  138. предупреждение: gutenprint: установленная версия (5.3.3-2) новее, чем в extra (5.3.3-1)
  139. предупреждение: gvfs: установленная версия (1.44.1-3) новее, чем в extra (1.42.2-1)
  140. предупреждение: gvfs-afc: установленная версия (1.44.1-3) новее, чем в extra (1.42.2-1)
  141. предупреждение: gvfs-gphoto2: установленная версия (1.44.1-3) новее, чем в extra (1.42.2-1)
  142. предупреждение: gvfs-mtp: установленная версия (1.44.1-3) новее, чем в extra (1.42.2-1)
  143. предупреждение: gvfs-nfs: установленная версия (1.44.1-3) новее, чем в extra (1.42.2-1)
  144. предупреждение: gvfs-smb: установленная версия (1.44.1-3) новее, чем в extra (1.42.2-1)
  145. предупреждение: gwenview: установленная версия (20.04.0-2) новее, чем в extra (19.12.0-1)
  146. предупреждение: harfbuzz: установленная версия (2.6.5-2) новее, чем в extra (2.6.4-2)
  147. предупреждение: harfbuzz-icu: установленная версия (2.6.5-2) новее, чем в extra (2.6.4-2)
  148. предупреждение: hplip: установленная версия (1:3.20.3-2) новее, чем в extra (1:3.19.12-1)
  149. предупреждение: htop: установленная версия (2.2.0-3) новее, чем в extra (2.2.0-2)
  150. предупреждение: http-parser: установленная версия (2.9.4-1) новее, чем в extra (2.9.2-1)
  151. предупреждение: hwids: установленная версия (20200306-1) новее, чем в core (20191025-2)
  152. предупреждение: hwloc: установленная версия (2.2.0-1) новее, чем в extra (2.1.0-2)
  153. предупреждение: iana-etc: установленная версия (20200428-1) новее, чем в core (20191212-1)
  154. предупреждение: icu: установленная версия (67.1-1) новее, чем в core (65.1-2)
  155. предупреждение: imagemagick: установленная версия (7.0.10.11-1) новее, чем в extra (7.0.9.10-1)
  156. предупреждение: iniparser: установленная версия (4.1-2) новее, чем в extra (4.1-1)
  157. предупреждение: iproute2: установленная версия (5.6.0-1) новее, чем в core (5.4.0-1)
  158. предупреждение: iptables: установленная версия (1:1.8.4-1.1) новее, чем в core (1:1.8.3-3)
  159. предупреждение: jack: установленная версия (0.125.0-9) новее, чем в extra (0.125.0-8)
  160. предупреждение: jbig2dec: установленная версия (0.18-1) новее, чем в extra (0.17-1)
  161. предупреждение: js60: установленная версия (60.9.0-2) новее, чем в extra (60.9.0-1)
  162. предупреждение: json-c: установленная версия (0.14-4) новее, чем в core (0.13.1-3)
  163. предупреждение: k3b: установленная версия (1:20.04.0-1) новее, чем в extra (1:19.12.0-1)
  164. предупреждение: kaccounts-integration: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  165. предупреждение: kaccounts-providers: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  166. предупреждение: kactivities: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  167. предупреждение: kactivities-stats: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  168. предупреждение: kactivitymanagerd: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  169. предупреждение: kamera: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  170. предупреждение: karchive: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  171. предупреждение: kate: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  172. предупреждение: kauth: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  173. предупреждение: kbookmarks: установленная версия (5.69.0-2) новее, чем в extra (5.65.0-2)
  174. предупреждение: kcalc: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  175. предупреждение: kcmutils: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  176. предупреждение: kcodecs: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  177. предупреждение: kcompletion: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  178. предупреждение: kconfig: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  179. предупреждение: kconfigwidgets: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  180. предупреждение: kcoreaddons: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  181. предупреждение: kcrash: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  182. предупреждение: kdbusaddons: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  183. предупреждение: kde-cli-tools: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  184. предупреждение: kde-gtk-config: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  185. предупреждение: kdeclarative: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  186. предупреждение: kdecoration: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  187. предупреждение: kded: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  188. предупреждение: kdegraphics-thumbnailers: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  189. предупреждение: kdelibs4support: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  190. предупреждение: kdenetwork-filesharing: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  191. предупреждение: kdeplasma-addons: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  192. предупреждение: kdesu: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  193. предупреждение: kdnssd: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  194. предупреждение: kdoctools: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  195. предупреждение: keditbookmarks: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  196. предупреждение: kemoticons: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  197. предупреждение: kernel-alive: установленная версия (0.5-1) новее, чем в core (0.4-1)
  198. предупреждение: keyutils: установленная версия (1.6.1-4) новее, чем в core (1.6.1-3)
  199. предупреждение: kfilemetadata: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  200. предупреждение: kfind: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  201. предупреждение: kgamma5: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  202. предупреждение: kget: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  203. предупреждение: kglobalaccel: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  204. предупреждение: kguiaddons: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  205. предупреждение: khelpcenter: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  206. предупреждение: kholidays: установленная версия (1:5.69.0-1) новее, чем в extra (1:5.65.0-2)
  207. предупреждение: khotkeys: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  208. предупреждение: khtml: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  209. предупреждение: ki18n: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  210. предупреждение: kiconthemes: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  211. предупреждение: kidletime: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  212. предупреждение: kimageformats: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  213. предупреждение: kinfocenter: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  214. предупреждение: kinit: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  215. предупреждение: kio: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  216. предупреждение: kio-extras: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  217. предупреждение: kirigami2: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  218. предупреждение: kitemmodels: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  219. предупреждение: kitemviews: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  220. предупреждение: kjobwidgets: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  221. предупреждение: kjs: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  222. предупреждение: kmenuedit: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  223. предупреждение: kmod: установленная версия (27-1) новее, чем в core (26-3)
  224. предупреждение: knetattach: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-2)
  225. предупреждение: knewstuff: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  226. предупреждение: knotifications: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  227. предупреждение: knotifyconfig: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  228. предупреждение: konsole: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  229. предупреждение: konversation: установленная версия (1.7.5-3) новее, чем в extra (1.7.5-1)
  230. предупреждение: kpackage: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  231. предупреждение: kparts: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  232. предупреждение: kpeople: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  233. предупреждение: kpty: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  234. предупреждение: kquickcharts: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  235. предупреждение: krb5: установленная версия (1.18-1) новее, чем в core (1.17-2)
  236. предупреждение: krunner: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  237. предупреждение: kscreen: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  238. предупреждение: kscreenlocker: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  239. предупреждение: kservice: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  240. предупреждение: ksshaskpass: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  241. предупреждение: ksysguard: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  242. предупреждение: ksystemlog: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  243. предупреждение: ktexteditor: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  244. предупреждение: ktextwidgets: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  245. предупреждение: kunitconversion: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  246. предупреждение: kwallet: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  247. предупреждение: kwallet-pam: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  248. предупреждение: kwalletmanager: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  249. предупреждение: kwayland: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  250. предупреждение: kwayland-integration: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  251. предупреждение: kwidgetsaddons: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  252. предупреждение: kwin: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-4)
  253. предупреждение: kwindowsystem: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  254. предупреждение: kwrited: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  255. предупреждение: kxmlgui: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  256. предупреждение: ldb: установленная версия (1:2.1.2-1) новее, чем в extra (1:1.5.6-2)
  257. предупреждение: lib32-alsa-lib: установленная версия (1.2.2-1) новее, чем в multilib (1.2.1.2-1)
  258. предупреждение: lib32-alsa-oss: установленная версия (1.1.8-2) новее, чем в multilib (1.1.8-1)
  259. предупреждение: lib32-alsa-plugins: установленная версия (1.2.2-1) новее, чем в multilib (1.2.1-1)
  260. предупреждение: lib32-atk: установленная версия (2.36.0-1) новее, чем в multilib (2.34.1-1)
  261. предупреждение: lib32-dbus: установленная версия (1.12.16-2) новее, чем в multilib (1.12.16-1)
  262. предупреждение: lib32-e2fsprogs: установленная версия (1.45.6-1) новее, чем в multilib (1.45.4-1)
  263. предупреждение: lib32-fluidsynth: установленная версия (2.1.2-1) новее, чем в multilib (2.1.0-1)
  264. предупреждение: lib32-freetype2: установленная версия (2.10.1-2) новее, чем в multilib (2.10.1-1)
  265. предупреждение: lib32-fribidi: установленная версия (1.0.9-1) новее, чем в multilib (1.0.8-1)
  266. предупреждение: lib32-gcc-libs: установленная версия (9.3.0-1) новее, чем в core (9.2.0-4)
  267. предупреждение: lib32-glew: установленная версия (2.2.0-1) новее, чем в multilib (2.1.0-1)
  268. предупреждение: lib32-glib2: установленная версия (2.64.2-1) новее, чем в multilib (2.62.4-1)
  269. предупреждение: lib32-glibc: установленная версия (2.31-2) новее, чем в core (2.30-3)
  270. предупреждение: lib32-gmp: установленная версия (6.2.0-1) новее, чем в multilib (6.1.2-2)
  271. предупреждение: lib32-gnutls: установленная версия (3.6.13-2) новее, чем в multilib (3.6.11.1-1)
  272. предупреждение: lib32-gstreamer: установленная версия (1.16.2-1) новее, чем в multilib (1.16.1-1)
  273. предупреждение: lib32-harfbuzz: установленная версия (2.6.5-2) новее, чем в multilib (2.6.4-2)
  274. предупреждение: lib32-icu: установленная версия (67.1-1) новее, чем в multilib (65.1-2)
  275. предупреждение: lib32-jack: установленная версия (0.125.0-3) новее, чем в multilib (0.125.0-2)
  276. предупреждение: lib32-keyutils: установленная версия (1.6.1-1) новее, чем в multilib (1.6-1)
  277. предупреждение: lib32-krb5: установленная версия (1.18-1) новее, чем в multilib (1.17-1)
  278. предупреждение: lib32-libcanberra: установленная версия (0.30+2+gc0620e4-3) новее, чем в multilib (0.30+2+gc0620e4-1)
  279. предупреждение: lib32-libcanberra-gstreamer: установленная версия (0.30+2+gc0620e4-3) новее, чем в multilib (0.30+2+gc0620e4-1)
  280. предупреждение: lib32-libcanberra-pulse: установленная версия (0.30+2+gc0620e4-3) новее, чем в multilib (0.30+2+gc0620e4-1)
  281. предупреждение: lib32-libcap: установленная версия (2.33-1) новее, чем в multilib (2.27-1)
  282. предупреждение: lib32-libcups: установленная версия (2.3.3-1) новее, чем в multilib (2.3.1-1)
  283. предупреждение: lib32-libdbusmenu-glib: установленная версия (16.04.0-4) новее, чем в multilib (16.04.0-3)
  284. предупреждение: lib32-libdbusmenu-gtk2: установленная версия (16.04.0-4) новее, чем в multilib (16.04.0-3)
  285. предупреждение: lib32-libdrm: установленная версия (2.4.101-1) новее, чем в multilib (2.4.100-1)
  286. предупреждение: lib32-libffi: установленная версия (3.3-2) новее, чем в multilib (3.2.1-2)
  287. предупреждение: lib32-libglvnd: установленная версия (1.3.1-1) новее, чем в multilib (1.3.0-1)
  288. предупреждение: lib32-libgpg-error: установленная версия (1.37-1) новее, чем в multilib (1.36-1)
  289. предупреждение: lib32-libindicator-gtk2: установленная версия (12.10.1-8) новее, чем в multilib (12.10.1-7)
  290. предупреждение: lib32-libjpeg-turbo: установленная версия (2.0.4-1) новее, чем в multilib (2.0.3-1)
  291. предупреждение: lib32-libldap: установленная версия (2.4.49-1) новее, чем в multilib (2.4.48-1)
  292. предупреждение: lib32-libogg: установленная версия (1.3.4-2) новее, чем в multilib (1.3.4-1)
  293. предупреждение: lib32-libsndfile: установленная версия (1.0.28-3) новее, чем в multilib (1.0.28-2)
  294. предупреждение: lib32-libtasn1: установленная версия (4.16.0-1) новее, чем в multilib (4.15.0-1)
  295. предупреждение: lib32-libva: установленная версия (2.6.1-1) новее, чем в multilib (2.5.0-1)
  296. предупреждение: lib32-libva-intel-driver: установленная версия (2.4.0-1) новее, чем в multilib (2.3.0-1)
  297. предупреждение: lib32-libva-mesa-driver: установленная версия (20.0.6-2) новее, чем в multilib (19.3.1-1)
  298. предупреждение: lib32-libxcb: установленная версия (1.14-1) новее, чем в multilib (1.13.1-1)
  299. предупреждение: lib32-libxml2: установленная версия (2.9.10-2) новее, чем в multilib (2.9.10-1)
  300. предупреждение: lib32-llvm-libs: установленная версия (10.0.0-1) новее, чем в multilib (9.0.0-1)
  301. предупреждение: lib32-mesa: установленная версия (20.0.6-2) новее, чем в multilib (19.3.1-1)
  302. предупреждение: lib32-mesa-vdpau: установленная версия (20.0.6-2) новее, чем в multilib (19.3.1-1)
  303. предупреждение: lib32-ncurses: установленная версия (6.2-1) новее, чем в multilib (6.1-4)
  304. предупреждение: lib32-nettle: установленная версия (3.6-1) новее, чем в multilib (3.5.1-1)
  305. предупреждение: lib32-nspr: установленная версия (4.25-1) новее, чем в multilib (4.24-1)
  306. предупреждение: lib32-nss: установленная версия (3.52-1) новее, чем в multilib (3.48-1)
  307. предупреждение: lib32-openal: установленная версия (1.20.1-1) новее, чем в multilib (1.20.0-1)
  308. предупреждение: lib32-openssl: установленная версия (1:1.1.1.g-1) новее, чем в multilib (1:1.1.1.d-1)
  309. предупреждение: lib32-p11-kit: установленная версия (0.23.20-4) новее, чем в multilib (0.23.18.1-1)
  310. предупреждение: lib32-pango: установленная версия (1:1.44.7+11+g73b46b04-1) новее, чем в multilib (1:1.44.7-1)
  311. предупреждение: lib32-pcre: установленная версия (8.44-1) новее, чем в multilib (8.43-1)
  312. предупреждение: lib32-portaudio: установленная версия (1:19.6.0-4) новее, чем в multilib (190600_20161030-2)
  313. предупреждение: lib32-sdl2: установленная версия (2.0.12-1) новее, чем в multilib (2.0.10-1)
  314. предупреждение: lib32-sqlite: установленная версия (3.31.1-1) новее, чем в multilib (3.30.1-1)
  315. предупреждение: lib32-systemd: установленная версия (245.5-1) новее, чем в multilib (242.153-2)
  316. предупреждение: lib32-util-linux: установленная версия (2.35.1-1) новее, чем в multilib (2.34-1)
  317. предупреждение: lib32-vulkan-intel: установленная версия (20.0.6-2) новее, чем в multilib (19.3.1-1)
  318. предупреждение: lib32-vulkan-radeon: установленная версия (20.0.6-2) новее, чем в multilib (19.3.1-1)
  319. предупреждение: lib32-wayland: установленная версия (1.18.0-2) новее, чем в multilib (1.17.0-1)
  320. предупреждение: lib32-xz: установленная версия (5.2.5-1) новее, чем в multilib (5.2.4-1)
  321. предупреждение: lib32-zstd: установленная версия (1.4.4-2) новее, чем в multilib (1.4.3-1)
  322. предупреждение: libaccounts-glib: установленная версия (1.25-1) новее, чем в extra (1.24-3)
  323. предупреждение: libaccounts-qt: установленная версия (1.16-2) новее, чем в extra (1.16-1)
  324. предупреждение: libao: установленная версия (1.2.2-3) новее, чем в extra (1.2.2-2)
  325. предупреждение: libappimage: установленная версия (1.0.2-3) новее, чем в extra (1.0.2-2)
  326. предупреждение: libarchive: установленная версия (3.4.2-1) новее, чем в core (3.4.0-3)
  327. предупреждение: libbluray: установленная версия (1.2.0-3) новее, чем в extra (1.1.2-1)
  328. предупреждение: libbs2b: установленная версия (3.1.0-7) новее, чем в extra (3.1.0-6)
  329. предупреждение: libbytesize: установленная версия (2.2-1) новее, чем в extra (2.1-3)
  330. предупреждение: libcanberra: установленная версия (0.30+2+gc0620e4-3) новее, чем в extra (0.30+2+gc0620e4-2)
  331. предупреждение: libcanberra-gstreamer: установленная версия (0.30+2+gc0620e4-3) новее, чем в extra (0.30+2+gc0620e4-2)
  332. предупреждение: libcanberra-pulse: установленная версия (0.30+2+gc0620e4-3) новее, чем в extra (0.30+2+gc0620e4-2)
  333. предупреждение: libcap: установленная версия (2.33-1) новее, чем в core (2.28-1)
  334. предупреждение: libcups: установленная версия (2.3.3-1) новее, чем в extra (2.3.1-1)
  335. предупреждение: libdca: установленная версия (0.0.7-1) новее, чем в extra (0.0.6-1)
  336. предупреждение: libde265: установленная версия (1.0.5-1) новее, чем в extra (1.0.4-1)
  337. предупреждение: libdrm: установленная версия (2.4.101-1) новее, чем в extra (2.4.100-1)
  338. предупреждение: libdv: установленная версия (1.0.0-9) новее, чем в extra (1.0.0-7)
  339. предупреждение: libdvdcss: установленная версия (1.4.2-2) новее, чем в extra (1.4.2-1)
  340. предупреждение: libdvdnav: установленная версия (6.1.0-2) новее, чем в extra (6.0.1-1)
  341. предупреждение: libdvdread: установленная версия (6.1.1-1) новее, чем в extra (6.0.2-1)
  342. предупреждение: libedit: установленная версия (20191231_3.1-1) новее, чем в core (20191211_3.1-1)
  343. предупреждение: libelf: установленная версия (0.178-2) новее, чем в core (0.177-2)
  344. предупреждение: libevdev: установленная версия (1.9.0-1) новее, чем в extra (1.8.0-2)
  345. предупреждение: libevent: установленная версия (2.1.11-5) новее, чем в core (2.1.11-4)
  346. предупреждение: libffi: установленная версия (3.3-3) новее, чем в core (3.2.1-4)
  347. предупреждение: libgee: установленная версия (0.20.3-2) новее, чем в extra (0.20.2-1)
  348. предупреждение: libgit2: установленная версия (1:1.0.0-1) новее, чем в extra (1:0.28.4-1)
  349. предупреждение: libglvnd: установленная версия (1.3.1-1) новее, чем в extra (1.3.0-1)
  350. предупреждение: libgpg-error: установленная версия (1.37-1) новее, чем в core (1.36-3)
  351. предупреждение: libgphoto2: установленная версия (2.5.24-1) новее, чем в extra (2.5.23-1)
  352. предупреждение: libgusb: установленная версия (0.3.4-1) новее, чем в extra (0.3.1-1)
  353. предупреждение: libibus: установленная версия (1.5.22-1) новее, чем в extra (1.5.21-3)
  354. предупреждение: libical: установленная версия (3.0.8-2) новее, чем в extra (3.0.7-1)
  355. предупреждение: libinput: установленная версия (1.15.5-1) новее, чем в extra (1.14.3-1)
  356. предупреждение: libjpeg-turbo: установленная версия (2.0.4-1) новее, чем в extra (2.0.3-1)
  357. предупреждение: libkate: установленная версия (0.4.1-7) новее, чем в extra (0.4.1-6)
  358. предупреждение: libkcddb: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  359. предупреждение: libkdcraw: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  360. предупреждение: libkexiv2: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  361. предупреждение: libkipi: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  362. предупреждение: libksane: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  363. предупреждение: libkscreen: установленная версия (5.18.5-1.1) новее, чем в extra (5.17.4-1)
  364. предупреждение: libksysguard: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  365. предупреждение: libldap: установленная версия (2.4.49-1) новее, чем в core (2.4.48-2)
  366. предупреждение: liblouis: установленная версия (3.13.0-1) новее, чем в extra (3.12.0-1)
  367. предупреждение: libmbim: установленная версия (1.22.0-1) новее, чем в extra (1.20.4-1)
  368. предупреждение: libmikmod: установленная версия (3.3.11.1-4) новее, чем в extra (3.3.11.1-2)
  369. предупреждение: libmm-glib: установленная версия (1.12.10-1) новее, чем в extra (1.12.2-1)
  370. предупреждение: libmms: установленная версия (0.6.4-3) новее, чем в extra (0.6.4-2)
  371. предупреждение: libmpdclient: установленная версия (2.18-1) новее, чем в extra (2.17-1)
  372. предупреждение: libmtp: установленная версия (1.1.17-1) новее, чем в extra (1.1.16-1)
  373. предупреждение: libnetfilter_conntrack: установленная версия (1.0.8-1) новее, чем в extra (1.0.7-1)
  374. предупреждение: libnftnl: установленная версия (1.1.6-1) новее, чем в core (1.1.5-1)
  375. предупреждение: libnghttp2: установленная версия (1.40.0-1) новее, чем в core (1.39.2-2)
  376. предупреждение: libnm: установленная версия (1.24.0-1) новее, чем в extra (1.20.9dev+19+gcbb1ad1ba-1)
  377. предупреждение: libnotify: установленная версия (0.7.9-1) новее, чем в extra (0.7.8-1)
  378. предупреждение: libogg: установленная версия (1.3.4-2) новее, чем в extra (1.3.4-1)
  379. предупреждение: libpaper: установленная версия (1.1.28-1) новее, чем в extra (1.1.24-11)
  380. предупреждение: libpipeline: установленная версия (1.5.2-1) новее, чем в core (1.5.1-2)
  381. предупреждение: libplacebo: установленная версия (1.29.1-3) новее, чем в extra (1.21.0-1)
  382. предупреждение: libproxy: установленная версия (0.4.15+33+g454a499-1) новее, чем в extra (0.4.15-13)
  383. предупреждение: libpulse: установленная версия (13.0-3) новее, чем в extra (13.0-2)
  384. предупреждение: libqalculate: установленная версия (3.9.0.a-2) новее, чем в extra (3.6.0-1)
  385. предупреждение: libqmi: установленная версия (1.24.12-1) новее, чем в extra (1.24.2-1)
  386. предупреждение: librsvg: установленная версия (2:2.48.4-1) новее, чем в extra (2:2.46.4-1)
  387. предупреждение: libsamplerate: установленная версия (0.1.9-3) новее, чем в extra (0.1.9-2)
  388. предупреждение: libseccomp: установленная версия (2.4.2-1) новее, чем в core (2.4.1-3)
  389. предупреждение: libsecret: установленная версия (0.20.3-1) новее, чем в core (0.19.1-3)
  390. предупреждение: libsm: установленная версия (1.2.3-2) новее, чем в extra (1.2.3-1)
  391. предупреждение: libsmbios: установленная версия (2.4.3-1) новее, чем в extra (2.4.2-2)
  392. предупреждение: libsndfile: установленная версия (1.0.28-3) новее, чем в extra (1.0.28-2)
  393. предупреждение: libsoup: установленная версия (2.70.0-1) новее, чем в extra (2.68.3-1)
  394. предупреждение: libsoxr: установленная версия (0.1.3-2) новее, чем в extra (0.1.3-1)
  395. предупреждение: libspectre: установленная версия (0.2.9-1) новее, чем в extra (0.2.8-2)
  396. предупреждение: libsrtp: установленная версия (1:2.3.0-1) новее, чем в extra (1:2.2.0-1)
  397. предупреждение: libssh: установленная версия (0.9.4-1) новее, чем в extra (0.9.3-1)
  398. предупреждение: libtar: установленная версия (1.2.20-5) новее, чем в extra (1.2.20-4)
  399. предупреждение: libtasn1: установленная версия (4.16.0-1) новее, чем в core (4.15.0-1)
  400. предупреждение: libteam: установленная версия (1.30-1) новее, чем в extra (1.29-4)
  401. предупреждение: libtirpc: установленная версия (1.2.6-1) новее, чем в core (1.2.5-1)
  402. предупреждение: libtool: установленная версия (2.4.6+42+gb88cebd5-12) новее, чем в core (2.4.6+42+gb88cebd5-8)
  403. предупреждение: libtorrent-rasterbar: установленная версия (1:1.2.6-1) новее, чем в extra (1:1.2.3-1)
  404. предупреждение: libusb-compat: установленная версия (0.1.7-1) новее, чем в extra (0.1.5-2)
  405. предупреждение: libusbmuxd: установленная версия (2.0.1-1) новее, чем в extra (2.0.0-2)
  406. предупреждение: libutil-linux: установленная версия (2.35.1-2.1) новее, чем в core (2.34-8)
  407. предупреждение: libva: установленная версия (2.7.1-1) новее, чем в extra (2.5.0-1)
  408. предупреждение: libva-mesa-driver: установленная версия (20.0.6-2) новее, чем в extra (19.3.1-1)
  409. предупреждение: libvisual: установленная версия (0.4.0-8) новее, чем в extra (0.4.0-7)
  410. предупреждение: libwacom: установленная версия (1.3-1) новее, чем в extra (1.2-1)
  411. предупреждение: libwebp: установленная версия (1.1.0-1) новее, чем в extra (1.0.3-1)
  412. предупреждение: libwpe: установленная версия (1.6.0-1) новее, чем в extra (1.4.0.1-1)
  413. предупреждение: libxcb: установленная версия (1.14-1) новее, чем в extra (1.13.1-1)
  414. предупреждение: libxkbcommon: установленная версия (0.10.0-1) новее, чем в extra (0.9.1-1)
  415. предупреждение: libxkbcommon-x11: установленная версия (0.10.0-1) новее, чем в extra (0.9.1-1)
  416. предупреждение: libxml2: установленная версия (2.9.10-2) новее, чем в extra (2.9.10-1)
  417. предупреждение: libxres: установленная версия (1.2.0-2) новее, чем в extra (1.2.0-1)
  418. предупреждение: libxshmfence: установленная версия (1.3-2) новее, чем в extra (1.3-1)
  419. предупреждение: libyaml: установленная версия (0.2.4-1) новее, чем в extra (0.2.2-1)
  420. предупреждение: libzip: установленная версия (1.6.1-2) новее, чем в extra (1.5.2-2)
  421. предупреждение: licenses: установленная версия (20200427-1) новее, чем в core (20191011-2)
  422. предупреждение: linux-api-headers: установленная версия (5.4.17-1) новее, чем в core (5.3.1-2)
  423. предупреждение: linux-firmware: установленная версия (20200424.r1632.b2cad6a-1) новее, чем в core (20191220.6871bff-1)
  424. предупреждение: llvm-libs: установленная версия (10.0.0-1) новее, чем в extra (9.0.0-4)
  425. предупреждение: lmdb: установленная версия (0.9.25-1) новее, чем в extra (0.9.24-1)
  426. предупреждение: logrotate: установленная версия (3.16.0-1) новее, чем в core (3.15.1-2)
  427. предупреждение: lua: установленная версия (5.3.5-3) новее, чем в extra (5.3.5-2)
  428. предупреждение: lvm2: установленная версия (2.02.187-2) новее, чем в core (2.02.186-4)
  429. предупреждение: mailcap: установленная версия (2.1.49-1) новее, чем в extra (2.1.48+14+g5811758-1)
  430. предупреждение: make: установленная версия (4.3-3) новее, чем в core (4.2.1-4)
  431. предупреждение: man-db: установленная версия (2.9.1-2) новее, чем в core (2.9.0-1)
  432. предупреждение: man-pages: установленная версия (5.06-2) новее, чем в core (5.04-2)
  433. предупреждение: manjaro-alsa: установленная версия (20200126-1) новее, чем в extra (2012.11-1)
  434. предупреждение: manjaro-hello: установленная версия (0.6.5-11) новее, чем в extra (0.6.3-3)
  435. предупреждение: manjaro-keyring: установленная версия (20200421-1) новее, чем в core (20190608-1)
  436. предупреждение: manjaro-printer: установленная версия (20200215-2) новее, чем в extra (20170501-1)
  437. предупреждение: manjaro-pulse: установленная версия (20200126-1) новее, чем в extra (2012.11-1)
  438. предупреждение: manjaro-release: установленная версия (20.0.1-1) новее, чем в core (18.1.5-1)
  439. предупреждение: manjaro-settings-manager: установленная версия (0.5.6-8) новее, чем в extra (0.5.6-6)
  440. предупреждение: manjaro-settings-manager-kcm: установленная версия (0.5.6-8) новее, чем в extra (0.5.6-6)
  441. предупреждение: manjaro-settings-manager-knotifier: установленная версия (0.5.6-8) новее, чем в extra (0.5.6-6)
  442. предупреждение: manjaro-system: установленная версия (20200427-1) новее, чем в core (20191210-4)
  443. предупреждение: md4c: установленная версия (0.4.3-1) новее, чем в extra (0.4.2-1)
  444. предупреждение: mesa: установленная версия (20.0.6-2) новее, чем в extra (19.3.1-1)
  445. предупреждение: mesa-demos: установленная версия (8.4.0-4) новее, чем в extra (8.4.0-2)
  446. предупреждение: mesa-vdpau: установленная версия (20.0.6-2) новее, чем в extra (19.3.1-1)
  447. предупреждение: mhwd: установленная версия (0.6.4-2) новее, чем в core (0.6.3-15)
  448. предупреждение: mhwd-amdgpu: установленная версия (19.1.0-1) новее, чем в core (1.2.1-1)
  449. предупреждение: mhwd-ati: установленная версия (19.1.0-1) новее, чем в core (7.7.0-1)
  450. предупреждение: mhwd-db: установленная версия (0.6.4-10) новее, чем в core (0.6.3-16)
  451. предупреждение: mhwd-nvidia-430xx: установленная версия (430.64-1.0) новее, чем в core (430.64-1)
  452. предупреждение: mhwd-nvidia-435xx: установленная версия (435.21-1.0) новее, чем в core (435.21-1)
  453. предупреждение: mhwd-nvidia-440xx: установленная версия (440.82-1) новее, чем в core (440.44-1)
  454. предупреждение: milou: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  455. предупреждение: mkinitcpio: установленная версия (27-3) новее, чем в core (27-2.0)
  456. предупреждение: modemmanager: установленная версия (1.12.10-1) новее, чем в extra (1.12.2-1)
  457. предупреждение: modemmanager-qt: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  458. предупреждение: mpd: установленная версия (0.21.23-4) новее, чем в extra (0.21.18-1)
  459. предупреждение: mtdev: установленная версия (1.1.6-1) новее, чем в extra (1.1.5-2)
  460. предупреждение: nano: установленная версия (4.9.2-1) новее, чем в core (4.7-1)
  461. предупреждение: ncurses: установленная версия (6.2-1) новее, чем в core (6.1-7)
  462. предупреждение: ndctl: установленная версия (68-2) новее, чем в extra (67-1)
  463. предупреждение: neon: установленная версия (0.31.1-1) новее, чем в extra (0.30.2-3)
  464. предупреждение: nettle: установленная версия (3.6-1) новее, чем в core (3.5.1-2)
  465. предупреждение: networkmanager: установленная версия (1.24.0-1) новее, чем в extra (1.20.9dev+19+gcbb1ad1ba-1)
  466. предупреждение: networkmanager-openvpn: установленная версия (1.8.12-1) новее, чем в extra (1.8.10-1)
  467. предупреждение: networkmanager-qt: установленная версия (5.69.0-2) новее, чем в extra (5.65.0-2)
  468. предупреждение: nfs-utils: установленная версия (2.4.3-2) новее, чем в core (2.4.2-1)
  469. предупреждение: nfsidmap: установленная версия (2.4.3-2) новее, чем в core (2.4.2-1)
  470. предупреждение: noto-fonts: установленная версия (20190926-4) новее, чем в extra (20190926-3)
  471. предупреждение: noto-fonts-emoji: установленная версия (20191016-6) новее, чем в extra (20191016-1)
  472. предупреждение: nspr: установленная версия (4.25-1) новее, чем в core (4.24-1)
  473. предупреждение: nss: установленная версия (3.52-1) новее, чем в core (3.48-1)
  474. предупреждение: ntfs-3g: установленная версия (2017.3.23-4) новее, чем в extra (2017.3.23-3)
  475. предупреждение: ntp: установленная версия (4.2.8.p14-1) новее, чем в extra (4.2.8.p13-2)
  476. предупреждение: okular: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  477. предупреждение: openal: установленная версия (1.20.1-2) новее, чем в extra (1.20.0-1)
  478. предупреждение: openexr: установленная версия (2.4.1-2) новее, чем в extra (2.4.0-6)
  479. предупреждение: openmpi: установленная версия (4.0.3-1) новее, чем в extra (4.0.2-3)
  480. предупреждение: openresolv: установленная версия (3.10.0-1) новее, чем в core (3.9.2-2)
  481. предупреждение: openssh: установленная версия (8.2p1-3) новее, чем в core (8.1p1-2)
  482. предупреждение: openssl: установленная версия (1.1.1.g-1) новее, чем в core (1.1.1.d-2)
  483. предупреждение: openvpn: установленная версия (2.4.9-2) новее, чем в core (2.4.8-1)
  484. предупреждение: ostree: установленная версия (2020.3-1) новее, чем в extra (2019.5-1)
  485. предупреждение: oxygen: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  486. предупреждение: oxygen-icons: установленная версия (1:5.69.0-1) новее, чем в extra (1:5.65.0-2)
  487. предупреждение: p11-kit: установленная версия (0.23.20-5) новее, чем в core (0.23.18.1-2)
  488. предупреждение: pacman: установленная версия (5.2.1-4) новее, чем в core (5.2.1-2)
  489. предупреждение: pacman-mirrors: установленная версия (4.16.4-1) новее, чем в core (4.16.2-3)
  490. предупреждение: pamac-cli: установленная версия (9.5.0-1) новее, чем в extra (9.2.2-1)
  491. предупреждение: pamac-common: установленная версия (9.5.0-1) новее, чем в extra (9.2.2-1)
  492. предупреждение: pamac-gtk: установленная версия (9.5.0-1) новее, чем в extra (9.2.2-1)
  493. предупреждение: pamac-snap-plugin: установленная версия (9.5.0-1) новее, чем в extra (9.2.2-1)
  494. предупреждение: pamac-tray-appindicator: установленная версия (9.5.0-1) новее, чем в extra (9.2.2-1)
  495. предупреждение: pango: установленная версия (1:1.44.7+11+g73b46b04-1) новее, чем в extra (1:1.44.7-1)
  496. предупреждение: pciutils: установленная версия (3.6.4-1) новее, чем в core (3.6.2-2)
  497. предупреждение: pcre: установленная версия (8.44-1) новее, чем в core (8.43-2)
  498. предупреждение: perl: установленная версия (5.30.2-1) новее, чем в core (5.30.1-1)
  499. предупреждение: perl-alien-build: установленная версия (2.22-1) новее, чем в extra (1.94-1)
  500. предупреждение: perl-alien-libxml2: установленная версия (0.16-1) новее, чем в extra (0.12-1)
  501. предупреждение: perl-clone: установленная версия (0.45-1) новее, чем в extra (0.43-1)
  502. предупреждение: perl-dbi: установленная версия (1.643-1) новее, чем в extra (1.642-3)
  503. предупреждение: perl-error: установленная версия (0.17029-1) новее, чем в extra (0.17028-1)
  504. предупреждение: perl-ffi-checklib: установленная версия (0.26-1) новее, чем в extra (0.25-1)
  505. предупреждение: perl-http-daemon: установленная версия (6.06-1) новее, чем в extra (6.01-7)
  506. предупреждение: perl-http-message: установленная версия (6.22-1) новее, чем в extra (6.18-3)
  507. предупреждение: perl-ipc-system-simple: установленная версия (1.30-1) новее, чем в extra (1.25-5)
  508. предупреждение: perl-libwww: установленная версия (6.44-1) новее, чем в extra (6.43-1)
  509. предупреждение: perl-timedate: установленная версия (2.32-1) новее, чем в extra (2.30-6)
  510. предупреждение: perl-xml-libxml: установленная версия (2.0205-1) новее, чем в extra (2.0201-2)
  511. предупреждение: perl-xml-parser: установленная версия (2.46-1) новее, чем в extra (2.45-1)
  512. предупреждение: perl-xml-sax: установленная версия (1.02-1) новее, чем в extra (1.00-1)
  513. предупреждение: pipewire: установленная версия (0.3.4-1) новее, чем в extra (0.2.7-1)
  514. предупреждение: pixman: установленная версия (0.40.0-1) новее, чем в extra (0.38.4-1)
  515. предупреждение: pkcs11-helper: установленная версия (1.26.0-1) новее, чем в core (1.25.1-2)
  516. предупреждение: pkgconf: установленная версия (1.6.3-4) новее, чем в core (1.6.3-3)
  517. предупреждение: plasma-desktop: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-2)
  518. предупреждение: plasma-framework: установленная версия (5.69.0-2) новее, чем в extra (5.65.0-4)
  519. предупреждение: plasma-integration: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-2)
  520. предупреждение: plasma-nm: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  521. предупреждение: plasma-pa: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  522. предупреждение: plasma-workspace: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  523. предупреждение: plasma-workspace-wallpapers: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  524. предупреждение: polkit: установленная версия (0.116-5.1) новее, чем в extra (0.116-1.1)
  525. предупреждение: polkit-kde-agent: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  526. предупреждение: poppler: установленная версия (0.88.0-1) новее, чем в extra (0.82.0-1)
  527. предупреждение: poppler-data: установленная версия (0.4.9-2) новее, чем в extra (0.4.9-1)
  528. предупреждение: poppler-qt5: установленная версия (0.88.0-1) новее, чем в extra (0.82.0-1)
  529. предупреждение: powerdevil: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  530. предупреждение: ppp: установленная версия (2.4.7-7) новее, чем в core (2.4.7-6)
  531. предупреждение: print-manager: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  532. предупреждение: prison: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  533. предупреждение: procps-ng: установленная версия (3.3.16-1) новее, чем в core (3.3.15-2)
  534. предупреждение: protobuf: установленная версия (3.11.4-1) новее, чем в extra (3.11.1-2)
  535. предупреждение: pulseaudio: установленная версия (13.0-3) новее, чем в extra (13.0-2)
  536. предупреждение: pulseaudio-bluetooth: установленная версия (13.0-3) новее, чем в extra (13.0-2)
  537. предупреждение: pulseaudio-equalizer: установленная версия (13.0-3) новее, чем в extra (13.0-2)
  538. предупреждение: pulseaudio-jack: установленная версия (13.0-3) новее, чем в extra (13.0-2)
  539. предупреждение: pulseaudio-lirc: установленная версия (13.0-3) новее, чем в extra (13.0-2)
  540. предупреждение: pulseaudio-zeroconf: установленная версия (13.0-3) новее, чем в extra (13.0-2)
  541. предупреждение: purpose: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  542. предупреждение: pygobject-devel: установленная версия (3.36.1-1) новее, чем в extra (3.34.0-3)
  543. предупреждение: python: установленная версия (3.8.2-2) новее, чем в extra (3.8.1-1)
  544. предупреждение: python-cairo: установленная версия (1.19.1-1) новее, чем в extra (1.18.2-3)
  545. предупреждение: python-dbus: установленная версия (1.2.16-1) новее, чем в extra (1.2.14-1)
  546. предупреждение: python-dbus-common: установленная версия (1.2.16-1) новее, чем в extra (1.2.14-1)
  547. предупреждение: python-gobject: установленная версия (3.36.1-1) новее, чем в extra (3.34.0-3)
  548. предупреждение: python-idna: установленная версия (2.9-1) новее, чем в extra (2.8-3)
  549. предупреждение: python-packaging: установленная версия (20.3-1) новее, чем в extra (19.2-5)
  550. предупреждение: python-pep517: установленная версия (0.8.2-1) новее, чем в extra (0.6.0-3)
  551. предупреждение: python-pip: установленная версия (20.0.2-1) новее, чем в extra (19.2.3-3)
  552. предупреждение: python-pycups: установленная версия (2.0.1-1) новее, чем в extra (1.9.74-3)
  553. предупреждение: python-pycurl: установленная версия (7.43.0.5-1) новее, чем в extra (7.43.0.3-4)
  554. предупреждение: python-pyparsing: установленная версия (2.4.7-1) новее, чем в extra (2.4.6-1)
  555. предупреждение: python-pyqt5: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-3)
  556. предупреждение: python-pysmbc: установленная версия (1.0.20-1) новее, чем в extra (1.0.18-1)
  557. предупреждение: python-requests: установленная версия (2.23.0-1) новее, чем в extra (2.22.0-3)
  558. предупреждение: python-setuptools: установленная версия (1:46.1.3-1) новее, чем в extra (1:42.0.2-1)
  559. предупреждение: python-sip: установленная версия (4.19.22-1) новее, чем в extra (4.19.20-1)
  560. предупреждение: python-six: установленная версия (1.14.0-1) новее, чем в extra (1.13.0-2)
  561. предупреждение: python-urllib3: установленная версия (1.25.9-1) новее, чем в extra (1.25.7-1)
  562. предупреждение: qca: установленная версия (2.3.0-1) новее, чем в extra (2.2.1-3)
  563. предупреждение: qgpgme: установленная версия (1.13.1-5) новее, чем в core (1.13.1-3)
  564. предупреждение: qpdf: установленная версия (10.0.1-1) новее, чем в extra (9.1.0-1)
  565. предупреждение: qqc2-desktop-style: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-3)
  566. предупреждение: qt5-base: установленная версия (5.14.2-2) новее, чем в extra (5.14.0-1)
  567. предупреждение: qt5-declarative: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-2)
  568. предупреждение: qt5-graphicaleffects: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  569. предупреждение: qt5-imageformats: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  570. предупреждение: qt5-location: установленная версия (5.14.2-2) новее, чем в extra (5.14.0-1)
  571. предупреждение: qt5-multimedia: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  572. предупреждение: qt5-quickcontrols: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  573. предупреждение: qt5-quickcontrols2: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  574. предупреждение: qt5-script: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  575. предупреждение: qt5-sensors: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  576. предупреждение: qt5-speech: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  577. предупреждение: qt5-svg: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  578. предупреждение: qt5-tools: установленная версия (5.14.2-2) новее, чем в extra (5.14.0-1)
  579. предупреждение: qt5-virtualkeyboard: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  580. предупреждение: qt5-wayland: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-3)
  581. предупреждение: qt5-webchannel: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  582. предупреждение: qt5-webengine: установленная версия (5.14.2-3) новее, чем в extra (5.14.0-1)
  583. предупреждение: qt5-webkit: установленная версия (5.212.0alpha4-4) новее, чем в extra (5.212.0alpha3-8)
  584. предупреждение: qt5-x11extras: установленная версия (5.14.2-1) новее, чем в extra (5.14.0-1)
  585. предупреждение: raptor: установленная версия (2.0.15-13) новее, чем в extra (2.0.15-12)
  586. предупреждение: re2: установленная версия (1:20200501-1) новее, чем в extra (20191201-1)
  587. предупреждение: readline: установленная версия (8.0.004-1) новее, чем в core (8.0.001-2)
  588. предупреждение: rest: установленная версия (0.8.1-3) новее, чем в extra (0.8.1-1)
  589. предупреждение: rsync: установленная версия (3.1.3-3) новее, чем в extra (3.1.3-1)
  590. предупреждение: rtkit: установленная версия (0.13-1) новее, чем в extra (0.12-1)
  591. предупреждение: rtmpdump: установленная версия (1:2.4.r96.fa8646d-6) новее, чем в extra (1:2.4.r96.fa8646d-5)
  592. предупреждение: ruby: установленная версия (2.7.1-2) новее, чем в extra (2.6.5-1)
  593. предупреждение: rubygems: установленная версия (3.1.2-4) новее, чем в extra (3.1.2-1)
  594. предупреждение: s-nail: установленная версия (14.9.19-1) новее, чем в core (14.9.15-3)
  595. предупреждение: samba: установленная версия (4.12.2-3) новее, чем в extra (4.10.10-2)
  596. предупреждение: sane: установленная версия (1.0.29-1) новее, чем в extra (1.0.28-2)
  597. предупреждение: sddm: установленная версия (0.18.1-2) новее, чем в extra (0.18.1-1)
  598. предупреждение: sddm-kcm: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  599. предупреждение: sdl2: установленная версия (2.0.12-1) новее, чем в extra (2.0.10-1)
  600. предупреждение: sed: установленная версия (4.8-1) новее, чем в core (4.7-3)
  601. предупреждение: shaderc: установленная версия (2020.0-1) новее, чем в extra (2019.0-3)
  602. предупреждение: shadow: установленная версия (4.8.1-1) новее, чем в core (4.8-1)
  603. предупреждение: shared-mime-info: установленная версия (2.0+1+g6bf9e4f-1) новее, чем в extra (1.15-1)
  604. предупреждение: signon-kwallet-extension: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  605. предупреждение: signon-ui: установленная версия (0.17+20171022-2) новее, чем в extra (0.17+20150611-2)
  606. предупреждение: slang: установленная версия (2.3.2-2) новее, чем в extra (2.3.2-1)
  607. предупреждение: smartmontools: установленная версия (7.1-1) новее, чем в extra (7.0-1)
  608. предупреждение: smbclient: установленная версия (4.12.2-3) новее, чем в extra (4.10.10-2)
  609. предупреждение: snapd: установленная версия (2.44.5-1) новее, чем в extra (2.42.4-1)
  610. предупреждение: snapd-glib: установленная версия (1.54-1) новее, чем в extra (1.48-1)
  611. предупреждение: snappy: установленная версия (1.1.8-1) новее, чем в extra (1.1.7-1)
  612. предупреждение: socat: установленная версия (1.7.3.4-1) новее, чем в extra (1.7.3.3-1)
  613. предупреждение: solid: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  614. предупреждение: sonnet: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  615. предупреждение: spectacle: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  616. предупреждение: spirv-tools: установленная версия (2020.2-1) новее, чем в extra (2019.3-2)
  617. предупреждение: sqlite: установленная версия (3.31.1-1) новее, чем в core (3.30.1-2)
  618. предупреждение: stoken: установленная версия (0.92-4) новее, чем в extra (0.92-3)
  619. предупреждение: subversion: установленная версия (1.13.0-2) новее, чем в extra (1.13.0-1)
  620. предупреждение: sudo: установленная версия (1.8.31.p1-1) новее, чем в core (1.8.29-1)
  621. предупреждение: syntax-highlighting: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  622. предупреждение: system-config-printer: установленная версия (1.5.12+33+g23b454ef-1) новее, чем в extra (1.5.12-2)
  623. предупреждение: systemd: установленная версия (245.5-2) новее, чем в core (242.153-2)
  624. предупреждение: systemd-libs: установленная версия (245.5-2) новее, чем в core (242.153-2)
  625. предупреждение: systemd-sysvcompat: установленная версия (245.5-2) новее, чем в core (242.153-2)
  626. предупреждение: systemsettings: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  627. предупреждение: tdb: установленная версия (1.4.3-2) новее, чем в extra (1.3.18-4)
  628. предупреждение: tevent: установленная версия (1:0.10.2-1) новее, чем в extra (1:0.9.39-4)
  629. предупреждение: texinfo: установленная версия (6.7-3) новее, чем в core (6.7-2)
  630. предупреждение: threadweaver: установленная версия (5.69.0-1) новее, чем в extra (5.65.0-2)
  631. предупреждение: thunderbird: установленная версия (68.8.0-1) новее, чем в extra (68.3.1-1)
  632. предупреждение: ttf-hack: установленная версия (3.003-2) новее, чем в extra (3.003-1)
  633. предупреждение: tzdata: установленная версия (2020a-1) новее, чем в core (2019c-3)
  634. предупреждение: udisks2: установленная версия (2.8.4-2) новее, чем в extra (2.8.4-1)
  635. предупреждение: usbmuxd: установленная версия (1.1.0+69+g8a69f1a-1) новее, чем в extra (1.1.0+66+g9af2b12-1)
  636. предупреждение: user-manager: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  637. предупреждение: util-linux: установленная версия (2.35.1-2.1) новее, чем в core (2.34-8)
  638. предупреждение: v4l-utils: установленная версия (1.18.1-1) новее, чем в extra (1.18.0-1)
  639. предупреждение: vlc: установленная версия (3.0.10-1) новее, чем в extra (3.0.8-7)
  640. предупреждение: vte-common: установленная версия (0.60.2-2) новее, чем в extra (0.58.3-1)
  641. предупреждение: vte3: установленная версия (0.60.2-2) новее, чем в extra (0.58.3-1)
  642. предупреждение: vulkan-icd-loader: установленная версия (1.2.140-1) новее, чем в extra (1.1.130-1)
  643. предупреждение: vulkan-intel: установленная версия (20.0.6-2) новее, чем в extra (19.3.1-1)
  644. предупреждение: vulkan-radeon: установленная версия (20.0.6-2) новее, чем в extra (19.3.1-1)
  645. предупреждение: wavpack: установленная версия (5.2.0-1) новее, чем в extra (5.1.0-2)
  646. предупреждение: wayland: установленная версия (1.18.0-2) новее, чем в extra (1.17.0-1)
  647. предупреждение: wayland-protocols: установленная версия (1.20-1) новее, чем в extra (1.18-1)
  648. предупреждение: webkit2gtk: установленная версия (2.28.2-2) новее, чем в extra (2.26.2-2.1)
  649. предупреждение: wget: установленная версия (1.20.3-3) новее, чем в extra (1.20.3-2)
  650. предупреждение: woff2: установленная версия (1.0.2-3) новее, чем в extra (1.0.2-1)
  651. предупреждение: wpa_supplicant: установленная версия (2:2.9-7) новее, чем в core (2:2.9-3)
  652. предупреждение: wpebackend-fdo: установленная версия (1.6.0-1) новее, чем в extra (1.4.0-2)
  653. предупреждение: x264: установленная версия (3:0.159.r2999.296494a-1) новее, чем в extra (3:0.157.r2980.34c06d1-2)
  654. предупреждение: x265: установленная версия (3.3-1) новее, чем в extra (3.2.1-1)
  655. предупреждение: xapian-core: установленная версия (1:1.4.15-1) новее, чем в extra (1:1.4.14-1)
  656. предупреждение: xcb-proto: установленная версия (1.14-1) новее, чем в extra (1.13-4)
  657. предупреждение: xcb-util: установленная версия (0.4.0-3) новее, чем в extra (0.4.0-2)
  658. предупреждение: xcb-util-cursor: установленная версия (0.1.3-3) новее, чем в extra (0.1.3-2)
  659. предупреждение: xcb-util-image: установленная версия (0.4.0-3) новее, чем в extra (0.4.0-2)
  660. предупреждение: xcb-util-keysyms: установленная версия (0.4.0-3) новее, чем в extra (0.4.0-2)
  661. предупреждение: xcb-util-renderutil: установленная версия (0.3.9-3) новее, чем в extra (0.3.9-2)
  662. предупреждение: xcb-util-wm: установленная версия (0.4.1-3) новее, чем в extra (0.4.1-2)
  663. предупреждение: xdg-desktop-portal: установленная версия (1.7.2-1) новее, чем в extra (1.6.0-1)
  664. предупреждение: xdg-desktop-portal-kde: установленная версия (5.18.5-1) новее, чем в extra (5.17.4-1)
  665. предупреждение: xdg-utils: установленная версия (1.1.3+19+g9816ebb-1) новее, чем в extra (1.1.3+18+g0547886-4)
  666. предупреждение: xf86-input-libinput: установленная версия (0.29.0-2) новее, чем в extra (0.29.0-1)
  667. предупреждение: xf86-video-intel: установленная версия (1:2.99.917+906+g846b53da-1) новее, чем в extra (1:2.99.917+899+gf66d3954-1)
  668. предупреждение: xfsprogs: установленная версия (5.6.0-2) новее, чем в core (5.3.0-1)
  669. предупреждение: xkeyboard-config: установленная версия (2.29-1) новее, чем в extra (2.28-1)
  670. предупреждение: xmlsec: установленная версия (1.2.30-2) новее, чем в extra (1.2.29-1)
  671. предупреждение: xorg-bdftopcf: установленная версия (1.1-2) новее, чем в extra (1.1-1)
  672. предупреждение: xorg-mkfontscale: установленная версия (1.2.1-2) новее, чем в extra (1.2.1-1)
  673. предупреждение: xorg-server: установленная версия (1.20.8-2) новее, чем в extra (1.20.6-2)
  674. предупреждение: xorg-server-common: установленная версия (1.20.8-2) новее, чем в extra (1.20.6-2)
  675. предупреждение: xorg-twm: установленная версия (1.0.10-2) новее, чем в extra (1.0.10-1)
  676. предупреждение: xorg-xkbcomp: установленная версия (1.4.3-1) новее, чем в extra (1.4.2+7+g29fda8e-1)
  677. предупреждение: xorg-xkill: установленная версия (1.0.5-2) новее, чем в extra (1.0.5-1)
  678. предупреждение: xorg-xmessage: установленная версия (1.0.5-2) новее, чем в extra (1.0.5-1)
  679. предупреждение: xorg-xset: установленная версия (1.2.4-2) новее, чем в extra (1.2.4-1)
  680. предупреждение: xorg-xsetroot: установленная версия (1.1.2-2) новее, чем в extra (1.1.2-1)
  681. предупреждение: xorgproto: установленная версия (2020.1-1) новее, чем в extra (2019.2-2)
  682. предупреждение: xvidcore: установленная версия (1.3.7-1) новее, чем в extra (1.3.6-1)
  683. предупреждение: xz: установленная версия (5.2.5-1) новее, чем в core (5.2.4-2)
  684. предупреждение: yakuake: установленная версия (20.04.0-1) новее, чем в extra (19.12.0-1)
  685. предупреждение: zbar: установленная версия (0.23.1-1) новее, чем в extra (0.23-2)
  686. предупреждение: zsh: установленная версия (5.8-1) новее, чем в extra (5.7.1-1)
  687. предупреждение: zziplib: установленная версия (0.13.71-1) новее, чем в extra (0.13.69-1)
  688. разрешение зависимостей...
  689. проверка конфликтов...
  690.  
  691. Пакеты (1) udiskie-2.2.0-1
  692.  
  693. Будет загружено: 0,11 MiB
  694. Будет установлено: 0,61 MiB
  695. Изменение размера: 0,01 MiB
  696.  
  697. :: Приступить к установке? [Y/n] y
  698. :: Получение пакетов...
  699. ошибка: не удалось получить файл 'udiskie-2.2.0-1-any.pkg.tar.zst' из mirror.espoch.edu.ec : The requested URL returned error: 404
  700. udiskie-2.2.0-1-any 116,7 KiB 442 KiB/s 00:00 [################################] 100%
  701. (1/1) проверка ключей [################################] 100%
  702. (1/1) проверка целостности пакета [################################] 100%
  703. (1/1) загрузка файлов пакетов [################################] 100%
  704. (1/1) проверка конфликтов файлов [################################] 100%
  705. (1/1) проверка доступного места [################################] 100%
  706. :: Обработка изменений пакета...
  707. (1/1) обновление udiskie [################################] 100%
  708. :: Запуск post-transaction hooks...
  709. (1/2) Arming ConditionNeedsUpdate...
  710. (2/2) Updating icon theme caches...
  711. [elnur@elnur-hplaptop14sdq0xxx ~]$
RAW Paste Data

Adblocker detected! Please consider disabling it...

We've detected AdBlock Plus or some other adblocking software preventing Pastebin.com from fully loading.

We don't have any obnoxious sound, or popup ads, we actively block these annoying types of ads!

Please add Pastebin.com to your ad blocker whitelist or disable your adblocking software.

×