SHARE
TWEET

layers-installed-packages (tiny_puduan_ascii-PreA11.1-Remas

s243a Aug 5th, 2019 47 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. libxkbfile1-1:1.0.9-2|libxkbfile1|1:1.0.9-2||libs|190k||libxkbfile1_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libx11-6|X11 keyboard file manipulation library|||
  2. aufs-tools-1:4.1+20161219-1|aufs-tools|1:4.1+20161219-1||kernel|238k||aufs-tools_pet_specs_VERSION.deb|+libc6,+(>=,+2.7)|Tools to manage aufs filesystems|||
  3. puppy-debian-setup-1.0|puppy-debian-setup|1.0||optional|238k||puppy-debian-setup_pet_specs_VERSION.deb|+libc6,+(>=,+2.7)|puppy-debian-setup installed by deb-build.sh|||
  4. libxi6-2:1.7.9-1|libxi6|2:1.7.9-1||libs|143k||libxi6_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.6.0),+libxext6|X11 Input extension library|||
  5. libedit2-3.1-20160903-3|libedit2|3.1-20160903-3||libs|240k||libedit2_pet_specs_VERSION.deb|+libbsd0,+(>=,+0.0),+libc6,+(>=,+2.17),+libncurses5,+(>=,+6),+libtinfo5,+(>=,+6)|BSD editline and history libraries|||
  6. libncurses5-6.0+20161126-1+deb9u2|libncurses5|6.0+20161126-1+deb9u2||libs|293k||libncurses5_pet_specs_VERSION.deb|+libtinfo5,+(=,+6.0+20161126-1+deb9u2),+libc6,+(>=,+2.4)|shared libraries for terminal handling|||
  7. libgomp1-6.3.0-18+deb9u1|libgomp1|6.3.0-18+deb9u1||libs|206k||libgomp1_pet_specs_VERSION.deb|+gcc-6-base,+(=,+6.3.0-18+deb9u1),+libc6,+(>=,+2.17)|GCC OpenMP (GOMP) support library|||
  8. puppy-fix_symlinks-1.0|puppy-fix_symlinks|1.0||optional|206k||puppy-fix_symlinks_pet_specs_VERSION.deb|+gcc-6-base,+(=,+6.3.0-18+deb9u1),+libc6,+(>=,+2.17)|puppy-fix_symlinks installed by deb-build.sh|||
  9. libxaw7-2:1.0.13-1+b2|libxaw7|2:1.0.13-1+b2||libs|504k||libxaw7_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libx11-6,+libxext6,+libxmu6,+libxpm4,+libxt6|X11 Athena Widget library|||
  10. cpp-4:6.3.0-4|cpp|4:6.3.0-4||interpreters|42k||cpp_pet_specs_VERSION.deb|+cpp-6,+(>=,+6.3.0-9~)|GNU C preprocessor (cpp)|||
  11. libxcb-present0-1.12-1|libxcb-present0|1.12-1||libs|112k||libxcb-present0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libxcb1|X C Binding, present extension|||
  12. libaudit1-1:2.6.7-2|libaudit1|1:2.6.7-2||libs|150k||libaudit1_pet_specs_VERSION.deb|+libaudit-common,+(>=,+1:2.6.7-2),+libc6,+(>=,+2.8),+libcap-ng0|Dynamic library for security auditing|||
  13. ncurses-term-6.0+20161126-1+deb9u2|ncurses-term|6.0+20161126-1+deb9u2||misc|4025k||ncurses-term_pet_specs_VERSION.deb|+libaudit-common,+(>=,+1:2.6.7-2),+libc6,+(>=,+2.8),+libcap-ng0|additional terminal type definitions|||
  14. puppy-frisbee-1.0|puppy-frisbee|1.0||optional|4025k||puppy-frisbee_pet_specs_VERSION.deb|+libaudit-common,+(>=,+1:2.6.7-2),+libc6,+(>=,+2.8),+libcap-ng0|puppy-frisbee installed by deb-build.sh|||
  15. libcairo2-1.14.8-1|libcairo2|1.14.8-1||libs|1642k||libcairo2_pet_specs_VERSION.deb|+libc6,+(>=,+2.11),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.3.5),+libpixman-1-0,+(>=,+0.30.0),+libpng16-16,+(>=,+1.6.2-1),+libx11-6,+libxcb-render0,+libxcb-shm0,+libxcb1,+(>=,+1.6),+libxext6,+libxrender1,+zlib1g,+(>=,+1:1.1.4)|Cairo 2D vector graphics library|||
  16. libtinfo5-6.0+20161126-1+deb9u2|libtinfo5|6.0+20161126-1+deb9u2||libs|1642k||libtinfo5_pet_specs_VERSION.deb|+libc6|libtinfo5 installed by deb-build.sh|||
  17. libgdbm3-1.8.3-14|libgdbm3|1.8.3-14||libs|67k||libgdbm3_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+dpkg,+(>=,+1.15.4),+|,+install-info|GNU dbm database routines (runtime version)|||
  18. libfontconfig1-2.11.0-6.7+b1|libfontconfig1|2.11.0-6.7+b1||libs|500k||libfontconfig1_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libexpat1,+(>=,+2.0.1),+libfreetype6,+(>=,+2.2.1),+fontconfig-config,+(>=,+2.11.0-6.7)|generic font configuration library - runtime|||
  19. perl-base-5.24.1-3+deb9u5|perl-base|5.24.1-3+deb9u5||perl|8054k||perl-base_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libexpat1,+(>=,+2.0.1),+libfreetype6,+(>=,+2.2.1),+fontconfig-config,+(>=,+2.11.0-6.7)|minimal Perl system|||
  20. libudev1-1:3.2.2+devuan2.11|libudev1|1:3.2.2+devuan2.11||oldlibs|8k||libudev1_pet_specs_VERSION.deb|+libeudev1|Transitional package for libeudev1|||
  21. libperl5.24-5.24.1-3+deb9u5|libperl5.24|5.24.1-3+deb9u5||libs|15390k||libperl5.24_pet_specs_VERSION.deb|+libbz2-1.0,+libc6,+(>=,+2.23),+libdb5.3,+libgdbm3,+(>=,+1.8.3),+zlib1g,+(>=,+1:1.2.2.3),+perl-modules-5.24,+(>=,+5.24.1-3+deb9u5)|shared Perl library|||
  22. puppy-puppycore_net-1.0|puppy-puppycore_net|1.0||optional|15390k||puppy-puppycore_net_pet_specs_VERSION.deb|+libbz2-1.0,+libc6,+(>=,+2.23),+libdb5.3,+libgdbm3,+(>=,+1.8.3),+zlib1g,+(>=,+1:1.2.2.3),+perl-modules-5.24,+(>=,+5.24.1-3+deb9u5)|puppy-puppycore_net installed by deb-build.sh|||
  23. strace-4.15-2|strace|4.15-2||utils|886k||strace_pet_specs_VERSION.deb|+libc6,+(>=,+2.15)|System call tracer|||
  24. libnettle6-3.3-1+b2|libnettle6|3.3-1+b2||libs|376k||libnettle6_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|low level cryptographic library (symmetric and one-way cryptos)|||
  25. eudev-3.2.2-13|eudev|3.2.2-13||admin|7047k||eudev_pet_specs_VERSION.deb|+libblkid1,+(>=,+2.19.1),+libc6,+(>=,+2.17),+libkmod2,+(>=,+5~),+libselinux1,+(>=,+2.1.9),+adduser,+libeudev1,+(=,+3.2.2-13),+lsb-base,+(>=,+3.0-6),+util-linux,+(>=,+2.27.1),+procps|/dev/ and hotplug management daemon|||
  26. libxinerama1-2:1.1.3-1+b3|libxinerama1|2:1.1.3-1+b3||libs|38k||libxinerama1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.6.0),+libxext6|X11 Xinerama extension library|||
  27. libsm6-2:1.2.2-1+b3|libsm6|2:1.2.2-1+b3||libs|67k||libsm6_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libice6,+(>=,+1:1.0.0),+libuuid1,+(>=,+2.16)|X11 Session Management library|||
  28. librsvg2-bin-2.40.16-1+b1|librsvg2-bin|2.40.16-1+b1||graphics|239k||librsvg2-bin_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libcairo2,+(>=,+1.6.0),+libglib2.0-0,+(>=,+2.37.3),+libgtk-3-0,+(>=,+3.2.0),+librsvg2-2,+(>=,+2.40.16-1+b1)|command-line and graphical viewers for SVG files|||
  29. keyboard-configuration-1.164|keyboard-configuration|1.164||utils|2451k||keyboard-configuration_pet_specs_VERSION.deb|+liblocale-gettext-perl|system-wide keyboard preferences|||
  30. libpopt0-1.16-10+b2|libpopt0|1.16-10+b2||libs|223k||libpopt0_pet_specs_VERSION.deb|+libc6,+(>=,+2.17)|lib for parsing cmdline parameters|||
  31. libxcb-dri3-0-1.12-1|libxcb-dri3-0|1.12-1||libs|112k||libxcb-dri3-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libxcb1,+(>=,+1.12)|X C Binding, dri3 extension|||
  32. kmod-23-2|kmod|23-2||admin|247k||kmod_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libkmod2,+(=,+23-2),+lsb-base|tools for managing Linux kernel modules|||
  33. libdaemon0-0.14-6|libdaemon0|0.14-6||libs|247k||libdaemon0_pet_specs_VERSION.deb|+multiarch-support,+libc6|libdaemon0 installed by deb-build.sh|||
  34. libk5crypto3-1.15-1+deb9u1|libk5crypto3|1.15-1+deb9u1||libs|318k||libk5crypto3_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libkeyutils1,+(>=,+1.4),+libkrb5support0,+(>=,+1.15~beta1)|MIT Kerberos runtime libraries - Crypto Library|||
  35. puppy-ppm-mod-3.0_patch-1.0|puppy-ppm-mod-3.0_patch|1.0||optional|318k||puppy-ppm-mod-3.0_patch_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libkeyutils1,+(>=,+1.4),+libkrb5support0,+(>=,+1.15~beta1)|puppy-ppm-mod-3.0_patch installed by deb-build.sh|||
  36. puppy-network_wizard-1.0|puppy-network_wizard|1.0||optional|318k||puppy-network_wizard_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libkeyutils1,+(>=,+1.4),+libkrb5support0,+(>=,+1.15~beta1)|puppy-network_wizard installed by deb-build.sh|||
  37. libgtk2.0-0-2.24.31-2|libgtk2.0-0|2.24.31-2||libs|6403k||libgtk2.0-0_pet_specs_VERSION.deb|+libgtk2.0-common,+libatk1.0-0,+(>=,+1.32.0),+libc6,+(>=,+2.4),+libcairo2,+(>=,+1.6.4-6.1),+libcups2,+(>=,+1.6.0),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.41.1),+libpango-1.0-0,+(>=,+1.28.3),+libpangocairo-1.0-0,+(>=,+1.28.3),+libpangoft2-1.0-0,+(>=,+1.28.3),+libx11-6,+(>=,+2:1.4.99.1),+libxcomposite1,+(>=,+1:0.3-1),+libxcursor1,+(>>,+1.1.2),+libxdamage1,+(>=,+1:1.1),+libxext6,+libxfixes3,+libxi6,+libxinerama1,+libxrandr2,+(>=,+2:1.5.0),+libxrender1,+gnome-icon-theme,+|,+adwaita-icon-theme,+hicolor-icon-theme,+shared-mime-info|GTK+ graphical user interface library|||
  38. xserver-xorg-input-all-1:7.7+19|xserver-xorg-input-all|1:7.7+19||x11|46k||xserver-xorg-input-all_pet_specs_VERSION.deb|+xserver-xorg-input-libinput|X.Org X server -- input driver metapackage|||
  39. libexpat1-2.2.0-2+deb9u1|libexpat1|2.2.0-2+deb9u1||libs|359k||libexpat1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|XML parsing C library - runtime library|||
  40. puppy-puppycore_i386_strech-1.0|puppy-puppycore_i386_strech|1.0||optional|359k||puppy-puppycore_i386_strech_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|puppy-puppycore_i386_strech installed by deb-build.sh|||
  41. libid3tag0-0.15.1b-12|libid3tag0|0.15.1b-12||libs|108k||libid3tag0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+zlib1g,+(>=,+1:1.1.4)|ID3 tag reading library from the MAD project|||
  42. liblzma5-5.2.2-1.2+b1|liblzma5|5.2.2-1.2+b1||libs|108k||liblzma5_pet_specs_VERSION.deb|+libc6|liblzma5 installed by deb-build.sh|||
  43. libjson-glib-1.0-common-1.2.6-1|libjson-glib-1.0-common|1.2.6-1||libs|526k||libjson-glib-1.0-common_pet_specs_VERSION.deb|+libc6|GLib JSON manipulation library (common files)|||
  44. geany-plugins-common-1.29+dfsg-1|geany-plugins-common|1.29+dfsg-1||devel|526k||geany-plugins-common_pet_specs_VERSION.deb|+geany|geany-plugins-common installed by deb-build.sh|||
  45. fontconfig-config-2.11.0-6.7|fontconfig-config|2.11.0-6.7||fonts|420k||fontconfig-config_pet_specs_VERSION.deb|+debconf,+(>=,+0.5),+|,+debconf-2.0,+ucf,+(>=,+0.29),+fonts-dejavu-core,+|,+ttf-bitstream-vera,+|,+fonts-liberation,+|,+fonts-freefont|generic font configuration library - configuration|||
  46. geany-1.29-1|geany|1.29-1||devel|420k||geany_pet_specs_VERSION.deb|+libatk1.0-0,+libc6,+libcairo2,+libfontconfig1,+libfreetype6,+libgcc1,+libgdk-pixbuf2.0-0,+libglib2.0-0,+libgtk2.0-0,+libpango-1.0-0,+libpangocairo-1.0-0,+libpangoft2-1.0-0,+libstdc++6,+geany-common|geany installed by deb-build.sh|||
  47. xserver-common-2:1.19.2-1+deb9u5|xserver-common|2:1.19.2-1+deb9u5||x11|2128k||xserver-common_pet_specs_VERSION.deb|+x11-common,+xkb-data,+x11-xkb-utils|common files used by various X servers|||
  48. elfutils-0.168-1|elfutils|0.168-1||utils|2128k||elfutils_pet_specs_VERSION.deb|+libasm1,+libc6,+libdw1,+libelf1,+libstdc++6|elfutils installed by deb-build.sh|||
  49. libgtk2.0-common-2.24.31-2|libgtk2.0-common|2.24.31-2||misc|19928k||libgtk2.0-common_pet_specs_VERSION.deb|+libasm1,+libc6,+libdw1,+libelf1,+libstdc++6|common files for the GTK+ graphical user interface library|||
  50. libidn2-0-0.16-1+deb9u1|libidn2-0|0.16-1+deb9u1||libs|178k||libidn2-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libunistring0|Internationalized domain names (IDNA2008) library|||
  51. libxcb-render0-1.12-1|libxcb-render0|1.12-1||libs|166k||libxcb-render0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libxcb1,+(>=,+1.8)|X C Binding, render extension|||
  52. libnetfilter-conntrack3-1.0.6-2|libnetfilter-conntrack3|1.0.6-2||libs|166k||libnetfilter-conntrack3_pet_specs_VERSION.deb|+libc6,+libmnl0,+libnfnetlink0|libnetfilter-conntrack3 installed by deb-build.sh|||
  53. libxcb-util0-0.3.8-3+b2|libxcb-util0|0.3.8-3+b2||libs|52k||libxcb-util0_pet_specs_VERSION.deb|+libc6,+(>=,+2.8),+libxcb1|utility libraries for X C Binding -- atom, aux and event|||
  54. libip4tc0-1.6.0+snapshot20161117-6|libip4tc0|1.6.0+snapshot20161117-6||libs|52k||libip4tc0_pet_specs_VERSION.deb|+libc6|libip4tc0 installed by deb-build.sh|||
  55. grep-2.27-2|grep|2.27-2||utils|1142k||grep_pet_specs_VERSION.deb|+dpkg,+(>=,+1.15.4),+|,+install-info|GNU grep, egrep and fgrep|||
  56. glib-networking-common-2.50.0-1|glib-networking-common|2.50.0-1||libs|416k||glib-networking-common_pet_specs_VERSION.deb|+dpkg,+(>=,+1.15.4),+|,+install-info|network-related giomodules for GLib - data files|||
  57. libjpeg62-turbo-1:1.5.1-2|libjpeg62-turbo|1:1.5.1-2||libs|501k||libjpeg62-turbo_pet_specs_VERSION.deb|+libc6,+(>=,+2.7)|libjpeg-turbo JPEG runtime library|||
  58. wireless-tools-30~pre9-12+b1|wireless-tools|30~pre9-12+b1||net|501k||wireless-tools_pet_specs_VERSION.deb|+libc6,+libiw30|wireless-tools installed by deb-build.sh|||
  59. libwacom-common-0.22-1|libwacom-common|0.22-1||libs|458k||libwacom-common_pet_specs_VERSION.deb|+libc6,+libiw30|Wacom model feature query library (common files)|||
  60. libwacom2-0.22-1+b1|libwacom2|0.22-1+b1||libs|61k||libwacom2_pet_specs_VERSION.deb|+libc6,+(>=,+2.8),+libglib2.0-0,+(>=,+2.24.0),+libgudev-1.0-0,+(>=,+146),+libwacom-common,+(=,+0.22-1)|Wacom model feature query library|||
  61. libxdamage1-1:1.1.4-2+b3|libxdamage1|1:1.1.4-2+b3||libs|34k||libxdamage1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.4.99.1),+libxfixes3|X11 damaged region extension library|||
  62. base-passwd-3.5.43|base-passwd|3.5.43||admin|228k||base-passwd_pet_specs_VERSION.deb|+libc6,+(>=,+2.8),+libdebconfclient0,+(>=,+0.145)|Debian base system master password and group files|||
  63. librsvg2-2-2.40.16-1+b1|librsvg2-2|2.40.16-1+b1||libs|467k||librsvg2-2_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libcairo2,+(>=,+1.10.0),+libcroco3,+(>=,+0.6.2),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.37.3),+libpango-1.0-0,+(>=,+1.36.0),+libpangocairo-1.0-0,+(>=,+1.36.0),+libxml2,+(>=,+2.8.0)|SAX-based renderer library for SVG files (runtime)|||
  64. libnghttp2-14-1.18.1-1|libnghttp2-14|1.18.1-1||libs|467k||libnghttp2-14_pet_specs_VERSION.deb|+libc6|libnghttp2-14 installed by deb-build.sh|||
  65. rxvt-unicode-256color-9.22-1+b1|rxvt-unicode-256color|9.22-1+b1||x11|3270k||rxvt-unicode-256color_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+libgcc1,+(>=,+1:4.2),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.12.0),+libperl5.24,+(>=,+5.24.0),+libstartup-notification0,+(>=,+0.2),+libx11-6,+libxft2,+(>>,+2.1.1),+libxrender1,+base-passwd,+(>=,+2.0.3.4),+ncurses-term,+(>=,+5.8-1)|multi-lingual terminal emulator with Unicode support for X11|||
  66. e2fslibs-1.43.4-2|e2fslibs|1.43.4-2||libs|507k||e2fslibs_pet_specs_VERSION.deb|+libc6,+(>=,+2.17)|ext2/ext3/ext4 file system libraries|||
  67. liblz4-1-0.0~r131-2+b1|liblz4-1|0.0~r131-2+b1||libs|507k||liblz4-1_pet_specs_VERSION.deb|+libc6|liblz4-1 installed by deb-build.sh|||
  68. xserver-xorg-input-mouse-1:1.9.2-1+b1|xserver-xorg-input-mouse|1:1.9.2-1+b1||x11|119k||xserver-xorg-input-mouse_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3),+xorg-input-abi-24,+xserver-xorg-core,+(>=,+2:1.18.99.901)|X.Org X server -- mouse input driver|||
  69. libxext6-2:1.3.3-1+b2|libxext6|2:1.3.3-1+b2||libs|131k||libxext6_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.6.0)|X11 miscellaneous extension library|||
  70. dialog-1.3-20160828-2|dialog|1.3-20160828-2||misc|1082k||dialog_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libncursesw5,+(>=,+6),+libtinfo5,+(>=,+6),+debianutils,+(>=,+1.6)|Displays user-friendly dialog boxes from shell scripts|||
  71. debianutils-4.8.1.1|debianutils|4.8.1.1||utils|1082k||debianutils_pet_specs_VERSION.deb|+libc6,+sensible-utils|debianutils installed by deb-build.sh|||
  72. libxfixes3-1:5.0.3-1|libxfixes3|1:5.0.3-1||libs|52k||libxfixes3_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.6.0)|X11 miscellaneous 'fixes' extension library|||
  73. gsettings-desktop-schemas-3.22.0-1|gsettings-desktop-schemas|3.22.0-1||gnome|3809k||gsettings-desktop-schemas_pet_specs_VERSION.deb|+dconf-gsettings-backend,+|,+gsettings-backend|GSettings desktop-wide schemas|||
  74. x11-xkb-utils-7.7+3+b1|x11-xkb-utils|7.7+3+b1||x11|466k||x11-xkb-utils_pet_specs_VERSION.deb|+libc6,+(>=,+2.8),+libx11-6,+libxaw7,+libxkbfile1,+libxt6|X11 XKB utilities|||
  75. libdrm-amdgpu1-2.4.74-1|libdrm-amdgpu1|2.4.74-1||libs|80k||libdrm-amdgpu1_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libdrm2,+(>=,+2.4.60)|Userspace interface to amdgpu-specific kernel DRM services -- runtime|||
  76. puppy-puppycore_utils-1.0|puppy-puppycore_utils|1.0||optional|80k||puppy-puppycore_utils_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libdrm2,+(>=,+2.4.60)|puppy-puppycore_utils installed by deb-build.sh|||
  77. libevdev2-1.5.6+dfsg-1|libevdev2|1.5.6+dfsg-1||libs|95k||libevdev2_pet_specs_VERSION.deb|+libc6,+(>=,+2.8)|wrapper library for evdev devices|||
  78. xserver-xorg-input-kbd-1:1.9.0-1+b1|xserver-xorg-input-kbd|1:1.9.0-1+b1||x11|82k||xserver-xorg-input-kbd_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3),+xorg-input-abi-24,+xserver-xorg-core,+(>=,+2:1.18.99.901)|X.Org X server -- keyboard input driver|||
  79. puppy-jwm_config-1.0|puppy-jwm_config|1.0||optional|82k||puppy-jwm_config_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3),+xorg-input-abi-24,+xserver-xorg-core,+(>=,+2:1.18.99.901)|puppy-jwm_config installed by deb-build.sh|||
  80. libgcrypt20-1.7.6-2+deb9u3|libgcrypt20|1.7.6-2+deb9u3||libs|1003k||libgcrypt20_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libgpg-error0,+(>=,+1.14)|LGPL Crypto library - runtime library|||
  81. xinit-1.3.4-3+b1|xinit|1.3.4-3+b1||x11|78k||xinit_pet_specs_VERSION.deb|+libc6,+(>=,+2.11),+libx11-6,+coreutils,+(>=,+7.4-1),+x11-common,+xauth|X server initialisation tool|||
  82. libpng16-16-1.6.28-1|libpng16-16|1.6.28-1||libs|437k||libpng16-16_pet_specs_VERSION.deb|+libc6,+(>=,+2.11),+zlib1g,+(>=,+1:1.2.3.4)|PNG library - runtime (version 1.6)|||
  83. libncursesw5-6.0+20161126-1+deb9u2|libncursesw5|6.0+20161126-1+deb9u2||libs|365k||libncursesw5_pet_specs_VERSION.deb|+libtinfo5,+(=,+6.0+20161126-1+deb9u2),+libc6,+(>=,+2.4)|shared libraries for terminal handling (wide character support)|||
  84. dconf-service-0.26.0-2+b1|dconf-service|0.26.0-2+b1||libs|107k||dconf-service_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.44.0),+libdconf1,+(=,+0.26.0-2+b1)|simple configuration storage system - D-Bus service|||
  85. gettext-0.19.8.1-2|gettext|0.19.8.1-2||devel|107k||gettext_pet_specs_VERSION.deb|+libc6,+libcroco3,+libglib2.0-0,+libgomp1,+libncurses5,+libtinfo5,+libunistring0,+libxml2,+gettext-base,+dpkg|gettext installed by deb-build.sh|||
  86. curl-7.52.1-5+deb9u9|curl|7.52.1-5+deb9u9||web|107k||curl_pet_specs_VERSION.deb|+libc6,+libcurl3,+zlib1g|curl installed by deb-build.sh|||
  87. bash-4.4-5|bash|4.4-5||shells|5949k||bash_pet_specs_VERSION.deb|+base-files,+(>=,+2.1.12),+debianutils,+(>=,+2.15)|GNU Bourne Again SHell|||
  88. liblcms2-2-2.8-4+deb9u1|liblcms2-2|2.8-4+deb9u1||libs|429k||liblcms2-2_pet_specs_VERSION.deb|+libc6,+(>=,+2.7)|Little CMS 2 color management library|||
  89. dmidecode-3.0-4|dmidecode|3.0-4||utils|154k||dmidecode_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|SMBIOS/DMI table decoder|||
  90. libjbig0-2.1-3.1+b2|libjbig0|2.1-3.1+b2||libs|77k||libjbig0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|JBIGkit libraries|||
  91. libuuid1-2.29.2-1+devuan2.1|libuuid1|2.29.2-1+devuan2.1||libs|116k||libuuid1_pet_specs_VERSION.deb|+passwd,+libc6,+(>=,+2.3)|Universally Unique ID library|||
  92. libpcsclite1-1.8.22-1+devuan2|libpcsclite1|1.8.22-1+devuan2||libs|116k||libpcsclite1_pet_specs_VERSION.deb|+libc6|libpcsclite1 installed by deb-build.sh|||
  93. libsigsegv2-2.10-5|libsigsegv2|2.10-5||libs|53k||libsigsegv2_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|Library for handling page faults in a portable way|||
  94. libgpm2-1.20.4-6.2+b1|libgpm2|1.20.4-6.2+b1||libs|59k||libgpm2_pet_specs_VERSION.deb|+libc6,+(>=,+2.7)|General Purpose Mouse - shared library|||
  95. libgtk-3-common-3.22.11-1|libgtk-3-common|3.22.11-1||misc|24183k||libgtk-3-common_pet_specs_VERSION.deb|+dconf-gsettings-backend,+|,+gsettings-backend|common files for the GTK+ graphical user interface library|||
  96. libdb5.3-5.3.28-12+deb9u1|libdb5.3|5.3.28-12+deb9u1||libs|2008k||libdb5.3_pet_specs_VERSION.deb|+libc6,+(>=,+2.17)|Berkeley v5.3 Database Libraries [runtime]|||
  97. libldap-common-2.4.44+dfsg-5+deb9u2|libldap-common|2.4.44+dfsg-5+deb9u2||libs|2008k||libldap-common_pet_specs_VERSION.deb|+libc6,+(>=,+2.17)|libldap-common installed by deb-build.sh|||
  98. libcurl3-7.52.1-5+deb9u9|libcurl3|7.52.1-5+deb9u9||libs|2008k||libcurl3_pet_specs_VERSION.deb|+libc6,+libcomerr2,+libgssapi-krb5-2,+libidn2-0,+libk5crypto3,+libkrb5-3,+libldap-2.4-2,+libnghttp2-14,+libpsl5,+librtmp1,+libssh2-1,+libssl1.0.2,+zlib1g|libcurl3 installed by deb-build.sh|||
  99. fonts-dejavu-core-2.37-1|fonts-dejavu-core|2.37-1||fonts|2954k||fonts-dejavu-core_pet_specs_VERSION.deb|+libc6,+libcomerr2,+libgssapi-krb5-2,+libidn2-0,+libk5crypto3,+libkrb5-3,+libldap-2.4-2,+libnghttp2-14,+libpsl5,+librtmp1,+libssh2-1,+libssl1.0.2,+zlib1g|Vera font family derivate with additional characters|||
  100. xserver-xorg-video-nouveau-1:1.0.13-3|xserver-xorg-video-nouveau|1:1.0.13-3||x11|468k||xserver-xorg-video-nouveau_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libdrm-nouveau2,+(>=,+2.4.38),+libdrm2,+(>=,+2.4.60),+libudev1,+(>=,+183),+xorg-video-abi-23,+xserver-xorg-core,+(>=,+2:1.18.99.901)|X.Org X server -- Nouveau display driver|||
  101. libreadline7-7.0-3|libreadline7|7.0-3||libs|403k||libreadline7_pet_specs_VERSION.deb|+readline-common,+libc6,+(>=,+2.15),+libtinfo5,+(>=,+6)|GNU readline and history libraries, run-time libraries|||
  102. libdbus-glib-1-2-0.108-2|libdbus-glib-1-2|0.108-2||oldlibs|348k||libdbus-glib-1-2_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libdbus-1-3,+(>=,+1.9.14),+libglib2.0-0,+(>=,+2.31.8)|simple interprocess messaging system (GLib-based shared library)|||
  103. xserver-xorg-video-fbdev-1:0.4.4-1+b5|xserver-xorg-video-fbdev|1:0.4.4-1+b5||x11|54k||xserver-xorg-video-fbdev_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3),+xorg-video-abi-23,+xserver-xorg-core,+(>=,+2:1.18.99.901)|X.Org X server -- fbdev display driver|||
  104. debconf-1.5.61|debconf|1.5.61||admin|558k||debconf_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3),+xorg-video-abi-23,+xserver-xorg-core,+(>=,+2:1.18.99.901)|Debian configuration management system|||
  105. zlib1g-1:1.2.8.dfsg-5|zlib1g|1:1.2.8.dfsg-5||libs|558k||zlib1g_pet_specs_VERSION.deb|+libc6|zlib1g installed by deb-build.sh|||
  106. libpsl5-0.17.0-3|libpsl5|0.17.0-3||libs|73k||libpsl5_pet_specs_VERSION.deb|+libidn2-0,+(>=,+0.16),+libc6,+(>=,+2.4),+libunistring0|Library for Public Suffix List (shared libraries)|||
  107. dhcpcd5-6.10.1-1|dhcpcd5|6.10.1-1||net|73k||dhcpcd5_pet_specs_VERSION.deb|+libc6|dhcpcd5 installed by deb-build.sh|||
  108. multiarch-support-2.24-11+deb9u4|multiarch-support|2.24-11+deb9u4||libs|221k||multiarch-support_pet_specs_VERSION.deb|+libc6,+(>=,+2.13-5)|Transitional package to ensure multiarch compatibility|||
  109. libelf1-0.168-1|libelf1|0.168-1||libs|221k||libelf1_pet_specs_VERSION.deb|+libc6,+zlib1g|libelf1 installed by deb-build.sh|||
  110. libatspi2.0-0-2.22.0-6+deb9u1|libatspi2.0-0|2.22.0-6+deb9u1||libs|216k||libatspi2.0-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libdbus-1-3,+(>=,+1.9.14),+libglib2.0-0,+(>=,+2.37.3),+libx11-6|Assistive Technology Service Provider Interface - shared library|||
  111. groff-base-1.22.3-9|groff-base|1.22.3-9||text|3129k||groff-base_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgcc1,+(>=,+1:4.0),+libstdc++6,+(>=,+4.1.1)|GNU troff text-formatting system (base system components)|||
  112. libglib2.0-0-2.50.3-2|libglib2.0-0|2.50.3-2||libs|5387k||libglib2.0-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libffi6,+(>=,+3.0.4),+libmount1,+(>=,+2.20.1),+libpcre3,+libselinux1,+(>=,+1.32),+zlib1g,+(>=,+1:1.2.2)|GLib library of C routines|||
  113. puppy-sync_pet_specs_fm_dpkg-1.0|puppy-sync_pet_specs_fm_dpkg|1.0||optional|5387k||puppy-sync_pet_specs_fm_dpkg_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libffi6,+(>=,+3.0.4),+libmount1,+(>=,+2.20.1),+libpcre3,+libselinux1,+(>=,+1.32),+zlib1g,+(>=,+1:1.2.2)|puppy-sync_pet_specs_fm_dpkg installed by deb-build.sh|||
  114. libasound2-data-1.1.3-5|libasound2-data|1.1.3-5||libs|632k||libasound2-data_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libffi6,+(>=,+3.0.4),+libmount1,+(>=,+2.20.1),+libpcre3,+libselinux1,+(>=,+1.32),+zlib1g,+(>=,+1:1.2.2)|Configuration files and profiles for ALSA drivers|||
  115. libxshmfence1-1.2-1+b2|libxshmfence1|1.2-1+b2||libs|25k||libxshmfence1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|X shared memory fences - shared library|||
  116. libgdk-pixbuf2.0-0-2.36.5-2+deb9u2|libgdk-pixbuf2.0-0|2.36.5-2+deb9u2||libs|546k||libgdk-pixbuf2.0-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.11),+libglib2.0-0,+(>=,+2.48.0),+libjpeg62-turbo,+(>=,+1.3.1),+libpng16-16,+(>=,+1.6.2-1),+libtiff5,+(>=,+4.0.3),+libx11-6,+shared-mime-info,+libgdk-pixbuf2.0-common,+(=,+2.36.5-2+deb9u2)|GDK Pixbuf library|||
  117. bsdutils-1:2.29.2-1+devuan2.1|bsdutils|1:2.29.2-1+devuan2.1||utils|243k||bsdutils_pet_specs_VERSION.deb|+libc6,+(>=,+2.11),+libglib2.0-0,+(>=,+2.48.0),+libjpeg62-turbo,+(>=,+1.3.1),+libpng16-16,+(>=,+1.6.2-1),+libtiff5,+(>=,+4.0.3),+libx11-6,+shared-mime-info,+libgdk-pixbuf2.0-common,+(=,+2.36.5-2+deb9u2)|basic utilities from 4.4BSD-Lite|||
  118. whiptail-0.52.19-1+b1|whiptail|0.52.19-1+b1||utils|68k||whiptail_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libnewt0.52,+libpopt0,+(>=,+1.14),+libslang2,+(>=,+2.2.4)|Displays user-friendly dialog boxes from shell scripts|||
  119. libllvm3.9-1:3.9.1-9|libllvm3.9|1:3.9.1-9||libs|48436k||libllvm3.9_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libedit2,+(>=,+2.11-20080614),+libffi6,+(>=,+3.0.4),+libgcc1,+(>=,+1:4.2),+libstdc++6,+(>=,+6),+libtinfo5,+(>=,+6),+zlib1g,+(>=,+1:1.2.0)|Modular compiler and toolchain technologies, runtime library|||
  120. libwayland-client0-1.12.0-1+deb9u1|libwayland-client0|1.12.0-1+deb9u1||libs|71k||libwayland-client0_pet_specs_VERSION.deb|+libc6,+(>=,+2.10),+libffi6,+(>=,+3.0.4)|wayland compositor infrastructure - client library|||
  121. dash-0.5.8-2.4|dash|0.5.8-2.4||shells|211k||dash_pet_specs_VERSION.deb|+debianutils,+(>=,+2.15),+dpkg,+(>=,+1.15.0)|POSIX-compliant shell|||
  122. mc-data-3:4.8.18-1|mc-data|3:4.8.18-1||utils|5576k||mc-data_pet_specs_VERSION.deb|+libc6,+libdw1,+libelf1|Midnight Commander - a powerful file manager -- data files|||
  123. libcairo-gobject2-1.14.8-1|libcairo-gobject2|1.14.8-1||libs|378k||libcairo-gobject2_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3),+libcairo2,+(>=,+1.10.0),+libglib2.0-0,+(>=,+2.14.0)|Cairo 2D vector graphics library (GObject library)|||
  124. xkb-data-2.19-1+deb9u1|xkb-data|2.19-1+deb9u1||x11|5774k||xkb-data_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3),+libcairo2,+(>=,+1.10.0),+libglib2.0-0,+(>=,+2.14.0)|X Keyboard Extension (XKB) configuration data|||
  125. libsasl2-modules-db-2.1.27~101-g0780600+dfsg-3|libsasl2-modules-db|2.1.27~101-g0780600+dfsg-3||libs|5774k||libsasl2-modules-db_pet_specs_VERSION.deb|+libc6,+libdb5.3|libsasl2-modules-db installed by deb-build.sh|||
  126. libgbm1-13.0.6-1+b2|libgbm1|13.0.6-1+b2||libs|115k||libgbm1_pet_specs_VERSION.deb|+libc6,+(>=,+2.8),+libdrm2,+(>=,+2.4.66),+libexpat1,+(>=,+2.0.1),+libwayland-client0,+(>=,+1.2.0),+libwayland-server0,+(>=,+1.2.0)|generic buffer management API -- runtime|||
  127. libimlib2-1.4.8-1|libimlib2|1.4.8-1||libs|611k||libimlib2_pet_specs_VERSION.deb|+libbz2-1.0,+libc6,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+libgif7,+(>=,+5.1),+libid3tag0,+(>=,+0.15.1b),+libjpeg62-turbo,+(>=,+1.3.1),+libpng16-16,+(>=,+1.6.2-1),+libtiff5,+(>=,+4.0.3),+libx11-6,+libxext6,+zlib1g,+(>=,+1:1.1.4)|image loading, rendering, saving library|||
  128. libsoup2.4-1-2.56.0-2+deb9u2|libsoup2.4-1|2.56.0-2+deb9u2||libs|914k||libsoup2.4-1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.39.90),+libgssapi-krb5-2,+(>=,+1.14+dfsg),+libsqlite3-0,+(>=,+3.5.9),+libxml2,+(>=,+2.7.4),+glib-networking,+(>=,+2.32.0)|HTTP library implementation in C -- Shared library|||
  129. libproxy1v5-0.4.14-2|libproxy1v5|0.4.14-2||libs|158k||libproxy1v5_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgcc1,+(>=,+1:3.0),+libstdc++6,+(>=,+5.2)|automatic proxy configuration management library (shared)|||
  130. numlockx-1.2-7+b2|numlockx|1.2-7+b2||x11|35k||numlockx_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+libxext6,+libxtst6|enable NumLock in X11 sessions|||
  131. mount-2.29.2-1+devuan2.1|mount|2.29.2-1+devuan2.1||admin|447k||mount_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+libxext6,+libxtst6|tools for mounting and manipulating filesystems|||
  132. xserver-xorg-input-libinput-0.23.0-2|xserver-xorg-input-libinput|0.23.0-2||x11|119k||xserver-xorg-input-libinput_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libinput10,+(>=,+1.5.0),+xorg-input-abi-24,+xserver-xorg-core,+(>=,+2:1.18.99.901)|X.Org X server -- libinput input driver|||
  133. libgnutls30-3.5.8-5+deb9u4|libgnutls30|3.5.8-5+deb9u4||libs|2600k||libgnutls30_pet_specs_VERSION.deb|+libc6,+(>=,+2.22),+libgmp10,+(>=,+2:6),+libhogweed4,+libidn11,+(>=,+1.13),+libnettle6,+libp11-kit0,+(>=,+0.23.1),+libtasn1-6,+(>=,+4.9),+zlib1g,+(>=,+1:1.1.4)|GNU TLS library - main runtime library|||
  134. libx11-6-2:1.6.4-3+deb9u1|libx11-6|2:1.6.4-3+deb9u1||libs|1599k||libx11-6_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libxcb1,+(>=,+1.11.1),+libx11-data|X11 client-side library|||
  135. libsasl2-2-2.1.27~101-g0780600+dfsg-3|libsasl2-2|2.1.27~101-g0780600+dfsg-3||libs|1599k||libsasl2-2_pet_specs_VERSION.deb|+libsasl2-modules-db,+libc6|libsasl2-2 installed by deb-build.sh|||
  136. libinput10-1.6.3-1|libinput10|1.6.3-1||libs|251k||libinput10_pet_specs_VERSION.deb|+libc6,+(>=,+2.9),+libevdev2,+(>=,+0.9.1),+libmtdev1,+(>=,+1.1.0),+libudev1,+(>=,+183),+libwacom2,+(>=,+0.20),+libinput-bin,+(>=,+1.6.3-1)|input device management and event handling library - shared library|||
  137. libsystemd0-232-25+deb9u11|libsystemd0|232-25+deb9u11||libs|692k||libsystemd0_pet_specs_VERSION.deb|+libc6,+(>=,+2.9),+libevdev2,+(>=,+0.9.1),+libmtdev1,+(>=,+1.1.0),+libudev1,+(>=,+183),+libwacom2,+(>=,+0.20),+libinput-bin,+(>=,+1.6.3-1)|systemd utility library|||
  138. wpasupplicant-2:2.4-1+deb9u3|wpasupplicant|2:2.4-1+deb9u3||net|692k||wpasupplicant_pet_specs_VERSION.deb|+libc6,+libdbus-1-3,+libnl-3-200,+libnl-genl-3-200,+libpcsclite1,+libreadline7,+libssl1.0.2,+lsb-base,+adduser|wpasupplicant installed by deb-build.sh|||
  139. libiptc0-1.6.0+snapshot20161117-6|libiptc0|1.6.0+snapshot20161117-6||libs|692k||libiptc0_pet_specs_VERSION.deb|+libc6,+libip4tc0,+libip6tc0|libiptc0 installed by deb-build.sh|||
  140. geany-common-1.29-1|geany-common|1.29-1||devel|692k||geany-common_pet_specs_VERSION.deb|+libc6,+libip4tc0,+libip6tc0|geany-common installed by deb-build.sh|||
  141. x11-utils-7.7+3+b1|x11-utils|7.7+3+b1||x11|585k||x11-utils_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libfontconfig1,+(>=,+2.11),+libfontenc1,+libfreetype6,+(>=,+2.2.1),+libgl1-mesa-glx,+|,+libgl1,+libx11-6,+libx11-xcb1,+libxaw7,+libxcb-shape0,+libxcb1,+(>=,+1.6),+libxcomposite1,+(>=,+1:0.3-1),+libxext6,+libxft2,+(>>,+2.1.1),+libxi6,+libxinerama1,+libxmu6,+libxmuu1,+libxrandr2,+(>=,+2:1.2.0),+libxrender1,+libxt6,+libxtst6,+libxv1,+libxxf86dga1,+libxxf86vm1|X11 utilities|||
  142. libnl-genl-3-200-3.2.27-2|libnl-genl-3-200|3.2.27-2||libs|585k||libnl-genl-3-200_pet_specs_VERSION.deb|+libnl-3-200,+libc6|libnl-genl-3-200 installed by deb-build.sh|||
  143. libgdk-pixbuf2.0-common-2.36.5-2+deb9u2|libgdk-pixbuf2.0-common|2.36.5-2+deb9u2||libs|2539k||libgdk-pixbuf2.0-common_pet_specs_VERSION.deb|+libnl-3-200,+libc6|GDK Pixbuf library - data files|||
  144. xserver-xorg-video-all-1:7.7+19|xserver-xorg-video-all|1:7.7+19||x11|46k||xserver-xorg-video-all_pet_specs_VERSION.deb|+xserver-xorg-video-amdgpu,+xserver-xorg-video-ati,+xserver-xorg-video-fbdev,+xserver-xorg-video-nouveau,+xserver-xorg-video-vesa,+xserver-xorg-video-vmware|X.Org X server -- output driver metapackage|||
  145. libxfont2-1:2.0.1-3+deb9u1|libxfont2|1:2.0.1-3+deb9u1||libs|254k||libxfont2_pet_specs_VERSION.deb|+libbz2-1.0,+libc6,+(>=,+2.4),+libfontenc1,+libfreetype6,+(>=,+2.2.1),+zlib1g,+(>=,+1:1.1.4)|X11 font rasterisation library|||
  146. libharfbuzz0b-1.4.2-1|libharfbuzz0b|1.4.2-1||libs|1099k||libharfbuzz0b_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libfreetype6,+(>=,+2.4.2),+libglib2.0-0,+(>=,+2.31.8),+libgraphite2-3,+(>=,+1.2.2)|OpenType text shaping engine (shared library)|||
  147. glib-networking-services-2.50.0-1+b1|glib-networking-services|2.50.0-1+b1||libs|37k||glib-networking-services_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.46.0),+libproxy1v5,+(>=,+0.4.14),+glib-networking-common,+(=,+2.50.0-1)|network-related giomodules for GLib - D-Bus services|||
  148. libdatrie1-0.2.10-4+b1|libdatrie1|0.2.10-4+b1||libs|75k||libdatrie1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|Double-array trie library|||
  149. libtiff5-4.0.8-2+deb9u4|libtiff5|4.0.8-2+deb9u4||libs|610k||libtiff5_pet_specs_VERSION.deb|+libc6,+(>=,+2.11),+libjbig0,+(>=,+2.0),+libjpeg62-turbo,+(>=,+1.3.1),+liblzma5,+(>=,+5.1.1alpha+20120614),+zlib1g,+(>=,+1:1.1.4)|Tag Image File Format (TIFF) library|||
  150. gettext-base-0.19.8.1-2|gettext-base|0.19.8.1-2||utils|610k||gettext-base_pet_specs_VERSION.deb|+libc6|gettext-base installed by deb-build.sh|||
  151. libfdisk1-2.29.2-1+devuan2.1|libfdisk1|2.29.2-1+devuan2.1||libs|518k||libfdisk1_pet_specs_VERSION.deb|+libblkid1,+(>=,+2.24.2),+libc6,+(>=,+2.17),+libuuid1,+(>=,+2.16)|fdisk partitioning library|||
  152. libgif7-5.1.4-0.4|libgif7|5.1.4-0.4||libs|81k||libgif7_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|library for GIF images (library)|||
  153. wbar-2.3.4-6|wbar|2.3.4-6||x11|154k||wbar_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgcc1,+(>=,+1:3.0),+libimlib2,+(>=,+1.4.5),+libstdc++6,+(>=,+5.2),+libx11-6|light and fast launch bar|||
  154. libpipeline1-1.4.1-2|libpipeline1|1.4.1-2||libs|79k||libpipeline1_pet_specs_VERSION.deb|+libc6,+(>=,+2.15)|pipeline manipulation library|||
  155. libsoup-gnome2.4-1-2.56.0-2+deb9u2|libsoup-gnome2.4-1|2.56.0-2+deb9u2||libs|35k||libsoup-gnome2.4-1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.39.90),+libsoup2.4-1,+(>=,+2.41.90)|HTTP library implementation in C -- GNOME support library|||
  156. libpangocairo-1.0-0-1.40.5-1|libpangocairo-1.0-0|1.40.5-1||libs|237k||libpangocairo-1.0-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libcairo2,+(>=,+1.12.10),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+libglib2.0-0,+(>=,+2.37.3),+libpango-1.0-0,+(>=,+1.37.5),+libpangoft2-1.0-0,+(>=,+1.28.1)|Layout and rendering of internationalized text|||
  157. xserver-xorg-video-vmware-1:13.2.1-1+b1|xserver-xorg-video-vmware|1:13.2.1-1+b1||x11|252k||xserver-xorg-video-vmware_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libdrm2,+(>=,+2.4.38),+libx11-6,+(>=,+2:1.4.99.1),+libxatracker2,+libxext6,+xorg-video-abi-23,+xserver-xorg-core,+(>=,+2:1.18.99.901)|X.Org X server -- VMware display driver|||
  158. libpcre3-2:8.39-3|libpcre3|2:8.39-3||libs|252k||libpcre3_pet_specs_VERSION.deb|+multiarch-support,+libc6|libpcre3 installed by deb-build.sh|||
  159. rox-filer-1:2.11-1|rox-filer|1:2.11-1||x11|3721k||rox-filer_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.35.9),+libgtk2.0-0,+(>=,+2.24.0),+libice6,+(>=,+1:1.0.0),+libpango-1.0-0,+(>=,+1.14.0),+libsm6,+libx11-6,+libxml2,+(>=,+2.7.4),+shared-mime-info,+(>=,+0.16)|simple graphical file manager for X11|||
  160. libthai0-0.1.26-1|libthai0|0.1.26-1||libs|93k||libthai0_pet_specs_VERSION.deb|+libthai-data,+(>=,+0.1.10),+libc6,+(>=,+2.4),+libdatrie1,+(>=,+0.2.0)|Thai language support library|||
  161. libglapi-mesa-13.0.6-1+b2|libglapi-mesa|13.0.6-1+b2||libs|170k||libglapi-mesa_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|free implementation of the GL API -- shared library|||
  162. librtmp1-2.4+20151223.gitfa8646d.1-1+b1|librtmp1|2.4+20151223.gitfa8646d.1-1+b1||libs|170k||librtmp1_pet_specs_VERSION.deb|+libc6,+libgmp10,+libgnutls30,+libhogweed4,+libnettle6,+zlib1g|librtmp1 installed by deb-build.sh|||
  163. puppy-puppycore_locale-1.0|puppy-puppycore_locale|1.0||optional|170k||puppy-puppycore_locale_pet_specs_VERSION.deb|+libc6,+libgmp10,+libgnutls30,+libhogweed4,+libnettle6,+zlib1g|puppy-puppycore_locale installed by deb-build.sh|||
  164. gnome-icon-theme-3.12.0-2|gnome-icon-theme|3.12.0-2||gnome|15204k||gnome-icon-theme_pet_specs_VERSION.deb|+hicolor-icon-theme,+gtk-update-icon-cache,+librsvg2-common|GNOME Desktop icon theme|||
  165. xdialog-2.3.1-puppy|xdialog|2.3.1-puppy||core|15204k||xdialog_pet_specs_VERSION.deb|+libgtk2.0-0|dialog for X|||
  166. puppy-puppycore_users-1.0|puppy-puppycore_users|1.0||optional|15204k||puppy-puppycore_users_pet_specs_VERSION.deb|+libgtk2.0-0|puppy-puppycore_users installed by deb-build.sh|||
  167. libxatracker2-13.0.6-1+b2|libxatracker2|13.0.6-1+b2||libs|3501k||libxatracker2_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libdrm-nouveau2,+(>=,+2.4.66),+libdrm2,+(>=,+2.4.66),+libexpat1,+(>=,+2.0.1),+libgcc1,+(>=,+1:3.4),+libgcrypt20,+(>=,+1.7.0),+libllvm3.9,+(>=,+1:3.9.1-6~),+libsensors4,+(>=,+1:3.0.0),+libstdc++6,+(>=,+5.2)|X acceleration library -- runtime|||
  168. coreutils-8.26-3|coreutils|8.26-3||utils|15432k||coreutils_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libdrm-nouveau2,+(>=,+2.4.66),+libdrm2,+(>=,+2.4.66),+libexpat1,+(>=,+2.0.1),+libgcc1,+(>=,+1:3.4),+libgcrypt20,+(>=,+1.7.0),+libllvm3.9,+(>=,+1:3.9.1-6~),+libsensors4,+(>=,+1:3.0.0),+libstdc++6,+(>=,+5.2)|GNU core utilities|||
  169. file-1:5.30-1+deb9u2|file|1:5.30-1+deb9u2||utils|91k||file_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libmagic1,+(=,+1:5.30-1+deb9u2),+zlib1g,+(>=,+1:1.1.4)|Recognize the type of data in a file using "magic" numbers|||
  170. puppy-puppycore_rox-1.0|puppy-puppycore_rox|1.0||optional|91k||puppy-puppycore_rox_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libmagic1,+(=,+1:5.30-1+deb9u2),+zlib1g,+(>=,+1:1.1.4)|puppy-puppycore_rox installed by deb-build.sh|||
  171. gawk-1:4.1.4+dfsg-1|gawk|1:4.1.4+dfsg-1||interpreters|2251k||gawk_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libmagic1,+(=,+1:5.30-1+deb9u2),+zlib1g,+(>=,+1:1.1.4)|GNU awk, a pattern scanning and processing language|||
  172. libicu57-57.1-6+deb9u2|libicu57|57.1-6+deb9u2||libs|30192k||libicu57_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libgcc1,+(>=,+1:4.2),+libstdc++6,+(>=,+5.2)|International Components for Unicode|||
  173. libinput-bin-1.6.3-1|libinput-bin|1.6.3-1||libs|42k||libinput-bin_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libudev1,+(>=,+183),+libwacom2,+(>=,+0.22)|input device management and event handling library - udev quirks|||
  174. libgtk-3-0-3.22.11-1|libgtk-3-0|3.22.11-1||libs|10028k||libgtk-3-0_pet_specs_VERSION.deb|+libgtk-3-common,+(>=,+3.22.11-1),+libatk-bridge2.0-0,+(>=,+2.5.3),+libatk1.0-0,+(>=,+2.15.1),+libc6,+(>=,+2.4),+libcairo-gobject2,+(>=,+1.10.0),+libcairo2,+(>=,+1.14.0),+libcolord2,+(>=,+0.1.29),+libcups2,+(>=,+1.6.0),+libepoxy0,+(>=,+1.0),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+libgdk-pixbuf2.0-0,+(>=,+2.30.1),+libglib2.0-0,+(>=,+2.49.5),+libjson-glib-1.0-0,+(>=,+0.12.0),+libpango-1.0-0,+(>=,+1.37.5),+libpangocairo-1.0-0,+(>=,+1.37.3),+libpangoft2-1.0-0,+(>=,+1.37.3),+librest-0.7-0,+(>=,+0.7),+libsoup2.4-1,+(>=,+2.4.0),+libwayland-client0,+(>=,+1.9.91),+libwayland-cursor0,+(>=,+1.9.91),+libwayland-egl1-mesa,+(>=,+10.0.2),+|,+libwayland-egl1,+libx11-6,+(>=,+2:1.4.99.1),+libxcomposite1,+(>=,+1:0.3-1),+libxcursor1,+(>>,+1.1.2),+libxdamage1,+(>=,+1:1.1),+libxext6,+libxfixes3,+libxi6,+(>=,+2:1.2.99.4),+libxinerama1,+libxkbcommon0,+(>=,+0.5.0),+libxml2,+(>=,+2.6.27),+libxrandr2,+(>=,+2:1.5.0),+hicolor-icon-theme,+adwaita-icon-theme,+shared-mime-info|GTK+ graphical user interface library|||
  175. libbsd0-0.8.3-1|libbsd0|0.8.3-1||libs|186k||libbsd0_pet_specs_VERSION.deb|+libc6,+(>=,+2.16)|utility functions from BSD systems - shared library|||
  176. tar-1.29b-1.1|tar|1.29b-1.1||utils|186k||tar_pet_specs_VERSION.deb|+libacl1,+libc6,+libselinux1|tar installed by deb-build.sh|||
  177. libkrb5support0-1.15-1+deb9u1|libkrb5support0|1.15-1+deb9u1||libs|157k||libkrb5support0_pet_specs_VERSION.deb|+libc6,+(>=,+2.8),+libkeyutils1,+(>=,+1.4)|MIT Kerberos runtime libraries - Support library|||
  178. xserver-xorg-core-2:1.19.2-1+deb9u5|xserver-xorg-core|2:1.19.2-1+deb9u5||x11|6015k||xserver-xorg-core_pet_specs_VERSION.deb|+xserver-common,+(>=,+2:1.19.2-1+deb9u5),+keyboard-configuration,+udev,+(>=,+149),+libegl1-mesa,+|,+libegl1,+libaudit1,+(>=,+1:2.2.1),+libbsd0,+(>=,+0.2.0),+libc6,+(>=,+2.17),+libdbus-1-3,+(>=,+1.9.14),+libdrm2,+(>=,+2.3.1),+libepoxy0,+(>=,+1.0),+libgbm1,+(>=,+10.2~0),+libgcrypt20,+(>=,+1.7.0),+libgl1-mesa-glx,+|,+libgl1,+libpciaccess0,+(>=,+0.12.902),+libpixman-1-0,+(>=,+0.30.0),+libselinux1,+(>=,+2.0.82),+libsystemd0,+libudev1,+(>=,+183),+libxau6,+libxdmcp6,+libxfont2,+(>=,+1:2.0.1),+libxshmfence1|Xorg X server - core server|||
  179. libprocps6-2:3.3.12-3+devuan2.1|libprocps6|2:3.3.12-3+devuan2.1||libs|112k||libprocps6_pet_specs_VERSION.deb|+libc6,+(>=,+2.3)|library for accessing process information from /proc|||
  180. libbz2-1.0-1.0.6-8.1|libbz2-1.0|1.0.6-8.1||libs|112k||libbz2-1.0_pet_specs_VERSION.deb|+libc6|libbz2-1.0 installed by deb-build.sh|||
  181. ucf-3.0036|ucf|3.0036||utils|191k||ucf_pet_specs_VERSION.deb|+debconf,+(>=,+1.5.19),+coreutils,+(>=,+5.91)|Update Configuration File(s): preserve user changes to config files|||
  182. librsvg2-common-2.40.16-1+b1|librsvg2-common|2.40.16-1+b1||libs|210k||librsvg2-common_pet_specs_VERSION.deb|+libc6,+(>=,+2.3.6-6~),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.24.0),+librsvg2-2,+(=,+2.40.16-1+b1)|SAX-based renderer library for SVG files (extra runtime)|||
  183. libkmod2-23-2|libkmod2|23-2||libs|135k||libkmod2_pet_specs_VERSION.deb|+libc6,+(>=,+2.17)|libkmod shared library|||
  184. libxmuu1-2:1.1.2-2|libxmuu1|2:1.1.2-2||libs|45k||libxmuu1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6|X11 miscellaneous micro-utility library|||
  185. libxml2-2.9.4+dfsg1-2.2+deb9u2|libxml2|2.9.4+dfsg1-2.2+deb9u2||libs|2279k||libxml2_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libicu57,+(>=,+57.1-1~),+liblzma5,+(>=,+5.1.1alpha+20120614),+zlib1g,+(>=,+1:1.2.3.3)|GNOME XML library|||
  186. libblkid1-2.29.2-1+devuan2.1|libblkid1|2.29.2-1+devuan2.1||libs|399k||libblkid1_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libuuid1,+(>=,+2.16)|block device ID library|||
  187. geany-plugin-addons-1.29+dfsg-1|geany-plugin-addons|1.29+dfsg-1||devel|399k||geany-plugin-addons_pet_specs_VERSION.deb|+geany-abi-71,+geany-plugins-common,+geany,+libc6,+libglib2.0-0,+libgtk2.0-0|geany-plugin-addons installed by deb-build.sh|||
  188. libxfont1-1:1.5.2-4|libxfont1|1:1.5.2-4||oldlibs|263k||libxfont1_pet_specs_VERSION.deb|+libbz2-1.0,+libc6,+(>=,+2.4),+libfontenc1,+libfreetype6,+(>=,+2.2.1),+zlib1g,+(>=,+1:1.1.4)|X11 font rasterisation library|||
  189. xserver-xorg-video-radeon-1:7.8.0-1+b1|xserver-xorg-video-radeon|1:7.8.0-1+b1||x11|816k||xserver-xorg-video-radeon_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libdrm-radeon1,+(>=,+2.4.39),+libudev1,+(>=,+183),+xorg-video-abi-23,+xserver-xorg-core,+(>=,+2:1.18.99.901)|X.Org X server -- AMD/ATI Radeon display driver|||
  190. libstartup-notification0-0.12-4+b2|libstartup-notification0|0.12-4+b2||libs|68k||libstartup-notification0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+libx11-xcb1,+libxcb-util0,+(>=,+0.3.8),+libxcb1|library for program launch feedback (shared library)|||
  191. libfreetype6-2.6.3-3.2|libfreetype6|2.6.3-3.2||libs|913k||libfreetype6_pet_specs_VERSION.deb|+libc6,+(>=,+2.11),+libpng16-16,+(>=,+1.6.2-1),+zlib1g,+(>=,+1:1.1.4)|FreeType 2 font engine, shared library files|||
  192. libxtst6-2:1.2.3-1|libxtst6|2:1.2.3-1||libs|60k||libxtst6_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.6.0),+libxext6,+libxi6,+x11-common|X11 Testing -- Record extension library|||
  193. libxmu6-2:1.1.2-2|libxmu6|2:1.1.2-2||libs|138k||libxmu6_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libx11-6,+libxext6,+libxt6|X11 miscellaneous utility library|||
  194. libtasn1-6-4.10-1.1+deb9u1|libtasn1-6|4.10-1.1+deb9u1||libs|116k||libtasn1-6_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|Manage ASN.1 structures (runtime)|||
  195. libmagic-mgc-1:5.30-1+deb9u2|libmagic-mgc|1:5.30-1+deb9u2||libs|4832k||libmagic-mgc_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|File type determination library using "magic" numbers (compiled magic file)|||
  196. wbar-config-2.3.4-6|wbar-config|2.3.4-6||x11|186k||wbar-config_pet_specs_VERSION.deb|+wbar,+(=,+2.3.4-6),+libc6,+(>=,+2.4),+libgcc1,+(>=,+1:3.0),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglade2-0,+(>=,+1:2.6.4-2~),+libglib2.0-0,+(>=,+2.12.0),+libgtk2.0-0,+(>=,+2.12.0),+libstdc++6,+(>=,+5.2)|GUI tool to configure wbar|||
  197. libasound2-1.1.3-5|libasound2|1.1.3-5||libs|1390k||libasound2_pet_specs_VERSION.deb|+libasound2-data,+(>=,+1.1.3-5),+libc6,+(>=,+2.16)|shared library for ALSA applications|||
  198. libdrm2-2.4.74-1|libdrm2|2.4.74-1||libs|108k||libdrm2_pet_specs_VERSION.deb|+libc6,+(>=,+2.17)|Userspace interface to kernel DRM services -- runtime|||
  199. libmagic1-1:5.30-1+deb9u2|libmagic1|1:5.30-1+deb9u2||libs|229k||libmagic1_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+zlib1g,+(>=,+1:1.1.4),+libmagic-mgc,+(=,+1:5.30-1+deb9u2)|Recognize the type of data in a file using "magic" numbers - library|||
  200. libjson-glib-1.0-0-1.2.6-1|libjson-glib-1.0-0|1.2.6-1||libs|319k||libjson-glib-1.0-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.41.1),+libjson-glib-1.0-common,+(>=,+1.2.6-1)|GLib JSON manipulation library|||
  201. lsb-base-4.1+devuan2|lsb-base|4.1+devuan2||misc|72k||lsb-base_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.41.1),+libjson-glib-1.0-common,+(>=,+1.2.6-1)|Linux Standard Base 4.1 init script functionality|||
  202. libhogweed4-3.3-1+b2|libhogweed4|3.3-1+b2||libs|231k||libhogweed4_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgmp10,+(>=,+2:6.0.0),+libnettle6,+(=,+3.3-1+b2)|low level cryptographic library (public-key cryptos)|||
  203. libgraphite2-3-1.3.10-1|libgraphite2-3|1.3.10-1||libs|215k||libgraphite2-3_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3)|Font rendering engine for Complex Scripts -- library|||
  204. puppy-puppy_ppm_configs_devaun_ascii-1.0|puppy-puppy_ppm_configs_devaun_ascii|1.0||optional|215k||puppy-puppy_ppm_configs_devaun_ascii_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3)|puppy-puppy_ppm_configs_devaun_ascii installed by deb-build.sh|||
  205. procps-2:3.3.12-3+devuan2.1|procps|2:3.3.12-3+devuan2.1||admin|652k||procps_pet_specs_VERSION.deb|+libc6,+(>=,+2.3.4),+libncurses5,+(>=,+6),+libncursesw5,+(>=,+6),+libprocps6,+libtinfo5,+(>=,+6),+lsb-base,+(>=,+3.0-10),+init-system-helpers,+(>=,+1.29~)|/proc file system utilities|||
  206. libcroco3-0.6.11-3|libcroco3|0.6.11-3||libs|360k||libcroco3_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.16.0),+libxml2,+(>=,+2.7.4)|Cascading Style Sheet (CSS) parsing and manipulation toolkit|||
  207. libpangoft2-1.0-0-1.40.5-1|libpangoft2-1.0-0|1.40.5-1||libs|279k||libpangoft2-1.0-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+libglib2.0-0,+(>=,+2.37.3),+libharfbuzz0b,+(>=,+0.9.42),+libpango-1.0-0,+(>=,+1.37.2)|Layout and rendering of internationalized text|||
  208. libxcb-sync1-1.12-1|libxcb-sync1|1.12-1||libs|131k||libxcb-sync1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libxcb1|X C Binding, sync extension|||
  209. libgssapi-krb5-2-1.15-1+deb9u1|libgssapi-krb5-2|1.15-1+deb9u1||libs|448k||libgssapi-krb5-2_pet_specs_VERSION.deb|+libc6,+(>=,+2.8),+libcomerr2,+(>=,+1.34),+libk5crypto3,+(>=,+1.8+dfsg),+libkeyutils1,+(>=,+1.4),+libkrb5-3,+(=,+1.15-1+deb9u1),+libkrb5support0,+(>=,+1.15~beta1)|MIT Kerberos runtime libraries - krb5 GSS-API Mechanism|||
  210. flwm-1.02+git2015.10.03+7dbb30-1|flwm|1.02+git2015.10.03+7dbb30-1||x11|102k||flwm_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libfltk1.3,+(>=,+1.3.1),+libgcc1,+(>=,+1:3.0),+libstdc++6,+(>=,+5),+libx11-6|Fast Light Window Manager|||
  211. xauth-1:1.0.9-1+b2|xauth|1:1.0.9-1+b2||x11|77k||xauth_pet_specs_VERSION.deb|+libc6,+(>=,+2.3),+libx11-6,+libxau6,+libxext6,+libxmuu1|X authentication utility|||
  212. gtkdialog-0.8.4-r514M|gtkdialog|0.8.4-r514M||core|77k||gtkdialog_pet_specs_VERSION.deb|+libgtk2.0-0,+libglade2-0,+libvte9|versatile dialog maker for gtk2|||
  213. perl-5.24.1-3+deb9u5|perl|5.24.1-3+deb9u5||perl|651k||perl_pet_specs_VERSION.deb|+perl-base,+(=,+5.24.1-3+deb9u5),+perl-modules-5.24,+(>=,+5.24.1-3+deb9u5),+libperl5.24,+(=,+5.24.1-3+deb9u5)|Larry Wall's Practical Extraction and Report Language|||
  214. libgpg-error0-1.26-2|libgpg-error0|1.26-2||libs|579k||libgpg-error0_pet_specs_VERSION.deb|+libc6,+(>=,+2.15)|library for common error values and messages in GnuPG components|||
  215. syslinux-utils-3:6.03+dfsg-14.1+deb9u1|syslinux-utils|3:6.03+dfsg-14.1+deb9u1||admin|178k||syslinux-utils_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libuuid1,+(>=,+2.16)|collection of bootloaders (utilities)|||
  216. xserver-xorg-1:7.7+19|xserver-xorg|1:7.7+19||x11|238k||xserver-xorg_pet_specs_VERSION.deb|+xserver-xorg-core,+(>=,+2:1.17.2-2),+xserver-xorg-video-all,+|,+xorg-driver-video,+xserver-xorg-input-all,+|,+xorg-driver-input,+xkb-data,+(>=,+1.4),+x11-xkb-utils|X.Org X server|||
  217. libeudev1-3.2.2-13|libeudev1|3.2.2-13||libs|222k||libeudev1_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libselinux1,+(>=,+2.1.9)|libeudev shared library|||
  218. libssl1.0.2-1.0.2r-1~deb9u1|libssl1.0.2|1.0.2r-1~deb9u1||libs|222k||libssl1.0.2_pet_specs_VERSION.deb|+libc6,+debconf|libssl1.0.2 installed by deb-build.sh|||
  219. libatk1.0-data-2.22.0-1|libatk1.0-data|2.22.0-1||misc|1221k||libatk1.0-data_pet_specs_VERSION.deb|+libc6,+debconf|Common files for the ATK accessibility toolkit|||
  220. nano-2.7.4-1|nano|2.7.4-1||editors|2081k||nano_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libncursesw5,+(>=,+6),+libtinfo5,+(>=,+6),+zlib1g,+(>=,+1:1.1.4)|small, friendly text editor inspired by Pico|||
  221. libglade2-0-1:2.6.4-2|libglade2-0|1:2.6.4-2||oldlibs|153k||libglade2-0_pet_specs_VERSION.deb|+libatk1.0-0,+(>=,+1.12.4),+libc6,+(>=,+2.4),+libcairo2,+(>=,+1.2.4),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.24.0),+libgtk2.0-0,+(>=,+2.8.0),+libpango-1.0-0,+(>=,+1.14.0),+libpangocairo-1.0-0,+(>=,+1.14.0),+libpangoft2-1.0-0,+(>=,+1.14.0),+libxml2,+(>=,+2.7.4)|library to load .glade files at runtime|||
  222. squashfs-tools-1:4.3-3+deb9u1|squashfs-tools|1:4.3-3+deb9u1||kernel|153k||squashfs-tools_pet_specs_VERSION.deb|+libc6,+liblz4-1,+liblzma5,+liblzo2-2,+zlib1g|squashfs-tools installed by deb-build.sh|||
  223. libisl15-0.18-1|libisl15|0.18-1||libs|2178k||libisl15_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgmp10|manipulating sets and relations of integer points bounded by linear constraints|||
  224. libx11-xcb1-2:1.6.4-3+deb9u1|libx11-xcb1|2:1.6.4-3+deb9u1||libs|234k||libx11-xcb1_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3)|Xlib/XCB interface library|||
  225. libgmp10-2:6.1.2+dfsg-1|libgmp10|2:6.1.2+dfsg-1||libs|615k||libgmp10_pet_specs_VERSION.deb|+libc6,+(>=,+2.7)|Multiprecision arithmetic library|||
  226. puppy-tinycore9_bb_wrapper-1.0|puppy-tinycore9_bb_wrapper|1.0||optional|615k||puppy-tinycore9_bb_wrapper_pet_specs_VERSION.deb|+libc6,+(>=,+2.7)|puppy-tinycore9_bb_wrapper installed by deb-build.sh|||
  227. gtk-update-icon-cache-3.22.11-1|gtk-update-icon-cache|3.22.11-1||misc|138k||gtk-update-icon-cache_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.49.4)|icon theme caching utility|||
  228. puppy-glibc_zoneinfo-1.0|puppy-glibc_zoneinfo|1.0||optional|138k||puppy-glibc_zoneinfo_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.49.4)|puppy-glibc_zoneinfo installed by deb-build.sh|||
  229. sensible-utils-0.0.9+deb9u1|sensible-utils|0.0.9+deb9u1||utils|138k||sensible-utils_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.49.4)|sensible-utils installed by deb-build.sh|||
  230. libpixman-1-0-0.34.0-1|libpixman-1-0|0.34.0-1||libs|1015k||libpixman-1-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|pixel-manipulation library for X and cairo|||
  231. libxcursor1-1:1.1.14-1+deb9u2|libxcursor1|1:1.1.14-1+deb9u2||libs|73k||libxcursor1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.4.99.1),+libxfixes3,+libxrender1|X cursor management library|||
  232. libssh2-1-1.7.0-1+deb9u1|libssh2-1|1.7.0-1+deb9u1||libs|289k||libssh2-1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgcrypt20,+(>=,+1.7.0),+zlib1g,+(>=,+1:1.1.4)|SSH2 client-side library|||
  233. passwd-1:4.4-4.1|passwd|1:4.4-4.1||admin|2493k||passwd_pet_specs_VERSION.deb|+libaudit1,+(>=,+1:2.2.1),+libc6,+(>=,+2.8),+libpam0g,+(>=,+0.99.7.1),+libselinux1,+(>=,+1.32),+libsemanage1,+(>=,+2.0.3),+libpam-modules|change and administer password and group data|||
  234. xserver-xorg-video-vesa-1:2.3.4-1+b2|xserver-xorg-video-vesa|1:2.3.4-1+b2||x11|63k||xserver-xorg-video-vesa_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+xorg-video-abi-23,+xserver-xorg-core,+(>=,+2:1.18.99.901)|X.Org X server -- VESA display driver|||
  235. puppy-pthemes-1.0|puppy-pthemes|1.0||optional|63k||puppy-pthemes_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+xorg-video-abi-23,+xserver-xorg-core,+(>=,+2:1.18.99.901)|puppy-pthemes installed by deb-build.sh|||
  236. libxxf86dga1-2:1.1.4-1+b3|libxxf86dga1|2:1.1.4-1+b3||libs|53k||libxxf86dga1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.6.0),+libxext6|X11 Direct Graphics Access extension library|||
  237. libsemanage1-2.6-2|libsemanage1|2.6-2||libs|312k||libsemanage1_pet_specs_VERSION.deb|+libsemanage-common,+(=,+2.6-2),+libaudit1,+(>=,+1:2.2.1),+libbz2-1.0,+libc6,+(>=,+2.8),+libselinux1,+(>=,+2.6),+libsepol1,+(>=,+2.6),+libustr-1.0-1,+(>=,+1.0.4)|SELinux policy management library|||
  238. puppy-rox-filer-data-1.0|puppy-rox-filer-data|1.0||optional|312k||puppy-rox-filer-data_pet_specs_VERSION.deb|+libsemanage-common,+(=,+2.6-2),+libaudit1,+(>=,+1:2.2.1),+libbz2-1.0,+libc6,+(>=,+2.8),+libselinux1,+(>=,+2.6),+libsepol1,+(>=,+2.6),+libustr-1.0-1,+(>=,+1.0.4)|puppy-rox-filer-data installed by deb-build.sh|||
  239. alsa-utils-1.1.3-1|alsa-utils|1.1.3-1||sound|2062k||alsa-utils_pet_specs_VERSION.deb|+kmod,+(>=,+17-1~),+lsb-base,+(>=,+3.0-9),+whiptail,+|,+dialog,+libasound2,+(>=,+1.1.1),+libc6,+(>=,+2.15),+libfftw3-single3,+(>=,+3.3.5),+libncursesw5,+(>=,+6),+libsamplerate0,+(>=,+0.1.7),+libtinfo5,+(>=,+6)|Utilities for configuring and using ALSA|||
  240. libgl1-mesa-glx-13.0.6-1+b2|libgl1-mesa-glx|13.0.6-1+b2||libs|545k||libgl1-mesa-glx_pet_specs_VERSION.deb|+libc6,+(>=,+2.8),+libdrm2,+(>=,+2.4.66),+libexpat1,+(>=,+2.0.1),+libglapi-mesa,+(=,+13.0.6-1+b2),+libx11-6,+(>=,+2:1.4.99.1),+libx11-xcb1,+libxcb-dri2-0,+(>=,+1.8),+libxcb-dri3-0,+libxcb-glx0,+(>=,+1.8),+libxcb-present0,+libxcb-sync1,+libxcb1,+(>=,+1.9.2),+libxdamage1,+(>=,+1:1.1),+libxext6,+libxfixes3,+libxshmfence1,+libxxf86vm1|free implementation of the OpenGL API -- GLX runtime|||
  241. setserial-2.17-50|setserial|2.17-50||comm|545k||setserial_pet_specs_VERSION.deb|+libc6,+debconf,+init-system-helpers,+lsb-base|setserial installed by deb-build.sh|||
  242. libepoxy0-1.3.1-2|libepoxy0|1.3.1-2||libs|1054k||libepoxy0_pet_specs_VERSION.deb|+libc6,+(>=,+2.7)|OpenGL function pointer management library|||
  243. libxtables12-1.6.0+snapshot20161117-6|libxtables12|1.6.0+snapshot20161117-6||libs|1054k||libxtables12_pet_specs_VERSION.deb|+libc6|libxtables12 installed by deb-build.sh|||
  244. udev-1:3.2.2+devuan2.11|udev|1:3.2.2+devuan2.11||oldlibs|16k||udev_pet_specs_VERSION.deb|+eudev|Transitional package for eudev|||
  245. libunistring0-0.9.6+really0.9.3-0.1|libunistring0|0.9.6+really0.9.3-0.1||libs|1139k||libunistring0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|Unicode string library for C|||
  246. libapparmor1-2.11.0-3+deb9u2|libapparmor1|2.11.0-3+deb9u2||libs|139k||libapparmor1_pet_specs_VERSION.deb|+libc6,+(>=,+2.17)|changehat AppArmor library|||
  247. xserver-xorg-video-amdgpu-1.2.0-1+b1|xserver-xorg-video-amdgpu|1.2.0-1+b1||x11|200k||xserver-xorg-video-amdgpu_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libdrm-amdgpu1,+(>=,+2.4.63),+libgbm1,+(>=,+8.1~0),+libudev1,+(>=,+183),+xorg-video-abi-23,+xserver-xorg-core,+(>=,+2:1.18.99.901)|X.Org X server -- AMDGPU display driver|||
  248. iptables-1.6.0+snapshot20161117-6|iptables|1.6.0+snapshot20161117-6||net|200k||iptables_pet_specs_VERSION.deb|+libip4tc0,+libip6tc0,+libiptc0,+libxtables12,+libc6,+libnetfilter-conntrack3,+libnfnetlink0|iptables installed by deb-build.sh|||
  249. libldap-2.4-2-2.4.44+dfsg-5+deb9u2|libldap-2.4-2|2.4.44+dfsg-5+deb9u2||libs|200k||libldap-2.4-2_pet_specs_VERSION.deb|+libc6,+libgnutls30,+libsasl2-2,+libldap-common|libldap-2.4-2 installed by deb-build.sh|||
  250. puppy-puppycore_xstartup-1.0|puppy-puppycore_xstartup|1.0||optional|200k||puppy-puppycore_xstartup_pet_specs_VERSION.deb|+libc6,+libgnutls30,+libsasl2-2,+libldap-common|puppy-puppycore_Xstartup installed by deb-build.sh|||
  251. libssl1.1-1.1.0j-1~deb9u1|libssl1.1|1.1.0j-1~deb9u1||libs|3382k||libssl1.1_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+debconf,+(>=,+0.5),+|,+debconf-2.0|Secure Sockets Layer toolkit - shared libraries|||
  252. libatk1.0-0-2.22.0-1|libatk1.0-0|2.22.0-1||libs|211k||libatk1.0-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.41.1),+libatk1.0-data,+(=,+2.22.0-1)|ATK accessibility toolkit|||
  253. xz-utils-5.2.2-1.2+b1|xz-utils|5.2.2-1.2+b1||utils|522k||xz-utils_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+liblzma5,+(>=,+5.2.2)|XZ-format compression utilities|||
  254. glib-networking-2.50.0-1+b1|glib-networking|2.50.0-1+b1||libs|178k||glib-networking_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.46.0),+libgnutls30,+(>=,+3.5.6),+libp11-kit0,+(>=,+0.11),+libproxy1v5,+(>=,+0.4.14),+glib-networking-services,+(>=,+2.50.0-1),+glib-networking-services,+(<<,+2.50.0-1.1~),+glib-networking-common,+(=,+2.50.0-1),+gsettings-desktop-schemas|network-related giomodules for GLib|||
  255. libsemanage-common-2.6-2|libsemanage-common|2.6-2||libs|39k||libsemanage-common_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.46.0),+libgnutls30,+(>=,+3.5.6),+libp11-kit0,+(>=,+0.11),+libproxy1v5,+(>=,+0.4.14),+glib-networking-services,+(>=,+2.50.0-1),+glib-networking-services,+(<<,+2.50.0-1.1~),+glib-networking-common,+(=,+2.50.0-1),+gsettings-desktop-schemas|Common files for SELinux policy management libraries|||
  256. libp11-kit0-0.23.3-2|libp11-kit0|0.23.3-2||libs|423k||libp11-kit0_pet_specs_VERSION.deb|+libc6,+(>=,+2.16),+libffi6,+(>=,+3.0.4)|library for loading and coordinating access to PKCS#11 modules - runtime|||
  257. libpango-1.0-0-1.40.5-1|libpango-1.0-0|1.40.5-1||libs|563k||libpango-1.0-0_pet_specs_VERSION.deb|+fontconfig,+(>=,+2.1.91),+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.37.3),+libthai0,+(>=,+0.1.22-3~)|Layout and rendering of internationalized text|||
  258. puppy-puppycore_sysinit_net-1.0|puppy-puppycore_sysinit_net|1.0||optional|563k||puppy-puppycore_sysinit_net_pet_specs_VERSION.deb|+fontconfig,+(>=,+2.1.91),+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.37.3),+libthai0,+(>=,+0.1.22-3~)|puppy-puppycore_sysinit_net installed by deb-build.sh|||
  259. libwayland-egl1-mesa-13.0.6-1+b2|libwayland-egl1-mesa|13.0.6-1+b2||libs|70k||libwayland-egl1-mesa_pet_specs_VERSION.deb|+libc6,+(>=,+2.1.3),+libegl1-mesa,+(=,+13.0.6-1+b2)|implementation of the Wayland EGL platform -- runtime|||
  260. libdebconfclient0-0.227|libdebconfclient0|0.227||libs|66k||libdebconfclient0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|Debian Configuration Management System (C-implementation library)|||
  261. libselinux1-2.6-3+b3|libselinux1|2.6-3+b3||libs|66k||libselinux1_pet_specs_VERSION.deb|+libc6,+libpcre3|libselinux1 installed by deb-build.sh|||
  262. dpkg-1.18.25|dpkg|1.18.25||admin|66k||dpkg_pet_specs_VERSION.deb|+libbz2-1.0,+libc6,+liblzma5,+libselinux1,+zlib1g,+tar|dpkg installed by deb-build.sh|||
  263. libmtdev1-1.1.5-1+b1|libmtdev1|1.1.5-1+b1||libs|55k||libmtdev1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|Multitouch Protocol Translation Library - shared library|||
  264. libatk-bridge2.0-0-2.22.0-2|libatk-bridge2.0-0|2.22.0-2||libs|225k||libatk-bridge2.0-0_pet_specs_VERSION.deb|+libatk1.0-0,+(>=,+2.15.4),+libatspi2.0-0,+(>=,+2.9.90),+libc6,+(>=,+2.4),+libdbus-1-3,+(>=,+1.9.14),+libglib2.0-0,+(>=,+2.41.1)|AT-SPI 2 toolkit bridge - shared library|||
  265. openssl-1.1.0j-1~deb9u1|openssl|1.1.0j-1~deb9u1||utils|1301k||openssl_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libssl1.1,+(>=,+1.1.0)|Secure Sockets Layer toolkit - cryptographic utility|||
  266. libvte-common-1:0.28.2-5|libvte-common|1:0.28.2-5||libs|1313k||libvte-common_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libssl1.1,+(>=,+1.1.0)|Terminal emulator widget for GTK+ 2.x - common files|||
  267. wget-1.18-5+deb9u3|wget|1.18-5+deb9u3||web|2782k||wget_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libgnutls30,+(>=,+3.5.6),+libidn11,+(>=,+1.13),+libnettle6,+libpcre3,+libpsl5,+(>=,+0.13.0),+libuuid1,+(>=,+2.16),+zlib1g,+(>=,+1:1.1.4)|retrieves files from the web|||
  268. puppy-rox_config-1.0|puppy-rox_config|1.0||optional|2782k||puppy-rox_config_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libgnutls30,+(>=,+3.5.6),+libidn11,+(>=,+1.13),+libnettle6,+libpcre3,+libpsl5,+(>=,+0.13.0),+libuuid1,+(>=,+2.16),+zlib1g,+(>=,+1:1.1.4)|puppy-rox_config installed by deb-build.sh|||
  269. libsqlite3-0-3.16.2-5+deb9u1|libsqlite3-0|3.16.2-5+deb9u1||libs|1226k||libsqlite3-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|SQLite 3 shared library|||
  270. libice6-2:1.0.9-2|libice6|2:1.0.9-2||libs|136k||libice6_pet_specs_VERSION.deb|+libbsd0,+(>=,+0.2.0),+libc6,+(>=,+2.11),+x11-common|X11 Inter-Client Exchange library|||
  271. libfontenc1-1:1.1.3-1+b2|libfontenc1|1:1.1.3-1+b2||libs|55k||libfontenc1_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+zlib1g,+(>=,+1:1.1.4)|X11 font encoding library|||
  272. libdconf1-0.26.0-2+b1|libdconf1|0.26.0-2+b1||libs|94k||libdconf1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.44.0)|simple configuration storage system - runtime library|||
  273. libxcomposite1-1:0.4.4-2|libxcomposite1|1:0.4.4-2||libs|35k||libxcomposite1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.4.99.1)|X11 Composite extension library|||
  274. puppy-portabrowseinstall-i386-0.4-1.0|puppy-portabrowseinstall-i386-0.4|1.0||optional|35k||puppy-portabrowseinstall-i386-0.4_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.4.99.1)|puppy-PortaBrowseInstall-i386-0.4 installed by deb-build.sh|||
  275. libiw30-30~pre9-12+b1|libiw30|30~pre9-12+b1||libs|35k||libiw30_pet_specs_VERSION.deb|+libc6|libiw30 installed by deb-build.sh|||
  276. libfribidi0-0.19.7-1+b1|libfribidi0|0.19.7-1+b1||libs|136k||libfribidi0_pet_specs_VERSION.deb|+libc6,+(>=,+2.3.4)|Free Implementation of the Unicode BiDi algorithm|||
  277. libxcb-shm0-1.12-1|libxcb-shm0|1.12-1||libs|112k||libxcb-shm0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libxcb1,+(>=,+1.12)|X C Binding, shm extension|||
  278. liblocale-gettext-perl-1.07-3+b1|liblocale-gettext-perl|1.07-3+b1||perl|55k||liblocale-gettext-perl_pet_specs_VERSION.deb|+libc6,+(>=,+2.2)|module using libc functions for internationalization in Perl|||
  279. libmpfr4-3.1.5-1|libmpfr4|3.1.5-1||libs|850k||libmpfr4_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgmp10|multiple precision floating-point computation|||
  280. libxpm4-1:3.5.12-1|libxpm4|1:3.5.12-1||libs|110k||libxpm4_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libx11-6|X11 pixmap library|||
  281. x11-xserver-utils-7.7+7+b1|x11-xserver-utils|7.7+7+b1||x11|466k||x11-xserver-utils_pet_specs_VERSION.deb|+libc6,+(>=,+2.8),+libice6,+(>=,+1:1.0.0),+libx11-6,+libxaw7,+libxcursor1,+(>>,+1.1.2),+libxext6,+libxi6,+libxmu6,+libxmuu1,+libxrandr2,+(>=,+2:1.5.0),+libxrender1,+libxt6,+libxxf86vm1,+cpp|X server utilities|||
  282. libxt6-1:1.1.5-1|libxt6|1:1.1.5-1||libs|469k||libxt6_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libice6,+(>=,+1:1.0.0),+libsm6,+libx11-6|X11 toolkit intrinsics library|||
  283. pciutils-1:3.5.2-1|pciutils|1:3.5.2-1||admin|1221k||pciutils_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libkmod2,+(>=,+5~),+libpci3,+(=,+1:3.5.2-1)|Linux PCI Utilities|||
  284. puppy-ad_hock_repo-1.0|puppy-ad_hock_repo|1.0||optional|1221k||puppy-ad_hock_repo_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libkmod2,+(>=,+5~),+libpci3,+(=,+1:3.5.2-1)|puppy-ad_hock_repo installed by deb-build.sh|||
  285. libxcb-shape0-1.12-1|libxcb-shape0|1.12-1||libs|117k||libxcb-shape0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libxcb1|X C Binding, shape extension|||
  286. libpciaccess0-0.13.4-1+b2|libpciaccess0|0.13.4-1+b2||libs|95k||libpciaccess0_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+zlib1g,+(>=,+1:1.2.3.3)|Generic PCI access library for X|||
  287. libxrender1-1:0.9.10-1|libxrender1|1:0.9.10-1||libs|73k||libxrender1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.6.0)|X Rendering Extension client library|||
  288. libfftw3-single3-3.3.5-3|libfftw3-single3|3.3.5-3||libs|2102k||libfftw3-single3_pet_specs_VERSION.deb|+libc6,+(>=,+2.11),+libgomp1,+(>=,+4.9)|Library for computing Fast Fourier Transforms - Single precision|||
  289. puppy-simple_network_setup-1.0|puppy-simple_network_setup|1.0||optional|2102k||puppy-simple_network_setup_pet_specs_VERSION.deb|+libc6,+(>=,+2.11),+libgomp1,+(>=,+4.9)|puppy-simple_network_setup installed by deb-build.sh|||
  290. libsensors4-1:3.4.0-4|libsensors4|1:3.4.0-4||libs|117k||libsensors4_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|library to read temperature/voltage/fan sensors|||
  291. mc-3:4.8.18-1|mc|3:4.8.18-1||utils|1584k||mc_pet_specs_VERSION.deb|+e2fslibs,+(>=,+1.37),+libc6,+(>=,+2.15),+libglib2.0-0,+(>=,+2.35.9),+libgpm2,+(>=,+1.20.4),+libslang2,+(>=,+2.2.4),+libssh2-1,+(>=,+1.2.8),+mc-data,+(=,+3:4.8.18-1)|Midnight Commander - a powerful file manager|||
  292. man-db-2.7.6.1-2|man-db|2.7.6.1-2||doc|2242k||man-db_pet_specs_VERSION.deb|+groff-base,+(>=,+1.18.1.1-15),+bsdmainutils,+debconf,+(>=,+1.2.0),+|,+debconf-2.0,+libc6,+(>=,+2.17),+libgdbm3,+(>=,+1.8.3),+libpipeline1,+(>=,+1.4.0),+zlib1g,+(>=,+1:1.1.4)|on-line manual pager|||
  293. shared-mime-info-1.8-1+deb9u1|shared-mime-info|1.8-1+deb9u1||misc|4668k||shared-mime-info_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.35.9),+libxml2,+(>=,+2.7.4)|FreeDesktop.org shared MIME database and spec|||
  294. libxkbcommon0-0.7.1-2~deb9u1|libxkbcommon0|0.7.1-2~deb9u1||libs|315k||libxkbcommon0_pet_specs_VERSION.deb|+xkb-data,+libc6,+(>=,+2.17)|library interface to the XKB compiler - shared library|||
  295. libnfnetlink0-1.0.1-3|libnfnetlink0|1.0.1-3||libs|315k||libnfnetlink0_pet_specs_VERSION.deb|+multiarch-support,+libc6|libnfnetlink0 installed by deb-build.sh|||
  296. libgudev-1.0-0-230-3|libgudev-1.0-0|230-3||libs|59k||libgudev-1.0-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.37.3),+libudev1,+(>=,+183)|GObject-based wrapper library for libudev|||
  297. librest-0.7-0-0.8.0-2|librest-0.7-0|0.8.0-2||libs|118k||librest-0.7-0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.37.3),+libsoup-gnome2.4-1,+(>=,+2.27.4),+libsoup2.4-1,+(>=,+2.30),+libxml2,+(>=,+2.7.4)|REST service access library|||
  298. jwm-2.3.6-1|jwm|2.3.6-1||x11|504k||jwm_pet_specs_VERSION.deb|+rxvt-unicode-256color,+|,+rxvt-unicode,+|,+rxvt-unicode-lite,+|,+gnome-terminal,+|,+konsole,+|,+x-terminal-emulator,+libc6,+(>=,+2.15),+libcairo2,+(>=,+1.6.0),+libfribidi0,+(>=,+0.19.2),+libglib2.0-0,+(>=,+2.12.0),+libjpeg62-turbo,+(>=,+1.3.1),+libpng16-16,+(>=,+1.6.2-1),+librsvg2-2,+(>=,+2.14.4),+libx11-6,+libxext6,+libxft2,+(>>,+2.1.1),+libxinerama1,+libxmu6,+libxpm4,+libxrender1|very small lightweight pure X11 window manager with tray and menus|||
  299. libavahi-client3-0.6.32-2|libavahi-client3|0.6.32-2||libs|126k||libavahi-client3_pet_specs_VERSION.deb|+libavahi-common3,+(>=,+0.6.22),+libc6,+(>=,+2.4),+libdbus-1-3,+(>=,+1.9.14)|Avahi client library|||
  300. libmpc3-1.0.3-1+b2|libmpc3|1.0.3-1+b2||libs|126k||libmpc3_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libgmp10,+libmpfr4,+(>=,+3.1.3)|multiple precision complex floating-point library|||
  301. libstdc++6-6.3.0-18+deb9u1|libstdc++6|6.3.0-18+deb9u1||libs|126k||libstdc++6_pet_specs_VERSION.deb|+gcc-6-base,+libc6,+libgcc1|libstdc++6 installed by deb-build.sh|||
  302. libkrb5-3-1.15-1+deb9u1|libkrb5-3|1.15-1+deb9u1||libs|1029k||libkrb5-3_pet_specs_VERSION.deb|+libc6,+(>=,+2.16),+libcomerr2,+(>=,+1.34),+libk5crypto3,+(>=,+1.15~beta1),+libkeyutils1,+(>=,+1.5.9),+libkrb5support0,+(=,+1.15-1+deb9u1)|MIT Kerberos runtime libraries|||
  303. libffi6-3.2.1-6|libffi6|3.2.1-6||libs|51k||libffi6_pet_specs_VERSION.deb|+libc6,+(>=,+2.7)|Foreign Function Interface library runtime|||
  304. cpp-6-6.3.0-18+deb9u1|cpp-6|6.3.0-18+deb9u1||interpreters|23047k||cpp-6_pet_specs_VERSION.deb|+gcc-6-base,+(=,+6.3.0-18+deb9u1),+libc6,+(>=,+2.11),+libgmp10,+(>=,+2:5.0.1~),+libisl15,+(>=,+0.15),+libmpc3,+libmpfr4,+(>=,+3.1.3),+zlib1g,+(>=,+1:1.1.4)|GNU C preprocessor|||
  305. libavahi-common3-0.6.32-2|libavahi-common3|0.6.32-2||libs|107k||libavahi-common3_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libavahi-common-data|Avahi common library|||
  306. libdrm-radeon1-2.4.74-1|libdrm-radeon1|2.4.74-1||libs|88k||libdrm-radeon1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libdrm2,+(>=,+2.4.38)|Userspace interface to radeon-specific kernel DRM services -- runtime|||
  307. x11-apps-7.7+6+b1|x11-apps|7.7+6+b1||x11|2178k||x11-apps_pet_specs_VERSION.deb|+libc6,+(>=,+2.11),+libpng16-16,+(>=,+1.6.2-1),+libsm6,+libx11-6,+libxaw7,+libxcursor1,+(>>,+1.1.2),+libxext6,+libxft2,+(>>,+2.1.1),+libxkbfile1,+libxmu6,+libxmuu1,+libxrender1,+libxt6,+(>=,+1:1.1.0),+man-db|X applications|||
  308. libcomerr2-1.43.4-2|libcomerr2|1.43.4-2||libs|83k||libcomerr2_pet_specs_VERSION.deb|+libc6,+(>=,+2.17)|common error description library|||
  309. libcolord2-1.3.3-1+devuan1|libcolord2|1.3.3-1+devuan1||libs|551k||libcolord2_pet_specs_VERSION.deb|+libc6,+(>=,+2.3.6-6~),+libeudev1,+libglib2.0-0,+(>=,+2.37.3),+liblcms2-2,+(>=,+2.6)|system service to manage device colour profiles -- runtime|||
  310. libthai-data-0.1.26-1|libthai-data|0.1.26-1||libs|601k||libthai-data_pet_specs_VERSION.deb|+libc6,+(>=,+2.3.6-6~),+libeudev1,+libglib2.0-0,+(>=,+2.37.3),+liblcms2-2,+(>=,+2.6)|Data files for Thai language support library|||
  311. findutils-4.6.0+git+20161106-2|findutils|4.6.0+git+20161106-2||utils|1867k||findutils_pet_specs_VERSION.deb|+libc6,+(>=,+2.3.6-6~),+libeudev1,+libglib2.0-0,+(>=,+2.37.3),+liblcms2-2,+(>=,+2.6)|utilities for finding files--find, xargs|||
  312. libxdmcp6-1:1.1.2-3|libxdmcp6|1:1.1.2-3||libs|52k||libxdmcp6_pet_specs_VERSION.deb|+libbsd0,+(>=,+0.2.0),+libc6,+(>=,+2.4)|X11 Display Manager Control Protocol library|||
  313. libcap-ng0-0.7.7-3+b1|libcap-ng0|0.7.7-3+b1||libs|38k||libcap-ng0_pet_specs_VERSION.deb|+libc6,+(>=,+2.8)|An alternate POSIX capabilities library|||
  314. dbus-1.10.22-1+devuan2|dbus|1.10.22-1+devuan2||admin|523k||dbus_pet_specs_VERSION.deb|+adduser,+lsb-base,+libapparmor1,+(>=,+2.8.94-0ubuntu1),+libaudit1,+(>=,+1:2.2.1),+libc6,+(>=,+2.9),+libcap-ng0,+libdbus-1-3,+(=,+1.10.22-1+devuan2),+libexpat1,+(>=,+2.0.1),+libselinux1,+(>=,+2.0.65)|simple interprocess messaging system (daemon and utilities)|||
  315. libmount1-2.29.2-1+devuan2.1|libmount1|2.29.2-1+devuan2.1||libs|447k||libmount1_pet_specs_VERSION.deb|+libblkid1,+(>=,+2.17.2),+libc6,+(>=,+2.17),+libselinux1,+(>=,+2.6-3~)|device mounting library|||
  316. libxxf86vm1-1:1.1.4-1+b2|libxxf86vm1|1:1.1.4-1+b2||libs|49k||libxxf86vm1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.6.0),+libxext6|X11 XFree86 video mode extension library|||
  317. puppy-pkg-1.0|puppy-pkg|1.0||optional|49k||puppy-pkg_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.6.0),+libxext6|puppy-PKG installed by deb-build.sh|||
  318. aterm-1.0.1dummy1|aterm|1.0.1dummy1||oldlibs|26k||aterm_pet_specs_VERSION.deb|+rxvt-unicode-256color|transitional dummy package for rxvt-unicode-256color|||
  319. libkeyutils1-1.5.9-9|libkeyutils1|1.5.9-9||libs|36k||libkeyutils1_pet_specs_VERSION.deb|+libc6,+(>=,+2.7)|Linux Key Management Utilities (library)|||
  320. libdrm-nouveau2-2.4.74-1|libdrm-nouveau2|2.4.74-1||libs|75k||libdrm-nouveau2_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libdrm2,+(>=,+2.4.38)|Userspace interface to nouveau-specific kernel DRM services -- runtime|||
  321. libnewt0.52-0.52.19-1+b1|libnewt0.52|0.52.19-1+b1||libs|371k||libnewt0.52_pet_specs_VERSION.deb|+libc6,+(>=,+2.15),+libslang2,+(>=,+2.2.4)|Not Erik's Windowing Toolkit - text mode windowing with slang|||
  322. bsdmainutils-9.0.12+nmu1|bsdmainutils|9.0.12+nmu1||utils|545k||bsdmainutils_pet_specs_VERSION.deb|+libbsd0,+(>=,+0.2.0),+libc6,+(>=,+2.4),+libncurses5,+(>=,+6),+libtinfo5,+(>=,+6),+bsdutils,+(>=,+3.0-0),+debianutils,+(>=,+1.8)|collection of more utilities from FreeBSD|||
  323. libxft2-2.3.2-1+b2|libxft2|2.3.2-1+b2||libs|129k||libxft2_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.3.5),+libx11-6,+libxrender1|FreeType-based font drawing library for X|||
  324. libsamplerate0-0.1.8-8+b2|libsamplerate0|0.1.8-8+b2||libs|1477k||libsamplerate0_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|Audio sample rate conversion library|||
  325. libnl-3-200-3.2.27-2|libnl-3-200|3.2.27-2||libs|1477k||libnl-3-200_pet_specs_VERSION.deb|+libc6|libnl-3-200 installed by deb-build.sh|||
  326. libpci3-1:3.5.2-1|libpci3|1:3.5.2-1||libs|101k||libpci3_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libudev1,+(>=,+196),+zlib1g,+(>=,+1:1.1.4)|Linux PCI Utilities (shared library)|||
  327. gtk2-engines-pixbuf-2.24.31-2|gtk2-engines-pixbuf|2.24.31-2||graphics|109k||gtk2-engines-pixbuf_pet_specs_VERSION.deb|+libatk1.0-0,+(>=,+1.32.0),+libc6,+(>=,+2.4),+libcairo2,+(>=,+1.6.4-6.1),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.27.3),+libgtk2.0-0,+(=,+2.24.31-2),+libpango-1.0-0,+(>=,+1.28.3),+libpangocairo-1.0-0,+(>=,+1.28.3),+libpangoft2-1.0-0,+(>=,+1.28.3),+libx11-6,+libxcomposite1,+(>=,+1:0.3-1),+libxdamage1,+(>=,+1:1.1),+libxfixes3,+libgtk2.0-common|pixbuf-based theme for GTK+ 2.x|||
  328. x11-common-1:7.7+19|x11-common|1:7.7+19||x11|305k||x11-common_pet_specs_VERSION.deb|+lsb-base,+(>=,+1.3-9ubuntu2)|X Window System (X.Org) infrastructure|||
  329. ca-certificates-20161130+nmu1+deb9u1|ca-certificates|20161130+nmu1+deb9u1||misc|434k||ca-certificates_pet_specs_VERSION.deb|+openssl,+(>=,+1.0.0),+debconf,+(>=,+0.5),+|,+debconf-2.0|Common CA certificates|||
  330. libacl1-2.2.52-3+b1|libacl1|2.2.52-3+b1||libs|434k||libacl1_pet_specs_VERSION.deb|+libattr1,+libc6|libacl1 installed by deb-build.sh|||
  331. libvte9-1:0.28.2-5+b2|libvte9|1:0.28.2-5+b2||libs|1049k||libvte9_pet_specs_VERSION.deb|+libatk1.0-0,+(>=,+1.12.4),+libc6,+(>=,+2.4),+libcairo2,+(>=,+1.2.4),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.37.3),+libgtk2.0-0,+(>=,+2.24.0),+libncurses5,+(>=,+6),+libpango-1.0-0,+(>=,+1.22.0),+libpangocairo-1.0-0,+(>=,+1.22.0),+libpangoft2-1.0-0,+(>=,+1.22.0),+libtinfo5,+(>=,+6),+libx11-6,+libxext6,+libvte-common,+(=,+1:0.28.2-5)|Terminal emulator widget for GTK+ 2.0 - runtime files|||
  332. hicolor-icon-theme-0.15-1|hicolor-icon-theme|0.15-1||misc|414k||hicolor-icon-theme_pet_specs_VERSION.deb|+libatk1.0-0,+(>=,+1.12.4),+libc6,+(>=,+2.4),+libcairo2,+(>=,+1.2.4),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+libgdk-pixbuf2.0-0,+(>=,+2.22.0),+libglib2.0-0,+(>=,+2.37.3),+libgtk2.0-0,+(>=,+2.24.0),+libncurses5,+(>=,+6),+libpango-1.0-0,+(>=,+1.22.0),+libpangocairo-1.0-0,+(>=,+1.22.0),+libpangoft2-1.0-0,+(>=,+1.22.0),+libtinfo5,+(>=,+6),+libx11-6,+libxext6,+libvte-common,+(=,+1:0.28.2-5)|default fallback theme for FreeDesktop.org icon themes|||
  333. dconf-gsettings-backend-0.26.0-2+b1|dconf-gsettings-backend|0.26.0-2+b1||libs|71k||dconf-gsettings-backend_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libglib2.0-0,+(>=,+2.44.0),+dconf-service,+(>=,+0.26.0-2),+dconf-service,+(<<,+0.26.0-2.1~),+libdconf1,+(=,+0.26.0-2+b1)|simple configuration storage system - GSettings back-end|||
  334. libslang2-2.3.1-5|libslang2|2.3.1-5||libs|1321k||libslang2_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|S-Lang programming library - runtime version|||
  335. libmnl0-1.0.4-2|libmnl0|1.0.4-2||libs|1321k||libmnl0_pet_specs_VERSION.deb|+libc6|libmnl0 installed by deb-build.sh|||
  336. libxcb1-1.12-1|libxcb1|1.12-1||libs|294k||libxcb1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libxau6,+libxdmcp6|X C Binding|||
  337. libwayland-cursor0-1.12.0-1+deb9u1|libwayland-cursor0|1.12.0-1+deb9u1||libs|48k||libwayland-cursor0_pet_specs_VERSION.deb|+libc6,+(>=,+2.7),+libwayland-client0,+(>=,+1.3.92)|wayland compositor infrastructure - cursor library|||
  338. locales-2.24-11+deb9u4|locales|2.24-11+deb9u4||localization|9246k||locales_pet_specs_VERSION.deb|+libc-bin,+(>>,+2.24),+libc-l10n,+(>>,+2.24),+debconf,+(>=,+0.5),+|,+debconf-2.0|GNU C Library: National Language (locale) data [support]|||
  339. puppy-puppycore_sysinit-1.0|puppy-puppycore_sysinit|1.0||optional|9246k||puppy-puppycore_sysinit_pet_specs_VERSION.deb|+libc-bin,+(>>,+2.24),+libc-l10n,+(>>,+2.24),+debconf,+(>=,+0.5),+|,+debconf-2.0|puppy-puppycore_sysinit installed by deb-build.sh|||
  340. rfkill-0.5-1+b1|rfkill|0.5-1+b1||utils|9246k||rfkill_pet_specs_VERSION.deb|+libc6|rfkill installed by deb-build.sh|||
  341. libsepol1-2.6-2|libsepol1|2.6-2||libs|736k||libsepol1_pet_specs_VERSION.deb|+libc6,+(>=,+2.8)|SELinux library for manipulating binary security policies|||
  342. libx11-data-2:1.6.4-3+deb9u1|libx11-data|2:1.6.4-3+deb9u1||x11|1662k||libx11-data_pet_specs_VERSION.deb|+libc6,+(>=,+2.8)|X11 client-side library|||
  343. libxau6-1:1.0.8-1|libxau6|1:1.0.8-1||libs|56k||libxau6_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|X11 authorisation library|||
  344. libidn11-1.33-1|libidn11|1.33-1||libs|301k||libidn11_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|GNU Libidn library, implementation of IETF IDN specifications|||
  345. puppy-puppycore_xdg-1.0|puppy-puppycore_xdg|1.0||optional|301k||puppy-puppycore_xdg_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|puppy-puppycore_xdg installed by deb-build.sh|||
  346. libxrandr2-2:1.5.1-1|libxrandr2|2:1.5.1-1||libs|85k||libxrandr2_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libx11-6,+(>=,+2:1.6.0),+libxext6,+libxrender1|X11 RandR extension library|||
  347. libdbus-1-3-1.10.22-1+devuan2|libdbus-1-3|1.10.22-1+devuan2||libs|490k||libdbus-1-3_pet_specs_VERSION.deb|+libc6,+(>=,+2.17)|simple interprocess messaging system (library)|||
  348. libip6tc0-1.6.0+snapshot20161117-6|libip6tc0|1.6.0+snapshot20161117-6||libs|490k||libip6tc0_pet_specs_VERSION.deb|+libc6|libip6tc0 installed by deb-build.sh|||
  349. libgcc1-1:6.3.0-18+deb9u1|libgcc1|1:6.3.0-18+deb9u1||libs|490k||libgcc1_pet_specs_VERSION.deb|+gcc-6-base,+libc6|libgcc1 installed by deb-build.sh|||
  350. puppy-puppycore_icons-1.0|puppy-puppycore_icons|1.0||optional|490k||puppy-puppycore_icons_pet_specs_VERSION.deb|+gcc-6-base,+libc6|puppy-puppycore_icons installed by deb-build.sh|||
  351. util-linux-2.29.2-1+devuan2.1|util-linux|2.29.2-1+devuan2.1||utils|3519k||util-linux_pet_specs_VERSION.deb|+gcc-6-base,+libc6|miscellaneous system utilities|||
  352. libustr-1.0-1-1.0.4-6|libustr-1.0-1|1.0.4-6||libs|258k||libustr-1.0-1_pet_specs_VERSION.deb|+libc6,+(>=,+2.4)|Micro string library: shared library|||
  353. fontconfig-2.11.0-6.7+b1|fontconfig|2.11.0-6.7+b1||fonts|518k||fontconfig_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libfontconfig1,+(>=,+2.11),+libfreetype6,+(>=,+2.2.1),+fontconfig-config|generic font configuration library - support binaries|||
  354. liblzo2-2-2.08-1.2+b2|liblzo2-2|2.08-1.2+b2||libs|518k||liblzo2-2_pet_specs_VERSION.deb|+libc6|liblzo2-2 installed by deb-build.sh|||
  355. puppy-tinycore9_base_gz-1.0|puppy-tinycore9_base_gz|1.0||optional|518k||puppy-tinycore9_base_gz_pet_specs_VERSION.deb|+libc6|puppy-tinycore9_base_gz installed by deb-build.sh|||
  356. libavahi-common-data-0.6.32-2|libavahi-common-data|0.6.32-2||libs|755k||libavahi-common-data_pet_specs_VERSION.deb|+libc6|Avahi common data files|||
  357. sed-4.4-1|sed|4.4-1||utils|806k||sed_pet_specs_VERSION.deb|+libc6|GNU stream editor for filtering/transforming text|||
  358. libcups2-2.2.1-8+deb9u3|libcups2|2.2.1-8+deb9u3||libs|701k||libcups2_pet_specs_VERSION.deb|+libavahi-client3,+(>=,+0.6.16),+libavahi-common3,+(>=,+0.6.16),+libc6,+(>=,+2.16),+libgnutls30,+(>=,+3.5.6),+libgssapi-krb5-2,+(>=,+1.14+dfsg),+zlib1g,+(>=,+1:1.2.0)|Common UNIX Printing System(tm) - Core library|||
  359. libsmartcols1-2.29.2-1+devuan2.1|libsmartcols1|2.29.2-1+devuan2.1||libs|277k||libsmartcols1_pet_specs_VERSION.deb|+libc6,+(>=,+2.17)|smart column output alignment library|||
  360. libegl1-mesa-13.0.6-1+b2|libegl1-mesa|13.0.6-1+b2||libs|293k||libegl1-mesa_pet_specs_VERSION.deb|+libc6,+(>=,+2.17),+libdrm2,+(>=,+2.4.66),+libexpat1,+(>=,+2.0.1),+libgbm1,+(=,+13.0.6-1+b2),+libwayland-client0,+(>=,+1.9.91),+libwayland-server0,+(>=,+1.2.0),+libx11-6,+libx11-xcb1,+libxcb-dri2-0,+(>=,+1.8),+libxcb-dri3-0,+libxcb-present0,+libxcb-sync1,+libxcb-xfixes0,+libxcb1,+(>=,+1.9.2),+libxshmfence1|free implementation of the EGL API -- runtime|||
  361. xserver-xorg-video-ati-1:7.8.0-1+b1|xserver-xorg-video-ati|1:7.8.0-1+b1||x11|347k||xserver-xorg-video-ati_pet_specs_VERSION.deb|+libc6,+(>=,+2.4),+libpciaccess0,+xorg-video-abi-23,+xserver-xorg-core,+(>=,+2:1.18.99.901),+xserver-xorg-video-radeon|X.Org X server -- AMD/ATI display driver wrapper|||
  362. growisofs-7.1-11.1|growisofs|7.1-11.1||video|181k||growisofs_pet_specs_VERSION.deb|+libc6,+(>=,+2.3.6-6~),+libgcc1,+(>=,+1:3.0),+libstdc++6,+(>=,+4.1.1)|DVD+-RW/R recorder|||
  363. ifplugd-0.28-19.2+b1|ifplugd|0.28-19.2+b1||net|181k||ifplugd_pet_specs_VERSION.deb|+libc6,+libdaemon0,+debconf,+lsb-base|ifplugd installed by deb-build.sh|||
  364. puppy-puppycore_noarch-1.0|puppy-puppycore_noarch|1.0||optional|181k||puppy-puppycore_noarch_pet_specs_VERSION.deb|+libc6,+libdaemon0,+debconf,+lsb-base|puppy-puppycore_noarch installed by deb-build.sh|||
  365. adwaita-icon-theme-3.22.0-1+deb9u1|adwaita-icon-theme|3.22.0-1+deb9u1||gnome|28418k||adwaita-icon-theme_pet_specs_VERSION.deb|+hicolor-icon-theme,+gtk-update-icon-cache,+librsvg2-common|default icon theme of GNOME|||
  366. libc-bin-2.24-11+deb9u4|libc-bin|2.24-11+deb9u4|| libs|28418k||libc-bin_pet_specs_VERSION.deb|+libc6,+libc6|libc-bin installed by deb-build.sh|||
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top