SHARE
TWEET

Untitled

a guest Jan 21st, 2020 66 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. interface bridge
  2.  
  3. add admin-mac=74:4D:28:F4:DB:62 auto-mac=no comment=defconf fast-forward=no name=bridge1
  4.  
  5. /interface bridge port
  6.  
  7. add bridge=bridge1 comment=defconf interface=ether1
  8.  
  9. add bridge=bridge1 comment=defconf interface=ether2
  10.  
  11. add bridge=bridge1 comment=defconf interface=ether3
  12.  
  13. add bridge=bridge1 comment=defconf interface=ether4
  14.  
  15. add bridge=bridge1 comment=defconf interface=ether5
  16.  
  17. add bridge=bridge1 comment=defconf interface=ether6
  18.  
  19. add bridge=bridge1 comment=defconf interface=ether7
  20.  
  21. add bridge=bridge1 comment=defconf interface=ether8
  22.  
  23. add bridge=bridge1 comment=defconf interface=ether9
  24.  
  25. add bridge=bridge1 comment=defconf interface=ether10
  26.  
  27. add bridge=bridge1 comment=defconf interface=ether11
  28.  
  29. add bridge=bridge1 comment=defconf interface=ether12
  30.  
  31. add bridge=bridge1 comment=defconf interface=ether13
  32.  
  33. add bridge=bridge1 comment=defconf interface=ether14
  34.  
  35. add bridge=bridge1 comment=defconf interface=ether15
  36.  
  37. add bridge=bridge1 comment=defconf interface=ether16
  38.  
  39. add bridge=bridge1 comment=defconf interface=ether17
  40.  
  41. add bridge=bridge1 comment=defconf interface=ether18
  42.  
  43. add bridge=bridge1 comment=defconf interface=ether19
  44.  
  45. add bridge=bridge1 comment=defconf interface=ether20
  46.  
  47. add bridge=bridge1 comment=defconf interface=ether21
  48.  
  49. add bridge=bridge1 comment=defconf interface=ether22
  50.  
  51. add bridge=bridge1 comment=defconf interface=ether23
  52.  
  53. add bridge=bridge1 comment=defconf interface=ether24 pvid=999
  54.  
  55. add bridge=bridge1 comment=defconf interface=sfp-sfpplus1
  56.  
  57. add bridge=bridge1 comment=defconf interface=sfp-sfpplus2
  58.  
  59. add bridge=bridge1 comment=defconf interface=sfp-sfpplus3
  60.  
  61. add bridge=bridge1 comment=defconf interface=sfp-sfpplus4
  62.  
  63. /interface bridge vlan
  64.  
  65. add bridge=bridge1 tagged=bridge1 untagged=ether24 vlan-ids=999
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
Top