SHARE
TWEET

Untitled

doc_gonzo Sep 29th, 2018 131 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. ---> Package emby-server.x86_64 0:3.6.0.49-1 will be installiert
  2. --> Verarbeite Abhängigkeiten: /usr/bin/sh für Paket: emby-server-3.6.0.49-1.x86_64
  3. --> Verarbeite Abhängigkeiten: libc.so.6(GLIBC_2.14)(64bit) für Paket: emby-server-3.6.0.49-1.x86_64
  4. --> Verarbeite Abhängigkeiten: libc.so.6(GLIBC_2.15)(64bit) für Paket: emby-server-3.6.0.49-1.x86_64
  5. --> Verarbeite Abhängigkeiten: libc.so.6(GLIBC_2.16)(64bit) für Paket: emby-server-3.6.0.49-1.x86_64
  6. --> Verarbeite Abhängigkeiten: libc.so.6(GLIBC_2.17)(64bit) für Paket: emby-server-3.6.0.49-1.x86_64
  7. --> Verarbeite Abhängigkeiten: libm.so.6(GLIBC_2.15)(64bit) für Paket: emby-server-3.6.0.49-1.x86_64
  8. --> Verarbeite Abhängigkeiten: /usr/bin/sh für Paket: emby-server-3.6.0.49-1.x86_64
  9. --> Abhängigkeitsauflösung beendet
  10. Fehler: Package: emby-server-3.6.0.49-1.x86_64 (/emby-server-rpm_3.6.0.49_x86_64)
  11.             Requires: libc.so.6(GLIBC_2.16)(64bit)
  12. Fehler: Package: emby-server-3.6.0.49-1.x86_64 (/emby-server-rpm_3.6.0.49_x86_64)
  13.             Requires: libm.so.6(GLIBC_2.15)(64bit)
  14. Fehler: Package: emby-server-3.6.0.49-1.x86_64 (/emby-server-rpm_3.6.0.49_x86_64)
  15.             Requires: libc.so.6(GLIBC_2.17)(64bit)
  16. Fehler: Package: emby-server-3.6.0.49-1.x86_64 (/emby-server-rpm_3.6.0.49_x86_64)
  17.             Requires: libc.so.6(GLIBC_2.14)(64bit)
  18. Fehler: Package: emby-server-3.6.0.49-1.x86_64 (/emby-server-rpm_3.6.0.49_x86_64)
  19.             Requires: /usr/bin/sh
  20. Fehler: Package: emby-server-3.6.0.49-1.x86_64 (/emby-server-rpm_3.6.0.49_x86_64)
  21.             Requires: libc.so.6(GLIBC_2.15)(64bit)
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top