SHARE
TWEET

Untitled

a guest Oct 23rd, 2019 85 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. rpm -e --allmatches --nodeps libibverbs1 librdmacm1 libibumad3 perftest infiniband-diags libibverbs1 libibnetdisc5 libibumad3 libibmad5 librdmacm1 libosmcomp3 libopensm5                                                                                                                                                    
  2. rpm: RPM should not be used directly install RPM packages, use Alien instead!                                                                                  
  3. rpm: However assuming you know what you are doing...                                                                                                          
  4. error: package libibverbs1 is not installed                                                                                                                    
  5. error: package librdmacm1 is not installed                                                                                                                    
  6. error: package libibumad3 is not installed                                                                                                                    
  7. error: package perftest is not installed                                                                                                                      
  8. error: package infiniband-diags is not installed                                                                                                              
  9. error: package libibverbs1 is not installed                                                                                                                    
  10. error: package libibnetdisc5 is not installed                                                                                                                  
  11. error: package libibumad3 is not installed                                                                                                                    
  12. error: package libibmad5 is not installed                                                                                                                      
  13. error: package librdmacm1 is not installed                                                                                                                    
  14. error: package libosmcomp3 is not installed                                                                                                                    
  15. error: package libopensm5 is not installed
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top