Advertisement
Guest User

Untitled

a guest
Mar 28th, 2020
354
0
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
text 3.69 KB | None | 0 0
  1. [12:23:11] [Debug]                : Loading instances from C:\AMPDatastore\instances.json...
  2. [12:23:11] [Debug]                : Loaded 0 instances.
  3. [12:23:35] [Debug]                : Autoconfiguring instance...
  4. [12:23:35] [Debug]                : Autoconfiguring instance b2bb7fe1-6a75-4cd1-a34c-e37c45271b77
  5. [12:23:35] [Notice]               : AMP Service port ranges have not been specified, using any available...
  6. [12:23:35] [Notice]               : Application Service port ranges have not been specified, using any available...
  7. [12:23:35] [Debug]                : Using port 25541
  8. [12:23:35] [Debug]                : Using name ADS01 (AMP Instance #1 - ADS)
  9. [12:23:35] [Info]                 : Using cached archive: C:\AMPDatastore\Instances\AMPCache-1982.zip
  10. [12:23:44] [Debug]                : Updating Permissions...
  11. [12:23:44] [Debug]                : Building arguments list...
  12. [12:23:44] [Debug]                : Running AMP with configuration arguments...
  13. [12:23:44] [Debug]                : Starting process C:\AMPDatastore\Instances\ADS01\AMP.exe
  14. [12:23:44] [Debug]                : Working Directory: C:\AMPDatastore\Instances\ADS01
  15. [12:23:44] [Debug]                : Arguments: -setpass REMOVED -firststart +Core.Webserver.Port "REMOVED" +Core.Webserver.IPBinding "0.0.0.0" +Core.AMP.AppModule "ADSModule" +Core.AMP.InstanceID "b2bb7fe1-6a75-4cd1-a34c-e37c45271b77" +Core.AMP.InstanceName "ADS01" +Core.AMP.FriendlyName "AMP Instance #1 - ADS" +Core.Login.Username "admin" +Core.AMP.LicenceKey "REMOVED FOR SAFETY" +Core.Performance.AffinityMask "15"
  16. [12:23:44] [Debug]                : Started process with ID 10824
  17. [12:24:12] [Debug]                : Saving instances to C:\AMPDatastore\instances.json...
  18. [12:24:12] [Debug]                : No instances to save, skipping...
  19. [12:24:12] [Debug]                : Wrote 0 instances.
  20. [12:24:12] [Debug]                : Saving instances to C:\AMPDatastore\instances.json...
  21. [12:24:12] [Debug]                : Wrote 1 instances.
  22. [12:24:13] [Debug]                : Starting process C:\AMPDatastore\Instances\ADS01\AMPService.exe
  23. [12:24:13] [Debug]                : Working Directory: C:\AMPDatastore\Instances\ADS01
  24. [12:24:13] [Debug]                : Arguments: -silent -name=ADS01 -start
  25. [12:24:13] [Debug]                : Started process with ID 4288
  26. [12:24:13] [Debug]                : Starting process C:\AMPDatastore\Instances\ADS01\AMPService.exe
  27. [12:24:13] [Debug]                : Working Directory: C:\AMPDatastore\Instances\ADS01
  28. [12:24:13] [Debug]                : Arguments: -silent -name=ADS01 -start
  29. [12:24:13] [Debug]                : Started process with ID 9560
  30. [12:24:25] [Debug]                : Starting process C:\AMPDatastore\Instances\ADS01\AMPService.exe
  31. [12:24:25] [Debug]                : Working Directory: C:\AMPDatastore\Instances\ADS01
  32. [12:24:25] [Debug]                : Arguments: -silent -name=ADS01 -start
  33. [12:24:25] [Debug]                : Started process with ID 14860
  34. [12:26:30] [Debug]                : Working Directory: C:\AMPDatastore\Instances\ADS01
  35. [12:26:30] [Debug]                : Arguments: -silent -name=ADS01 -start
  36. [12:26:30] [Debug]                : Started process with ID 14588
Advertisement
Add Comment
Please, Sign In to add comment
Advertisement