someinternetuser

aptitude output

Oct 27th, 2012
400
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. $ sudo aptitude install wine
  2. Следующие НОВЫЕ пакеты будут установлены:
  3. binfmt-support{a} fonts-droid{a} fonts-horai-umefont
  4. fonts-unfonts-core{a} gcc-4.6-base:i386{a} gettext{ab} gettext:i386{ab}
  5. gettext-base:i386{ab} gnome-exe-thumbnailer{a} icoutils{a} imagemagick{a}
  6. imagemagick-common{a} libasn1-8-heimdal:i386{a} libasound2:i386{a}
  7. libasyncns0:i386{a} libavahi-client3:i386{a} libavahi-common-data:i386{a}
  8. libavahi-common3:i386{a} libc-bin:i386{ab} libc6:i386{ab} libcapi20-3{a}
  9. libcapi20-3:i386{a} libcdt4{a} libcomerr2:i386{a} libcroco3:i386{a}
  10. libcups2:i386{ab} libdb5.1:i386{a} libdbus-1-3:i386{ab}
  11. libdrm-intel1:i386{a} libdrm-nouveau1a:i386{a} libdrm-radeon1:i386{a}
  12. libdrm2:i386{a} libencode-locale-perl{a} libexif12:i386{ab}
  13. libexpat1:i386{ab} libffi6:i386{a} libfile-listing-perl{a}
  14. libflac8:i386{a} libfont-afm-perl{a} libfontconfig1:i386{ab}
  15. libfreetype6:i386{a} libgcc1:i386{a} libgcrypt11:i386{a}
  16. libgd2-xpm:i386{a} libgettextpo0{a} libgettextpo0:i386{a} libgif4{a}
  17. libgif4:i386{a} libgl1-mesa-dri:i386{ab} libgl1-mesa-glx:i386{ab}
  18. libglapi-mesa:i386{ab} libglib2.0-0:i386{a} libglu1-mesa:i386{ab}
  19. libgnutls26:i386{a} libgomp1:i386{a} libgpg-error0:i386{a}
  20. libgphoto2-2:i386{ab} libgphoto2-port0:i386{ab} libgpm2:i386{a}
  21. libgraph4{a} libgssapi-krb5-2:i386{ab} libgssapi3-heimdal:i386{a}
  22. libgstreamer-plugins-base0.10-0:i386{a} libgstreamer0.10-0:i386{a}
  23. libgvc5{a} libhcrypto4-heimdal:i386{a} libheimbase1-heimdal:i386{a}
  24. libheimntlm0-heimdal:i386{a} libhtml-form-perl{a} libhtml-format-perl{a}
  25. libhtml-parser-perl{a} libhtml-tagset-perl{a} libhtml-tree-perl{a}
  26. libhttp-cookies-perl{a} libhttp-daemon-perl{a} libhttp-date-perl{a}
  27. libhttp-message-perl{a} libhttp-negotiate-perl{a}
  28. libhx509-5-heimdal:i386{a} libice6:i386{a} libieee1284-3:i386{a}
  29. libilmbase6{a} libio-socket-inet6-perl{a} libio-socket-ssl-perl{a}
  30. libjpeg-turbo8:i386{ab} libjpeg8:i386{a} libjson0:i386{a}
  31. libk5crypto3:i386{ab} libkeyutils1:i386{a} libkrb5-26-heimdal:i386{a}
  32. libkrb5-3:i386{ab} libkrb5support0:i386{ab} liblcms1:i386{a}
  33. libldap-2.4-2:i386{ab} libllvm3.0:i386{a} liblqr-1-0{a} libltdl7:i386{a}
  34. liblwp-mediatypes-perl{a} liblwp-protocol-https-perl{a} libmagickcore4{a}
  35. libmagickcore4-extra{a} libmagickwand4{a} libmailtools-perl{a}
  36. libmpg123-0{a} libmpg123-0:i386{a} libncurses5:i386{a}
  37. libnet-http-perl{a} libnet-ssleay-perl{a} libnetpbm10{a} libogg0:i386{a}
  38. libopenal1:i386{a} libopenexr6{a} liborc-0.4-0:i386{a} libosmesa6{a}
  39. libosmesa6:i386{a} libp11-kit0:i386{a} libpam-winbind{a} libpathplan4{a}
  40. libpciaccess0:i386{a} libpcre3:i386{a} libpng12-0:i386{a}
  41. libpulse0:i386{a} libroken18-heimdal:i386{a} libsane:i386{a}
  42. libsasl2-2:i386{a} libsasl2-modules:i386{a} libselinux1:i386{a}
  43. libsm6:i386{a} libsndfile1:i386{a} libsocket6-perl{a}
  44. libsqlite3-0:i386{ab} libssl1.0.0:i386{ab} libstdc++6:i386{a}
  45. libtasn1-3:i386{a} libtiff4:i386{a} libtinfo5:i386{a} libunistring0{a}
  46. libunistring0:i386{a} liburi-perl{a} libusb-0.1-4:i386{a}
  47. libuuid1:i386{a} libv4l-0:i386{a} libv4lconvert0:i386{a}
  48. libvorbis0a:i386{a} libvorbisenc2:i386{a} libwind0-heimdal:i386{a}
  49. libwrap0:i386{a} libwww-perl{a} libwww-robotrules-perl{a}
  50. libx11-6:i386{a} libx11-xcb1:i386{a} libxau6:i386{a} libxcb-glx0:i386{a}
  51. libxcb1:i386{a} libxcomposite1:i386{a} libxcursor1:i386{a}
  52. libxdamage1:i386{a} libxdmcp6:i386{a} libxext6:i386{a} libxfixes3:i386{a}
  53. libxi6:i386{a} libxinerama1:i386{a} libxml2:i386{ab} libxpm4:i386{a}
  54. libxrandr2:i386{a} libxrender1:i386{a} libxslt1.1:i386{ab} libxt6:i386{a}
  55. libxxf86vm1:i386{a} netpbm{a} ttf-droid{a} ttf-umefont{a}
  56. ttf-unfonts-core{a} winbind{a} wine wine-gecko1.8{a}
  57. wine-gecko1.8:i386{a} wine-mono0.0.8{a} wine1.5{a} wine1.5-amd64{a}
  58. wine1.5-i386:i386{a} winetricks{a} zlib1g:i386{a}
  59. 0 пакетов обновлено, 183 установлено новых, 0 пакетов отмечено для удаления, и 0 пакетов не обновлено.
  60. Необходимо получить 248 MБ архивов. После распаковки 618 MБ будет занято.
  61. Следующие пакеты имеют неудовлетворённые зависимости:
  62. libkrb5-3 : Ломает: libkrb5-3:i386 (!= 1.10+dfsg~beta1-2ubuntu0.3) но будет установлен 1.10+dfsg~beta1-2ubuntu0.1.
  63. libkrb5-3:i386 : Ломает: libkrb5-3 (!= 1.10+dfsg~beta1-2ubuntu0.1) но установлен 1.10+dfsg~beta1-2ubuntu0.3.
  64. libk5crypto3 : Ломает: libk5crypto3:i386 (!= 1.10+dfsg~beta1-2ubuntu0.3) но будет установлен 1.10+dfsg~beta1-2ubuntu0.1.
  65. libk5crypto3:i386 : Ломает: libk5crypto3 (!= 1.10+dfsg~beta1-2ubuntu0.1) но установлен 1.10+dfsg~beta1-2ubuntu0.3.
  66. libc-bin : Конфликтует: libc-bin:i386 но будет установлен 2.15-0ubuntu10.
  67. libc-bin:i386 : Конфликтует: libc-bin но установлен 2.15-0ubuntu10.2.
  68. libldap-2.4-2 : Ломает: libldap-2.4-2:i386 (!= 2.4.28-1.1ubuntu4.1) но будет установлен 2.4.28-1.1ubuntu4.
  69. libldap-2.4-2:i386 : Ломает: libldap-2.4-2 (!= 2.4.28-1.1ubuntu4) но установлен 2.4.28-1.1ubuntu4.1.
  70. libgphoto2-port0 : Ломает: libgphoto2-port0:i386 (!= 2.4.13-1ubuntu1.2) но будет установлен 2.4.13-1ubuntu1.
  71. libgphoto2-port0:i386 : Ломает: libgphoto2-port0 (!= 2.4.13-1ubuntu1) но установлен 2.4.13-1ubuntu1.2.
  72. libjpeg-turbo8 : Ломает: libjpeg-turbo8:i386 (!= 1.1.90+svn733-0ubuntu4.1) но будет установлен 1.1.90+svn733-0ubuntu4.
  73. libjpeg-turbo8:i386 : Ломает: libjpeg-turbo8 (!= 1.1.90+svn733-0ubuntu4) но установлен 1.1.90+svn733-0ubuntu4.1.
  74. libdbus-1-3 : Ломает: libdbus-1-3:i386 (!= 1.4.18-1ubuntu1.3) но будет установлен 1.4.18-1ubuntu1.
  75. libdbus-1-3:i386 : Ломает: libdbus-1-3 (!= 1.4.18-1ubuntu1) но установлен 1.4.18-1ubuntu1.3.
  76. libgl1-mesa-dri : Ломает: libgl1-mesa-dri:i386 (!= 8.0.3+8.0.2-0ubuntu3.2) но будет установлен 8.0.2-0ubuntu3.1.
  77. libgl1-mesa-dri:i386 : Ломает: libgl1-mesa-dri (!= 8.0.2-0ubuntu3.1) но установлен 8.0.3+8.0.2-0ubuntu3.2.
  78. libgl1-mesa-glx : Ломает: libgl1-mesa-glx:i386 (!= 8.0.3+8.0.2-0ubuntu3.2) но будет установлен 8.0.2-0ubuntu3.1.
  79. libgl1-mesa-glx:i386 : Ломает: libgl1-mesa-glx (!= 8.0.2-0ubuntu3.1) но установлен 8.0.3+8.0.2-0ubuntu3.2.
  80. libxslt1.1 : Ломает: libxslt1.1:i386 (!= 1.1.26-8ubuntu1.2) но будет установлен 1.1.26-8ubuntu1.
  81. libxslt1.1:i386 : Ломает: libxslt1.1 (!= 1.1.26-8ubuntu1) но установлен 1.1.26-8ubuntu1.2.
  82. gettext-base : Конфликтует: gettext-base:i386 но будет установлен 0.18.1.1-5ubuntu3.
  83. gettext-base:i386 : Конфликтует: gettext-base но установлен 0.18.1.1-5ubuntu3.
  84. libglapi-mesa : Ломает: libglapi-mesa:i386 (!= 8.0.3+8.0.2-0ubuntu3.2) но будет установлен 8.0.2-0ubuntu3.1.
  85. libglapi-mesa:i386 : Ломает: libglapi-mesa (!= 8.0.2-0ubuntu3.1) но установлен 8.0.3+8.0.2-0ubuntu3.2.
  86. libexpat1 : Ломает: libexpat1:i386 (!= 2.0.1-7.2ubuntu1.1) но будет установлен 2.0.1-7.2ubuntu1.
  87. libexpat1:i386 : Ломает: libexpat1 (!= 2.0.1-7.2ubuntu1) но установлен 2.0.1-7.2ubuntu1.1.
  88. gettext : Конфликтует: gettext:i386 но будет установлен 0.18.1.1-5ubuntu3.
  89. gettext:i386 : Конфликтует: gettext но будет установлен 0.18.1.1-5ubuntu3.
  90. libcups2 : Ломает: libcups2:i386 (!= 1.5.3-0ubuntu4) но будет установлен 1.5.3-0ubuntu1.
  91. libcups2:i386 : Ломает: libcups2 (!= 1.5.3-0ubuntu1) но установлен 1.5.3-0ubuntu4.
  92. libkrb5support0 : Ломает: libkrb5support0:i386 (!= 1.10+dfsg~beta1-2ubuntu0.3) но будет установлен 1.10+dfsg~beta1-2ubuntu0.1.
  93. libkrb5support0:i386 : Ломает: libkrb5support0 (!= 1.10+dfsg~beta1-2ubuntu0.1) но установлен 1.10+dfsg~beta1-2ubuntu0.3.
  94. libxml2 : Ломает: libxml2:i386 (!= 2.7.8.dfsg-5.1ubuntu4.2) но будет установлен 2.7.8.dfsg-5.1ubuntu4.1.
  95. libxml2:i386 : Ломает: libxml2 (!= 2.7.8.dfsg-5.1ubuntu4.1) но установлен 2.7.8.dfsg-5.1ubuntu4.2.
  96. libfontconfig1 : Ломает: libfontconfig1:i386 (!= 2.8.0-3ubuntu9.1) но будет установлен 2.8.0-3ubuntu9.
  97. libfontconfig1:i386 : Зависит: fontconfig-config:i386 (= 2.8.0-3ubuntu9) который является виртуальным пакетом.
  98. Ломает: libfontconfig1 (!= 2.8.0-3ubuntu9) но установлен 2.8.0-3ubuntu9.1.
  99. libexif12 : Ломает: libexif12:i386 (!= 0.6.20-2ubuntu0.1) но будет установлен 0.6.20-2.
  100. libexif12:i386 : Ломает: libexif12 (!= 0.6.20-2) но установлен 0.6.20-2ubuntu0.1.
  101. libglu1-mesa : Ломает: libglu1-mesa:i386 (!= 8.0.3+8.0.2-0ubuntu3.2) но будет установлен 8.0.2-0ubuntu3.1.
  102. libglu1-mesa:i386 : Ломает: libglu1-mesa (!= 8.0.2-0ubuntu3.1) но установлен 8.0.3+8.0.2-0ubuntu3.2.
  103. libgssapi-krb5-2 : Ломает: libgssapi-krb5-2:i386 (!= 1.10+dfsg~beta1-2ubuntu0.3) но будет установлен 1.10+dfsg~beta1-2ubuntu0.1.
  104. libgssapi-krb5-2:i386 : Ломает: libgssapi-krb5-2 (!= 1.10+dfsg~beta1-2ubuntu0.1) но установлен 1.10+dfsg~beta1-2ubuntu0.3.
  105. libc6 : Ломает: libc6:i386 (!= 2.15-0ubuntu10.2) но будет установлен 2.15-0ubuntu10.
  106. libc6:i386 : Ломает: libc6 (!= 2.15-0ubuntu10) но установлен 2.15-0ubuntu10.2.
  107. libsqlite3-0 : Ломает: libsqlite3-0:i386 (!= 3.7.9-2ubuntu1.1) но будет установлен 3.7.9-2ubuntu1.
  108. libsqlite3-0:i386 : Ломает: libsqlite3-0 (!= 3.7.9-2ubuntu1) но установлен 3.7.9-2ubuntu1.1.
  109. libssl1.0.0 : Ломает: libssl1.0.0:i386 (!= 1.0.1-4ubuntu5.5) но будет установлен 1.0.1-4ubuntu5.2.
  110. libssl1.0.0:i386 : Ломает: libssl1.0.0 (!= 1.0.1-4ubuntu5.2) но установлен 1.0.1-4ubuntu5.5.
  111. libgphoto2-2 : Ломает: libgphoto2-2:i386 (!= 2.4.13-1ubuntu1.2) но будет установлен 2.4.13-1ubuntu1.
  112. libgphoto2-2:i386 : Ломает: libgphoto2-2 (!= 2.4.13-1ubuntu1) но установлен 2.4.13-1ubuntu1.2.
  113. Internal error: the solver Install(libc-bin:amd64 2.15-0ubuntu10 <libc6:i386 2.15-0ubuntu10 -> {libc-bin:amd64 2.15-0ubuntu10 libc-bin:i386 2.15-0ubuntu10}>) of a supposedly unresolved dependency is already installed in step 20
  114. Internal error: the solver Install(libc-bin:amd64 2.15-0ubuntu10 <libc6:i386 2.15-0ubuntu10 -> {libc-bin:amd64 2.15-0ubuntu10 libc-bin:i386 2.15-0ubuntu10}>) of a supposedly unresolved dependency is already installed in step 37
  115. Internal error: the solver Install(libc-bin:amd64 2.15-0ubuntu10 <libc6:i386 2.15-0ubuntu10 -> {libc-bin:amd64 2.15-0ubuntu10 libc-bin:i386 2.15-0ubuntu10}>) of a supposedly unresolved dependency is already installed in step 57
  116. Internal error: the solver Install(libc-bin:amd64 2.15-0ubuntu10 <libc6:i386 2.15-0ubuntu10 -> {libc-bin:amd64 2.15-0ubuntu10 libc-bin:i386 2.15-0ubuntu10}>) of a supposedly unresolved dependency is already installed in step 63
  117. Internal error: the solver Install(wine1.5:i386 1.5.16-0ubuntu1 <wine1.5-amd64:amd64 1.5.16-0ubuntu1 -> {wine1.5:amd64 1.5.16-0ubuntu1 wine1.5:i386 1.5.16-0ubuntu1}>) of a supposedly unresolved dependency is already installed in step 203
  118. Internal error: the solver Install(wine1.4-i386:i386 1.4.1-0ubuntu1~precise1~ppa3 <wine1.4:amd64 1.4.1-0ubuntu1~precise1~ppa3 -> {wine1.4-i386:i386 1.4.1-0ubuntu1~precise1~ppa3}>) of a supposedly unresolved dependency is already installed in step 216
  119. Internal error: the solver Install(wine1.4-i386:i386 1.4-0ubuntu4 <wine1.4:amd64 1.4-0ubuntu4 -> {wine1.4-i386:i386 1.4-0ubuntu4}>) of a supposedly unresolved dependency is already installed in step 219
  120. Следующие действия разрешат зависимости:
  121.  
  122. Оставить для следующих пакетов их текущие версии:
  123. 1) gettext:i386 [Не установлен]
  124. 2) gettext-base:i386 [Не установлен]
  125. 3) libasn1-8-heimdal:i386 [Не установлен]
  126. 4) libasound2:i386 [Не установлен]
  127. 5) libasyncns0:i386 [Не установлен]
  128. 6) libavahi-client3:i386 [Не установлен]
  129. 7) libavahi-common3:i386 [Не установлен]
  130. 8) libc-bin:i386 [Не установлен]
  131. 9) libc6:i386 [Не установлен]
  132. 10) libcapi20-3:i386 [Не установлен]
  133. 11) libcomerr2:i386 [Не установлен]
  134. 12) libcroco3:i386 [Не установлен]
  135. 13) libcups2:i386 [Не установлен]
  136. 14) libdb5.1:i386 [Не установлен]
  137. 15) libdbus-1-3:i386 [Не установлен]
  138. 16) libdrm-intel1:i386 [Не установлен]
  139. 17) libdrm-nouveau1a:i386 [Не установлен]
  140. 18) libdrm-radeon1:i386 [Не установлен]
  141. 19) libdrm2:i386 [Не установлен]
  142. 20) libexif12:i386 [Не установлен]
  143. 21) libexpat1:i386 [Не установлен]
  144. 22) libffi6:i386 [Не установлен]
  145. 23) libflac8:i386 [Не установлен]
  146. 24) libfontconfig1:i386 [Не установлен]
  147. 25) libfreetype6:i386 [Не установлен]
  148. 26) libgcc1:i386 [Не установлен]
  149. 27) libgcrypt11:i386 [Не установлен]
  150. 28) libgd2-xpm:i386 [Не установлен]
  151. 29) libgettextpo0:i386 [Не установлен]
  152. 30) libgif4:i386 [Не установлен]
  153. 31) libgl1-mesa-dri:i386 [Не установлен]
  154. 32) libgl1-mesa-glx:i386 [Не установлен]
  155. 33) libglapi-mesa:i386 [Не установлен]
  156. 34) libglib2.0-0:i386 [Не установлен]
  157. 35) libglu1-mesa:i386 [Не установлен]
  158. 36) libgnutls26:i386 [Не установлен]
  159. 37) libgomp1:i386 [Не установлен]
  160. 38) libgpg-error0:i386 [Не установлен]
  161. 39) libgphoto2-2:i386 [Не установлен]
  162. 40) libgphoto2-port0:i386 [Не установлен]
  163. 41) libgpm2:i386 [Не установлен]
  164. 42) libgssapi-krb5-2:i386 [Не установлен]
  165. 43) libgssapi3-heimdal:i386 [Не установлен]
  166. 44) libgstreamer-plugins-base0.10-0:i386 [Не установлен]
  167. 45) libgstreamer0.10-0:i386 [Не установлен]
  168. 46) libhcrypto4-heimdal:i386 [Не установлен]
  169. 47) libheimbase1-heimdal:i386 [Не установлен]
  170. 48) libheimntlm0-heimdal:i386 [Не установлен]
  171. 49) libhx509-5-heimdal:i386 [Не установлен]
  172. 50) libice6:i386 [Не установлен]
  173. 51) libieee1284-3:i386 [Не установлен]
  174. 52) libjpeg-turbo8:i386 [Не установлен]
  175. 53) libjpeg8:i386 [Не установлен]
  176. 54) libjson0:i386 [Не установлен]
  177. 55) libk5crypto3:i386 [Не установлен]
  178. 56) libkeyutils1:i386 [Не установлен]
  179. 57) libkrb5-26-heimdal:i386 [Не установлен]
  180. 58) libkrb5-3:i386 [Не установлен]
  181. 59) libkrb5support0:i386 [Не установлен]
  182. 60) liblcms1:i386 [Не установлен]
  183. 61) libldap-2.4-2:i386 [Не установлен]
  184. 62) libllvm3.0:i386 [Не установлен]
  185. 63) libltdl7:i386 [Не установлен]
  186. 64) libmpg123-0:i386 [Не установлен]
  187. 65) libncurses5:i386 [Не установлен]
  188. 66) libogg0:i386 [Не установлен]
  189. 67) libopenal1:i386 [Не установлен]
  190. 68) liborc-0.4-0:i386 [Не установлен]
  191. 69) libosmesa6:i386 [Не установлен]
  192. 70) libp11-kit0:i386 [Не установлен]
  193. 71) libpciaccess0:i386 [Не установлен]
  194. 72) libpcre3:i386 [Не установлен]
  195. 73) libpng12-0:i386 [Не установлен]
  196. 74) libpulse0:i386 [Не установлен]
  197. 75) libroken18-heimdal:i386 [Не установлен]
  198. 76) libsane:i386 [Не установлен]
  199. 77) libsasl2-2:i386 [Не установлен]
  200. 78) libsasl2-modules:i386 [Не установлен]
  201. 79) libselinux1:i386 [Не установлен]
  202. 80) libsm6:i386 [Не установлен]
  203. 81) libsndfile1:i386 [Не установлен]
  204. 82) libsqlite3-0:i386 [Не установлен]
  205. 83) libssl1.0.0:i386 [Не установлен]
  206. 84) libstdc++6:i386 [Не установлен]
  207. 85) libtasn1-3:i386 [Не установлен]
  208. 86) libtiff4:i386 [Не установлен]
  209. 87) libtinfo5:i386 [Не установлен]
  210. 88) libunistring0:i386 [Не установлен]
  211. 89) libusb-0.1-4:i386 [Не установлен]
  212. 90) libuuid1:i386 [Не установлен]
  213. 91) libv4l-0:i386 [Не установлен]
  214. 92) libv4lconvert0:i386 [Не установлен]
  215. 93) libvorbis0a:i386 [Не установлен]
  216. 94) libvorbisenc2:i386 [Не установлен]
  217. 95) libwind0-heimdal:i386 [Не установлен]
  218. 96) libwrap0:i386 [Не установлен]
  219. 97) libx11-6:i386 [Не установлен]
  220. 98) libx11-xcb1:i386 [Не установлен]
  221. 99) libxau6:i386 [Не установлен]
  222. 100) libxcb-glx0:i386 [Не установлен]
  223. 101) libxcb1:i386 [Не установлен]
  224. 102) libxcomposite1:i386 [Не установлен]
  225. 103) libxcursor1:i386 [Не установлен]
  226. 104) libxdamage1:i386 [Не установлен]
  227. 105) libxdmcp6:i386 [Не установлен]
  228. 106) libxext6:i386 [Не установлен]
  229. 107) libxfixes3:i386 [Не установлен]
  230. 108) libxi6:i386 [Не установлен]
  231. 109) libxinerama1:i386 [Не установлен]
  232. 110) libxml2:i386 [Не установлен]
  233. 111) libxpm4:i386 [Не установлен]
  234. 112) libxrandr2:i386 [Не установлен]
  235. 113) libxrender1:i386 [Не установлен]
  236. 114) libxslt1.1:i386 [Не установлен]
  237. 115) libxt6:i386 [Не установлен]
  238. 116) libxxf86vm1:i386 [Не установлен]
  239. 117) wine [Не установлен]
  240. 118) wine-gecko1.8:i386 [Не установлен]
  241. 119) wine1.5 [Не установлен]
  242. 120) wine1.5-amd64 [Не установлен]
  243. 121) wine1.5-i386:i386 [Не установлен]
  244. 122) zlib1g:i386 [Не установлен]
  245.  
  246. Оставить следующие зависимости неразрешёнными:
  247. 123) libgphoto2-2:i386 рекомендует udev:i386 (>= 0.175)
  248. 124) libgphoto2-2:i386 рекомендует libgphoto2-l10n:i386 (>= 2.4.13-1ubuntu1)
  249. 125) libncurses5:i386 рекомендует libgpm2:i386
  250. 126) libgl1-mesa-glx:i386 рекомендует libgl1-mesa-dri:i386 (>= 7.2)
  251. 127) winetricks рекомендует wine1.5 | wine1.4 | wine | cxoffice5 | cxgames5
  252. 128) wine-mono0.0.8 рекомендует wine1.5
  253. 129) wine-gecko1.8 рекомендует wine1.5-amd64
  254. 130) wine1.5-i386:i386 рекомендует libsane:i386
  255. 131) wine-gecko1.8:i386 рекомендует wine1.5-i386:i386
  256.  
  257.  
  258. Принять данное решение? [Y/n/q/?]
RAW Paste Data