Shyuan

Mastodon aka.my

Apr 14th, 2017
56
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. Get:75 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 curl amd64 7.47.0-1ubuntu2.2 [139 kB]
  2. Get:76 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 dialog amd64 1.3-20160209-1 [215 kB]
  3. Get:77 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libfakeroot amd64 1.20.2-1ubuntu1 [25.5 kB]
  4. Get:78 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 fakeroot amd64 1.20.2-1ubuntu1 [61.8 kB]
  5. Get:79 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 libavutil-ffmpeg54 amd64 7:2.8.11-0ubuntu0.16.04.1 [166 kB]
  6. Get:80 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libmp3lame0 amd64 3.99.5+repack1-9build1 [127 kB]
  7. Get:81 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libopenjpeg5 amd64 1:1.5.2-3.1 [104 kB]
  8. Get:82 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libopus0 amd64 1.1.2-1ubuntu1 [159 kB]
  9. Get:83 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libshine3 amd64 3.1.0-4 [25.5 kB]
  10. Get:84 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libsnappy1v5 amd64 1.1.3-2 [16.0 kB]
  11. Get:85 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libspeex1 amd64 1.2~rc1.2-1ubuntu1 [51.3 kB]
  12. Get:86 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libsoxr0 amd64 0.1.2-1 [70.2 kB]
  13. Get:87 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 libswresample-ffmpeg1 amd64 7:2.8.11-0ubuntu0.16.04.1 [51.7 kB]
  14. Get:88 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libtheora0 amd64 1.1.1+dfsg.1-8 [163 kB]
  15. Get:89 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libtwolame0 amd64 0.3.13-1.2 [49.2 kB]
  16. Get:90 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libva1 amd64 1.7.0-1 [45.4 kB]
  17. Get:91 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libvorbis0a amd64 1.3.5-3 [86.8 kB]
  18. Get:92 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libvorbisenc2 amd64 1.3.5-3 [70.7 kB]
  19. Get:93 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libvpx3 amd64 1.5.0-2ubuntu1 [732 kB]
  20. Get:94 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libwavpack1 amd64 4.75.2-2 [74.7 kB]
  21. Get:95 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libwebp5 amd64 0.4.4-1 [165 kB]
  22. Get:96 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libx264-148 amd64 2:0.148.2643+git5c65704-1 [606 kB]
  23. Get:97 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libx265-79 amd64 1.9-3 [965 kB]
  24. Get:98 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libxvidcore4 amd64 2:1.3.4-1 [206 kB]
  25. Get:99 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libzvbi-common all 0.2.35-10 [32.5 kB]
  26. Get:100 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libzvbi0 amd64 0.2.35-10 [235 kB]
  27. Get:101 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 libavcodec-ffmpeg56 amd64 7:2.8.11-0ubuntu0.16.04.1 [4,081 kB]
  28. Get:102 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libasound2-data all 1.1.0-0ubuntu1 [29.4 kB]
  29. Get:103 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libasound2 amd64 1.1.0-0ubuntu1 [350 kB]
  30. Get:104 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libavc1394-0 amd64 0.5.4-4 [16.1 kB]
  31. Get:105 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libgraphite2-3 amd64 1.3.6-1ubuntu1 [70.8 kB]
  32. Get:106 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libharfbuzz0b amd64 1.0.1-1ubuntu0.1 [140 kB]
  33. Get:107 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libass5 amd64 0.13.1-1 [82.6 kB]
  34. Get:108 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libbluray1 amd64 1:0.9.2-2 [127 kB]
  35. Get:109 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 libgme0 amd64 0.6.0-3ubuntu0.16.04.1 [122 kB]
  36. Get:110 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libmodplug1 amd64 1:0.8.8.5-2 [153 kB]
  37. Get:111 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libssh-gcrypt-4 amd64 0.6.3-4.3 [119 kB]
  38. Get:112 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 libavformat-ffmpeg56 amd64 7:2.8.11-0ubuntu0.16.04.1 [807 kB]
  39. Get:113 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 libavresample-ffmpeg2 amd64 7:2.8.11-0ubuntu0.16.04.1 [51.9 kB]
  40. Get:114 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libbs2b0 amd64 3.1.0+dfsg-2.2 [10.5 kB]
  41. Get:115 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libflite1 amd64 2.0.0-release-1 [12.8 MB]
  42. Get:116 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libglapi-mesa amd64 12.0.6-0ubuntu0.16.04.1 [22.9 kB]
  43. Get:117 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libx11-xcb1 amd64 2:1.6.3-1ubuntu2 [8,956 B]
  44. Get:118 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxcb-dri2-0 amd64 1.11.1-1ubuntu1 [6,882 B]
  45. Get:119 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxcb-dri3-0 amd64 1.11.1-1ubuntu1 [5,218 B]
  46. Get:120 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxcb-glx0 amd64 1.11.1-1ubuntu1 [20.9 kB]
  47. Get:121 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxcb-present0 amd64 1.11.1-1ubuntu1 [5,218 B]
  48. Get:122 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxcb-sync1 amd64 1.11.1-1ubuntu1 [8,324 B]
  49. Get:123 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-amdgpu1 amd64 2.4.70-1~ubuntu16.04.1 [16.5 kB]
  50. Get:124 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libpciaccess0 amd64 0.13.4-1 [18.1 kB]
  51. Get:125 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-intel1 amd64 2.4.70-1~ubuntu16.04.1 [56.0 kB]
  52. Get:126 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-nouveau2 amd64 2.4.70-1~ubuntu16.04.1 [16.3 kB]
  53. Get:127 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-radeon1 amd64 2.4.70-1~ubuntu16.04.1 [21.6 kB]
  54. Get:128 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libllvm3.8 amd64 1:3.8-2ubuntu4 [10.3 MB]
  55. Get:129 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libgl1-mesa-dri amd64 12.0.6-0ubuntu0.16.04.1 [4,344 kB]
  56. Get:130 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libgl1-mesa-glx amd64 12.0.6-0ubuntu0.16.04.1 [130 kB]
  57. Get:131 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libtbb2 amd64 4.4~20151115-0ubuntu3 [111 kB]
  58. Get:132 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libopencv-core2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [675 kB]
  59. Get:133 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libopencv-imgproc2.4v5 amd64 2.4.9.1+dfsg-1.5ubuntu1 [632 kB]
  60. Get:134 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 libpostproc-ffmpeg53 amd64 7:2.8.11-0ubuntu0.16.04.1 [49.0 kB]
  61. Get:135 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 libswscale-ffmpeg3 amd64 7:2.8.11-0ubuntu0.16.04.1 [146 kB]
  62. Get:136 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libsodium18 amd64 1.0.8-5 [144 kB]
  63. Get:137 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libzmq5 amd64 4.1.4-7 [149 kB]
  64. Get:138 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 libavfilter-ffmpeg5 amd64 7:2.8.11-0ubuntu0.16.04.1 [530 kB]
  65. Get:139 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libcaca0 amd64 0.99.beta19-2build2~gcc5.2 [202 kB]
  66. Get:140 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libcdio13 amd64 0.83-4.2ubuntu1 [53.0 kB]
  67. Get:141 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libcdio-cdda1 amd64 0.83-4.2ubuntu1 [15.7 kB]
  68. Get:142 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libcdio-paranoia1 amd64 0.83-4.2ubuntu1 [15.4 kB]
  69. Get:143 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libdc1394-22 amd64 2.2.4-1 [78.8 kB]
  70. Get:144 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libjack-jackd2-0 amd64 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1 [140 kB]
  71. Get:145 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libflac8 amd64 1.3.1-4 [210 kB]
  72. Get:146 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libsndfile1 amd64 1.0.25-10 [137 kB]
  73. Get:147 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libpulse0 amd64 1:8.0-0ubuntu3.2 [248 kB]
  74. Get:148 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libsdl1.2debian amd64 1.2.15+dfsg1-3 [168 kB]
  75. Get:149 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxcb-shape0 amd64 1.11.1-1ubuntu1 [5,756 B]
  76. Get:150 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxcb-shm0 amd64 1.11.1-1ubuntu1 [5,588 B]
  77. Get:151 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxcb-xfixes0 amd64 1.11.1-1ubuntu1 [8,840 B]
  78. Get:152 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 libavdevice-ffmpeg56 amd64 7:2.8.11-0ubuntu0.16.04.1 [70.7 kB]
  79. Get:153 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libvdpau1 amd64 1.1.1-3ubuntu1 [25.5 kB]
  80. Get:154 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 ffmpeg amd64 7:2.8.11-0ubuntu0.16.04.1 [1,282 kB]
  81. Get:155 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libavahi-common-data amd64 0.6.32~rc+dfsg-1ubuntu2 [21.7 kB]
  82. Get:156 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libavahi-common3 amd64 0.6.32~rc+dfsg-1ubuntu2 [21.6 kB]
  83. Get:157 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libavahi-client3 amd64 0.6.32~rc+dfsg-1ubuntu2 [25.1 kB]
  84. Get:158 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libcups2 amd64 2.1.3-4 [197 kB]
  85. Get:159 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libcupsfilters1 amd64 1.8.3-2ubuntu3.1 [80.4 kB]
  86. Get:160 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libcupsimage2 amd64 2.1.3-4 [16.1 kB]
  87. Get:161 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libijs-0.35 amd64 0.35-12 [15.5 kB]
  88. Get:162 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libjbig2dec0 amd64 0.12+20150918-1 [55.1 kB]
  89. Get:163 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libpaper1 amd64 1.1.24+nmu4ubuntu1 [13.7 kB]
  90. Get:164 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libgs9-common all 9.18~dfsg~0-0ubuntu2.3 [2,981 kB]
  91. Get:165 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libgs9 amd64 9.18~dfsg~0-0ubuntu2.3 [2,059 kB]
  92. Get:166 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 gsfonts all 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1 [3,374 kB]
  93. Get:167 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 ghostscript amd64 9.18~dfsg~0-0ubuntu2.3 [40.9 kB]
  94. Get:168 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 liberror-perl all 0.17-1.2 [19.6 kB]
  95. Get:169 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 git-man all 1:2.7.4-0ubuntu1 [735 kB]
  96. Get:170 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 git amd64 1:2.7.4-0ubuntu1 [3,006 kB]
  97. Get:171 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 git-core all 1:2.7.4-0ubuntu1 [1,464 B]
  98. Get:172 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 hicolor-icon-theme all 0.15-0ubuntu1 [7,750 B]
  99. Get:173 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 icu-devtools amd64 55.1-7ubuntu0.1 [166 kB]
  100. Get:174 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 imagemagick-6.q16 amd64 8:6.8.9.9-7ubuntu5.6 [387 kB]
  101. Get:175 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 imagemagick amd64 8:6.8.9.9-7ubuntu5.6 [44.8 kB]
  102. Get:176 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libgssrpc4 amd64 1.13.2+dfsg-5ubuntu2 [54.5 kB]
  103. Get:177 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libkdb5-8 amd64 1.13.2+dfsg-5ubuntu2 [37.1 kB]
  104. Get:178 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libkadm5srv-mit9 amd64 1.13.2+dfsg-5ubuntu2 [51.3 kB]
  105. Get:179 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libkadm5clnt-mit9 amd64 1.13.2+dfsg-5ubuntu2 [36.7 kB]
  106. Get:180 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 comerr-dev amd64 2.1-1.42.13-1ubuntu1 [38.2 kB]
  107. Get:181 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 krb5-multidev amd64 1.13.2+dfsg-5ubuntu2 [113 kB]
  108. Get:182 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-cffi-backend amd64 1.5.2-1ubuntu1 [58.1 kB]
  109. Get:183 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-enum34 all 1.1.2-1 [35.8 kB]
  110. Get:184 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-idna all 2.0-3 [35.1 kB]
  111. Get:185 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-ipaddress all 1.0.16-1 [18.0 kB]
  112. Get:186 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-pkg-resources all 20.7.0-1 [108 kB]
  113. Get:187 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-pyasn1 all 0.1.9-1 [45.1 kB]
  114. Get:188 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-six all 1.10.0-3 [10.9 kB]
  115. Get:189 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 python-cryptography amd64 1.2.3-1ubuntu0.1 [199 kB]
  116. Get:190 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-openssl all 0.15.1-2build1 [84.1 kB]
  117. Get:191 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-funcsigs all 0.4-2 [12.6 kB]
  118. Get:192 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-pbr all 1.8.0-4ubuntu1 [46.6 kB]
  119. Get:193 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-mock all 1.3.0-2.1ubuntu1 [46.5 kB]
  120. Get:194 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-ndg-httpsclient all 0.4.0-3 [25.1 kB]
  121. Get:195 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 python-urllib3 all 1.13.1-2ubuntu0.16.04.1 [57.2 kB]
  122. Get:196 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-chardet all 2.3.0-2 [96.3 kB]
  123. Get:197 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-requests all 2.9.1-3 [55.6 kB]
  124. Get:198 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-tz all 2014.10~dfsg1-0ubuntu2 [31.5 kB]
  125. Get:199 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 python-rfc3339 all 1.0-4 [6,290 B]
  126. Get:200 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 python-acme all 0.4.1-1 [57.0 kB]
  127. Get:201 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 python-configargparse all 0.10.0-2 [20.2 kB]
  128. Get:202 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-configobj all 5.0.6-2 [34.2 kB]
  129. Get:203 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 python-dialog amd64 3.3.0-2 [65.4 kB]
  130. Get:204 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-parsedatetime all 1.4-1 [37.6 kB]
  131. Get:205 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-psutil amd64 3.4.2-1 [55.2 kB]
  132. Get:206 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 python-zope.event all 4.2.0-1 [7,412 B]
  133. Get:207 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-zope.interface amd64 4.1.3-1build1 [81.0 kB]
  134. Get:208 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 python-zope.hookable amd64 4.0.4-4build2 [9,172 B]
  135. Get:209 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 python-zope.component all 4.2.2-1 [38.5 kB]
  136. Get:210 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 python-letsencrypt all 0.4.1-1 [129 kB]
  137. Get:211 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 letsencrypt all 0.4.1-1 [10.9 kB]
  138. Get:212 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libaacs0 amd64 0.8.1-1 [47.4 kB]
  139. Get:213 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libalgorithm-diff-perl all 1.19.03-1 [47.6 kB]
  140. Get:214 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libalgorithm-diff-xs-perl amd64 0.04-4build1 [11.0 kB]
  141. Get:215 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libalgorithm-merge-perl all 0.08-3 [12.0 kB]
  142. Get:216 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libbdplus0 amd64 0.1.2-1 [47.1 kB]
  143. Get:217 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libpixman-1-0 amd64 0.33.6-1 [231 kB]
  144. Get:218 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxcb-render0 amd64 1.11.1-1ubuntu1 [11.4 kB]
  145. Get:219 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxrender1 amd64 1:0.9.9-0ubuntu1 [18.5 kB]
  146. Get:220 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libcairo2 amd64 1.14.6-1 [555 kB]
  147. Get:221 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libcroco3 amd64 0.6.11-1 [81.6 kB]
  148. Get:222 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libdatrie1 amd64 0.2.10-2 [17.3 kB]
  149. Get:223 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libdjvulibre-text all 3.5.27.1-5 [49.3 kB]
  150. Get:224 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libdjvulibre21 amd64 3.5.27.1-5 [583 kB]
  151. Get:225 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libfile-fcntllock-perl amd64 0.22-3 [32.0 kB]
  152. Get:226 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libxpm4 amd64 1:3.5.11-1ubuntu0.16.04.1 [33.8 kB]
  153. Get:227 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libgd3 amd64 2.1.1-4ubuntu0.16.04.6 [126 kB]
  154. Get:228 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libgdbm-dev amd64 1.8.3-13.1 [35.9 kB]
  155. Get:229 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libgdk-pixbuf2.0-common all 2.32.2-1ubuntu1.2 [10.2 kB]
  156. Get:230 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libgdk-pixbuf2.0-0 amd64 2.32.2-1ubuntu1.2 [158 kB]
  157. Get:231 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libicu-dev amd64 55.1-7ubuntu0.1 [8,561 kB]
  158. Get:232 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libilmbase12 amd64 2.2.0-11ubuntu2 [71.4 kB]
  159. Get:233 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libopenexr22 amd64 2.2.0-10ubuntu2 [582 kB]
  160. Get:234 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libthai-data all 0.1.24-2 [131 kB]
  161. Get:235 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libthai0 amd64 0.1.24-2 [17.3 kB]
  162. Get:236 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libpango-1.0-0 amd64 1.38.1-1 [148 kB]
  163. Get:237 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libpangoft2-1.0-0 amd64 1.38.1-1 [33.3 kB]
  164. Get:238 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libpangocairo-1.0-0 amd64 1.38.1-1 [20.5 kB]
  165. Get:239 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 librsvg2-2 amd64 2.40.13-3 [93.9 kB]
  166. Get:240 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libwmf0.2-7 amd64 0.2.8.4-10.5ubuntu1 [147 kB]
  167. Get:241 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libmagickcore-6.q16-2-extra amd64 8:6.8.9.9-7ubuntu5.6 [59.5 kB]
  168. Get:242 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libtinfo-dev amd64 6.0+20160213-1ubuntu1 [77.4 kB]
  169. Get:243 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libncurses5-dev amd64 6.0+20160213-1ubuntu1 [175 kB]
  170. Get:244 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libnetpbm10 amd64 2:10.0-15.3 [58.1 kB]
  171. Get:245 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libpaper-utils amd64 1.1.24+nmu4ubuntu1 [8,276 B]
  172. Get:246 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libpq5 amd64 9.5.6-0ubuntu0.16.04 [78.2 kB]
  173. Get:247 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 zlib1g-dev amd64 1:1.2.8.dfsg-2ubuntu4 [168 kB]
  174. Get:248 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libssl-dev amd64 1.0.2g-1ubuntu4.6 [1,344 kB]
  175. Get:249 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libpq-dev amd64 9.5.6-0ubuntu0.16.04 [154 kB]
  176. Get:250 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libreadline6-dev amd64 6.3-8ubuntu2 [124 kB]
  177. Get:251 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 librsvg2-common amd64 2.40.13-3 [5,034 B]
  178. Get:252 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libssl-doc all 1.0.2g-1ubuntu4.6 [1,079 kB]
  179. Get:253 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libuv1 amd64 1.8.0-1 [57.4 kB]
  180. Get:254 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 libxml2-dev amd64 2.9.3+dfsg1-1ubuntu0.2 [744 kB]
  181. Get:255 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxslt1.1 amd64 1.1.28-2.1 [145 kB]
  182. Get:256 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libxslt1-dev amd64 1.1.28-2.1 [406 kB]
  183. Get:257 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 manpages-dev all 4.04-2 [2,048 kB]
  184. Get:258 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 mesa-vdpau-drivers amd64 12.0.6-0ubuntu0.16.04.1 [1,531 kB]
  185. Get:259 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 netpbm amd64 2:10.0-15.3 [997 kB]
  186. Get:260 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 nginx-common all 1.10.0-0ubuntu0.16.04.4 [26.6 kB]
  187. Get:261 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 nginx-core amd64 1.10.0-0ubuntu0.16.04.4 [428 kB]
  188. Get:262 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 nginx all 1.10.0-0ubuntu0.16.04.4 [3,498 B]
  189. Get:263 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 postgresql-client-common all 173 [28.3 kB]
  190. Get:264 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 postgresql-client-9.5 amd64 9.5.6-0ubuntu0.16.04 [861 kB]
  191. Get:265 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 ssl-cert all 1.0.37 [16.9 kB]
  192. Get:266 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 postgresql-common all 173 [153 kB]
  193. Get:267 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 postgresql-9.5 amd64 9.5.6-0ubuntu0.16.04 [2,996 kB]
  194. Get:268 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 postgresql all 9.5+173 [5,336 B]
  195. Get:269 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 postgresql-contrib-9.5 amd64 9.5.6-0ubuntu0.16.04 [447 kB]
  196. Get:270 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 postgresql-contrib all 9.5+173 [5,344 B]
  197. Get:271 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 python-pyicu amd64 1.9.2-2build1 [179 kB]
  198. Get:272 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 libjemalloc1 amd64 3.6.0-9ubuntu1 [78.9 kB]
  199. Get:273 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 redis-tools amd64 2:3.0.6-1 [95.3 kB]
  200. Get:274 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 redis-server amd64 2:3.0.6-1 [343 kB]
  201. Get:275 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 sysstat amd64 11.2.0-1ubuntu0.1 [243 kB]
  202. Get:276 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 i965-va-driver amd64 1.7.0-1 [272 kB]
  203. Get:277 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 vdpau-va-driver amd64 0.7.4-5 [41.1 kB]
  204. Get:278 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 va-driver-all amd64 1.7.0-1 [4,620 B]
  205. Get:279 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 vdpau-driver-all amd64 1.1.1-3ubuntu1 [4,674 B]
  206. Get:280 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libffi-dev amd64 3.2.1-4 [161 kB]
  207. Get:281 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 libyaml-dev amd64 0.1.6-3 [55.2 kB]
  208. Get:282 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/universe amd64 nodejs amd64 4.2.6~dfsg-1ubuntu4.1 [3,161 kB]
  209. Fetched 137 MB in 20s (6,601 kB/s)
  210. Extracting templates from packages: 100%
  211. Preconfiguring packages ...
  212. Selecting previously unselected package fonts-dejavu-core.
  213. (Reading database ... 94454 files and directories currently installed.)
  214. Preparing to unpack .../fonts-dejavu-core_2.35-1_all.deb ...
  215. Unpacking fonts-dejavu-core (2.35-1) ...
  216. Selecting previously unselected package fontconfig-config.
  217. Preparing to unpack .../fontconfig-config_2.11.94-0ubuntu1.1_all.deb ...
  218. Unpacking fontconfig-config (2.11.94-0ubuntu1.1) ...
  219. Selecting previously unselected package libfontconfig1:amd64.
  220. Preparing to unpack .../libfontconfig1_2.11.94-0ubuntu1.1_amd64.deb ...
  221. Unpacking libfontconfig1:amd64 (2.11.94-0ubuntu1.1) ...
  222. Selecting previously unselected package fontconfig.
  223. Preparing to unpack .../fontconfig_2.11.94-0ubuntu1.1_amd64.deb ...
  224. Unpacking fontconfig (2.11.94-0ubuntu1.1) ...
  225. Selecting previously unselected package imagemagick-common.
  226. Preparing to unpack .../imagemagick-common_8%3a6.8.9.9-7ubuntu5.6_all.deb ...
  227. Unpacking imagemagick-common (8:6.8.9.9-7ubuntu5.6) ...
  228. Selecting previously unselected package libasyncns0:amd64.
  229. Preparing to unpack .../libasyncns0_0.8-5build1_amd64.deb ...
  230. Unpacking libasyncns0:amd64 (0.8-5build1) ...
  231. Selecting previously unselected package libcrystalhd3:amd64.
  232. Preparing to unpack .../libcrystalhd3_1%3a0.0~git20110715.fdd2f19-11build1_amd64.deb ...
  233. Unpacking libcrystalhd3:amd64 (1:0.0~git20110715.fdd2f19-11build1) ...
  234. Selecting previously unselected package libgomp1:amd64.
  235. Preparing to unpack .../libgomp1_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  236. Unpacking libgomp1:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  237. Selecting previously unselected package libfftw3-double3:amd64.
  238. Preparing to unpack .../libfftw3-double3_3.3.4-2ubuntu1_amd64.deb ...
  239. Unpacking libfftw3-double3:amd64 (3.3.4-2ubuntu1) ...
  240. Selecting previously unselected package libgsm1:amd64.
  241. Preparing to unpack .../libgsm1_1.0.13-4_amd64.deb ...
  242. Unpacking libgsm1:amd64 (1.0.13-4) ...
  243. Selecting previously unselected package libraw1394-11:amd64.
  244. Preparing to unpack .../libraw1394-11_2.1.1-2_amd64.deb ...
  245. Unpacking libraw1394-11:amd64 (2.1.1-2) ...
  246. Selecting previously unselected package libiec61883-0:amd64.
  247. Preparing to unpack .../libiec61883-0_1.2.0-0.2_amd64.deb ...
  248. Unpacking libiec61883-0:amd64 (1.2.0-0.2) ...
  249. Selecting previously unselected package libjpeg-turbo8:amd64.
  250. Preparing to unpack .../libjpeg-turbo8_1.4.2-0ubuntu3_amd64.deb ...
  251. Unpacking libjpeg-turbo8:amd64 (1.4.2-0ubuntu3) ...
  252. Selecting previously unselected package liblcms2-2:amd64.
  253. Preparing to unpack .../liblcms2-2_2.6-3ubuntu2_amd64.deb ...
  254. Unpacking liblcms2-2:amd64 (2.6-3ubuntu2) ...
  255. Selecting previously unselected package liblqr-1-0:amd64.
  256. Preparing to unpack .../liblqr-1-0_0.4.2-2_amd64.deb ...
  257. Unpacking liblqr-1-0:amd64 (0.4.2-2) ...
  258. Selecting previously unselected package libjbig0:amd64.
  259. Preparing to unpack .../libjbig0_2.1-3.1_amd64.deb ...
  260. Unpacking libjbig0:amd64 (2.1-3.1) ...
  261. Selecting previously unselected package libjpeg8:amd64.
  262. Preparing to unpack .../libjpeg8_8c-2ubuntu8_amd64.deb ...
  263. Unpacking libjpeg8:amd64 (8c-2ubuntu8) ...
  264. Selecting previously unselected package libltdl7:amd64.
  265. Preparing to unpack .../libltdl7_2.4.6-0.1_amd64.deb ...
  266. Unpacking libltdl7:amd64 (2.4.6-0.1) ...
  267. Selecting previously unselected package libtiff5:amd64.
  268. Preparing to unpack .../libtiff5_4.0.6-1ubuntu0.1_amd64.deb ...
  269. Unpacking libtiff5:amd64 (4.0.6-1ubuntu0.1) ...
  270. Selecting previously unselected package libmagickcore-6.q16-2:amd64.
  271. Preparing to unpack .../libmagickcore-6.q16-2_8%3a6.8.9.9-7ubuntu5.6_amd64.deb ...
  272. Unpacking libmagickcore-6.q16-2:amd64 (8:6.8.9.9-7ubuntu5.6) ...
  273. Selecting previously unselected package libmagickwand-6.q16-2:amd64.
  274. Preparing to unpack .../libmagickwand-6.q16-2_8%3a6.8.9.9-7ubuntu5.6_amd64.deb ...
  275. Unpacking libmagickwand-6.q16-2:amd64 (8:6.8.9.9-7ubuntu5.6) ...
  276. Selecting previously unselected package libogg0:amd64.
  277. Preparing to unpack .../libogg0_1.3.2-1_amd64.deb ...
  278. Unpacking libogg0:amd64 (1.3.2-1) ...
  279. Selecting previously unselected package libsamplerate0:amd64.
  280. Preparing to unpack .../libsamplerate0_0.1.8-8_amd64.deb ...
  281. Unpacking libsamplerate0:amd64 (0.1.8-8) ...
  282. Selecting previously unselected package liborc-0.4-0:amd64.
  283. Preparing to unpack .../liborc-0.4-0_1%3a0.4.25-1_amd64.deb ...
  284. Unpacking liborc-0.4-0:amd64 (1:0.4.25-1) ...
  285. Selecting previously unselected package libschroedinger-1.0-0:amd64.
  286. Preparing to unpack .../libschroedinger-1.0-0_1.0.11-2.1build1_amd64.deb ...
  287. Unpacking libschroedinger-1.0-0:amd64 (1.0.11-2.1build1) ...
  288. Selecting previously unselected package libsigsegv2:amd64.
  289. Preparing to unpack .../libsigsegv2_2.10-4_amd64.deb ...
  290. Unpacking libsigsegv2:amd64 (2.10-4) ...
  291. Selecting previously unselected package libxdamage1:amd64.
  292. Preparing to unpack .../libxdamage1_1%3a1.1.4-2_amd64.deb ...
  293. Unpacking libxdamage1:amd64 (1:1.1.4-2) ...
  294. Selecting previously unselected package libxfixes3:amd64.
  295. Preparing to unpack .../libxfixes3_1%3a5.0.1-2_amd64.deb ...
  296. Unpacking libxfixes3:amd64 (1:5.0.1-2) ...
  297. Selecting previously unselected package libxshmfence1:amd64.
  298. Preparing to unpack .../libxshmfence1_1.2-1_amd64.deb ...
  299. Unpacking libxshmfence1:amd64 (1.2-1) ...
  300. Selecting previously unselected package libxv1:amd64.
  301. Preparing to unpack .../libxv1_2%3a1.0.10-1_amd64.deb ...
  302. Unpacking libxv1:amd64 (2:1.0.10-1) ...
  303. Selecting previously unselected package libxxf86vm1:amd64.
  304. Preparing to unpack .../libxxf86vm1_1%3a1.1.4-1_amd64.deb ...
  305. Unpacking libxxf86vm1:amd64 (1:1.1.4-1) ...
  306. Selecting previously unselected package libyaml-0-2:amd64.
  307. Preparing to unpack .../libyaml-0-2_0.1.6-3_amd64.deb ...
  308. Unpacking libyaml-0-2:amd64 (0.1.6-3) ...
  309. Selecting previously unselected package poppler-data.
  310. Preparing to unpack .../poppler-data_0.4.7-7_all.deb ...
  311. Unpacking poppler-data (0.4.7-7) ...
  312. Selecting previously unselected package libmpfr4:amd64.
  313. Preparing to unpack .../libmpfr4_3.1.4-1_amd64.deb ...
  314. Unpacking libmpfr4:amd64 (3.1.4-1) ...
  315. Selecting previously unselected package libmpc3:amd64.
  316. Preparing to unpack .../libmpc3_1.0.3-1_amd64.deb ...
  317. Unpacking libmpc3:amd64 (1.0.3-1) ...
  318. Selecting previously unselected package libopenal-data.
  319. Preparing to unpack .../libopenal-data_1%3a1.16.0-3_all.deb ...
  320. Unpacking libopenal-data (1:1.16.0-3) ...
  321. Selecting previously unselected package libopenal1:amd64.
  322. Preparing to unpack .../libopenal1_1%3a1.16.0-3_amd64.deb ...
  323. Unpacking libopenal1:amd64 (1:1.16.0-3) ...
  324. Selecting previously unselected package libtxc-dxtn-s2tc0:amd64.
  325. Preparing to unpack .../libtxc-dxtn-s2tc0_0~git20131104-1.1_amd64.deb ...
  326. Unpacking libtxc-dxtn-s2tc0:amd64 (0~git20131104-1.1) ...
  327. Selecting previously unselected package libdrm2:amd64.
  328. Preparing to unpack .../libdrm2_2.4.70-1~ubuntu16.04.1_amd64.deb ...
  329. Unpacking libdrm2:amd64 (2.4.70-1~ubuntu16.04.1) ...
  330. Selecting previously unselected package libelf1:amd64.
  331. Preparing to unpack .../libelf1_0.165-3ubuntu1_amd64.deb ...
  332. Unpacking libelf1:amd64 (0.165-3ubuntu1) ...
  333. Selecting previously unselected package manpages.
  334. Preparing to unpack .../manpages_4.04-2_all.deb ...
  335. Unpacking manpages (4.04-2) ...
  336. Selecting previously unselected package m4.
  337. Preparing to unpack .../archives/m4_1.4.17-5_amd64.deb ...
  338. Unpacking m4 (1.4.17-5) ...
  339. Selecting previously unselected package autoconf.
  340. Preparing to unpack .../autoconf_2.69-9_all.deb ...
  341. Unpacking autoconf (2.69-9) ...
  342. Selecting previously unselected package autotools-dev.
  343. Preparing to unpack .../autotools-dev_20150820.1_all.deb ...
  344. Unpacking autotools-dev (20150820.1) ...
  345. Selecting previously unselected package automake.
  346. Preparing to unpack .../automake_1%3a1.15-4ubuntu1_all.deb ...
  347. Unpacking automake (1:1.15-4ubuntu1) ...
  348. Selecting previously unselected package binutils.
  349. Preparing to unpack .../binutils_2.26.1-1ubuntu1~16.04.3_amd64.deb ...
  350. Unpacking binutils (2.26.1-1ubuntu1~16.04.3) ...
  351. Selecting previously unselected package libbison-dev:amd64.
  352. Preparing to unpack .../libbison-dev_2%3a3.0.4.dfsg-1_amd64.deb ...
  353. Unpacking libbison-dev:amd64 (2:3.0.4.dfsg-1) ...
  354. Selecting previously unselected package bison.
  355. Preparing to unpack .../bison_2%3a3.0.4.dfsg-1_amd64.deb ...
  356. Unpacking bison (2:3.0.4.dfsg-1) ...
  357. Selecting previously unselected package libc-dev-bin.
  358. Preparing to unpack .../libc-dev-bin_2.23-0ubuntu7_amd64.deb ...
  359. Unpacking libc-dev-bin (2.23-0ubuntu7) ...
  360. Selecting previously unselected package linux-libc-dev:amd64.
  361. Preparing to unpack .../linux-libc-dev_4.4.0-72.93_amd64.deb ...
  362. Unpacking linux-libc-dev:amd64 (4.4.0-72.93) ...
  363. Selecting previously unselected package libc6-dev:amd64.
  364. Preparing to unpack .../libc6-dev_2.23-0ubuntu7_amd64.deb ...
  365. Unpacking libc6-dev:amd64 (2.23-0ubuntu7) ...
  366. Selecting previously unselected package libisl15:amd64.
  367. Preparing to unpack .../libisl15_0.16.1-1_amd64.deb ...
  368. Unpacking libisl15:amd64 (0.16.1-1) ...
  369. Selecting previously unselected package cpp-5.
  370. Preparing to unpack .../cpp-5_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  371. Unpacking cpp-5 (5.4.0-6ubuntu1~16.04.4) ...
  372. Selecting previously unselected package cpp.
  373. Preparing to unpack .../cpp_4%3a5.3.1-1ubuntu1_amd64.deb ...
  374. Unpacking cpp (4:5.3.1-1ubuntu1) ...
  375. Selecting previously unselected package libcc1-0:amd64.
  376. Preparing to unpack .../libcc1-0_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  377. Unpacking libcc1-0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  378. Selecting previously unselected package libitm1:amd64.
  379. Preparing to unpack .../libitm1_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  380. Unpacking libitm1:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  381. Selecting previously unselected package libatomic1:amd64.
  382. Preparing to unpack .../libatomic1_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  383. Unpacking libatomic1:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  384. Selecting previously unselected package libasan2:amd64.
  385. Preparing to unpack .../libasan2_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  386. Unpacking libasan2:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  387. Selecting previously unselected package liblsan0:amd64.
  388. Preparing to unpack .../liblsan0_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  389. Unpacking liblsan0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  390. Selecting previously unselected package libtsan0:amd64.
  391. Preparing to unpack .../libtsan0_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  392. Unpacking libtsan0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  393. Selecting previously unselected package libubsan0:amd64.
  394. Preparing to unpack .../libubsan0_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  395. Unpacking libubsan0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  396. Selecting previously unselected package libcilkrts5:amd64.
  397. Preparing to unpack .../libcilkrts5_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  398. Unpacking libcilkrts5:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  399. Selecting previously unselected package libmpx0:amd64.
  400. Preparing to unpack .../libmpx0_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  401. Unpacking libmpx0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  402. Selecting previously unselected package libquadmath0:amd64.
  403. Preparing to unpack .../libquadmath0_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  404. Unpacking libquadmath0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  405. Selecting previously unselected package libgcc-5-dev:amd64.
  406. Preparing to unpack .../libgcc-5-dev_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  407. Unpacking libgcc-5-dev:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  408. Selecting previously unselected package gcc-5.
  409. Preparing to unpack .../gcc-5_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  410. Unpacking gcc-5 (5.4.0-6ubuntu1~16.04.4) ...
  411. Selecting previously unselected package gcc.
  412. Preparing to unpack .../gcc_4%3a5.3.1-1ubuntu1_amd64.deb ...
  413. Unpacking gcc (4:5.3.1-1ubuntu1) ...
  414. Selecting previously unselected package libstdc++-5-dev:amd64.
  415. Preparing to unpack .../libstdc++-5-dev_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  416. Unpacking libstdc++-5-dev:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  417. Selecting previously unselected package g++-5.
  418. Preparing to unpack .../g++-5_5.4.0-6ubuntu1~16.04.4_amd64.deb ...
  419. Unpacking g++-5 (5.4.0-6ubuntu1~16.04.4) ...
  420. Selecting previously unselected package g++.
  421. Preparing to unpack .../g++_4%3a5.3.1-1ubuntu1_amd64.deb ...
  422. Unpacking g++ (4:5.3.1-1ubuntu1) ...
  423. Selecting previously unselected package make.
  424. Preparing to unpack .../archives/make_4.1-6_amd64.deb ...
  425. Unpacking make (4.1-6) ...
  426. Selecting previously unselected package libdpkg-perl.
  427. Preparing to unpack .../libdpkg-perl_1.18.4ubuntu1.1_all.deb ...
  428. Unpacking libdpkg-perl (1.18.4ubuntu1.1) ...
  429. Selecting previously unselected package dpkg-dev.
  430. Preparing to unpack .../dpkg-dev_1.18.4ubuntu1.1_all.deb ...
  431. Unpacking dpkg-dev (1.18.4ubuntu1.1) ...
  432. Selecting previously unselected package build-essential.
  433. Preparing to unpack .../build-essential_12.1ubuntu2_amd64.deb ...
  434. Unpacking build-essential (12.1ubuntu2) ...
  435. Selecting previously unselected package curl.
  436. Preparing to unpack .../curl_7.47.0-1ubuntu2.2_amd64.deb ...
  437. Unpacking curl (7.47.0-1ubuntu2.2) ...
  438. Selecting previously unselected package dialog.
  439. Preparing to unpack .../dialog_1.3-20160209-1_amd64.deb ...
  440. Unpacking dialog (1.3-20160209-1) ...
  441. Selecting previously unselected package libfakeroot:amd64.
  442. Preparing to unpack .../libfakeroot_1.20.2-1ubuntu1_amd64.deb ...
  443. Unpacking libfakeroot:amd64 (1.20.2-1ubuntu1) ...
  444. Selecting previously unselected package fakeroot.
  445. Preparing to unpack .../fakeroot_1.20.2-1ubuntu1_amd64.deb ...
  446. Unpacking fakeroot (1.20.2-1ubuntu1) ...
  447. Selecting previously unselected package libavutil-ffmpeg54:amd64.
  448. Preparing to unpack .../libavutil-ffmpeg54_7%3a2.8.11-0ubuntu0.16.04.1_amd64.deb ...
  449. Unpacking libavutil-ffmpeg54:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  450. Selecting previously unselected package libmp3lame0:amd64.
  451. Preparing to unpack .../libmp3lame0_3.99.5+repack1-9build1_amd64.deb ...
  452. Unpacking libmp3lame0:amd64 (3.99.5+repack1-9build1) ...
  453. Selecting previously unselected package libopenjpeg5:amd64.
  454. Preparing to unpack .../libopenjpeg5_1%3a1.5.2-3.1_amd64.deb ...
  455. Unpacking libopenjpeg5:amd64 (1:1.5.2-3.1) ...
  456. Selecting previously unselected package libopus0:amd64.
  457. Preparing to unpack .../libopus0_1.1.2-1ubuntu1_amd64.deb ...
  458. Unpacking libopus0:amd64 (1.1.2-1ubuntu1) ...
  459. Selecting previously unselected package libshine3:amd64.
  460. Preparing to unpack .../libshine3_3.1.0-4_amd64.deb ...
  461. Unpacking libshine3:amd64 (3.1.0-4) ...
  462. Selecting previously unselected package libsnappy1v5:amd64.
  463. Preparing to unpack .../libsnappy1v5_1.1.3-2_amd64.deb ...
  464. Unpacking libsnappy1v5:amd64 (1.1.3-2) ...
  465. Selecting previously unselected package libspeex1:amd64.
  466. Preparing to unpack .../libspeex1_1.2~rc1.2-1ubuntu1_amd64.deb ...
  467. Unpacking libspeex1:amd64 (1.2~rc1.2-1ubuntu1) ...
  468. Selecting previously unselected package libsoxr0:amd64.
  469. Preparing to unpack .../libsoxr0_0.1.2-1_amd64.deb ...
  470. Unpacking libsoxr0:amd64 (0.1.2-1) ...
  471. Selecting previously unselected package libswresample-ffmpeg1:amd64.
  472. Preparing to unpack .../libswresample-ffmpeg1_7%3a2.8.11-0ubuntu0.16.04.1_amd64.deb ...
  473. Unpacking libswresample-ffmpeg1:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  474. Selecting previously unselected package libtheora0:amd64.
  475. Preparing to unpack .../libtheora0_1.1.1+dfsg.1-8_amd64.deb ...
  476. Unpacking libtheora0:amd64 (1.1.1+dfsg.1-8) ...
  477. Selecting previously unselected package libtwolame0:amd64.
  478. Preparing to unpack .../libtwolame0_0.3.13-1.2_amd64.deb ...
  479. Unpacking libtwolame0:amd64 (0.3.13-1.2) ...
  480. Selecting previously unselected package libva1:amd64.
  481. Preparing to unpack .../libva1_1.7.0-1_amd64.deb ...
  482. Unpacking libva1:amd64 (1.7.0-1) ...
  483. Selecting previously unselected package libvorbis0a:amd64.
  484. Preparing to unpack .../libvorbis0a_1.3.5-3_amd64.deb ...
  485. Unpacking libvorbis0a:amd64 (1.3.5-3) ...
  486. Selecting previously unselected package libvorbisenc2:amd64.
  487. Preparing to unpack .../libvorbisenc2_1.3.5-3_amd64.deb ...
  488. Unpacking libvorbisenc2:amd64 (1.3.5-3) ...
  489. Selecting previously unselected package libvpx3:amd64.
  490. Preparing to unpack .../libvpx3_1.5.0-2ubuntu1_amd64.deb ...
  491. Unpacking libvpx3:amd64 (1.5.0-2ubuntu1) ...
  492. Selecting previously unselected package libwavpack1:amd64.
  493. Preparing to unpack .../libwavpack1_4.75.2-2_amd64.deb ...
  494. Unpacking libwavpack1:amd64 (4.75.2-2) ...
  495. Selecting previously unselected package libwebp5:amd64.
  496. Preparing to unpack .../libwebp5_0.4.4-1_amd64.deb ...
  497. Unpacking libwebp5:amd64 (0.4.4-1) ...
  498. Selecting previously unselected package libx264-148:amd64.
  499. Preparing to unpack .../libx264-148_2%3a0.148.2643+git5c65704-1_amd64.deb ...
  500. Unpacking libx264-148:amd64 (2:0.148.2643+git5c65704-1) ...
  501. Selecting previously unselected package libx265-79:amd64.
  502. Preparing to unpack .../libx265-79_1.9-3_amd64.deb ...
  503. Unpacking libx265-79:amd64 (1.9-3) ...
  504. Selecting previously unselected package libxvidcore4:amd64.
  505. Preparing to unpack .../libxvidcore4_2%3a1.3.4-1_amd64.deb ...
  506. Unpacking libxvidcore4:amd64 (2:1.3.4-1) ...
  507. Selecting previously unselected package libzvbi-common.
  508. Preparing to unpack .../libzvbi-common_0.2.35-10_all.deb ...
  509. Unpacking libzvbi-common (0.2.35-10) ...
  510. Selecting previously unselected package libzvbi0:amd64.
  511. Preparing to unpack .../libzvbi0_0.2.35-10_amd64.deb ...
  512. Unpacking libzvbi0:amd64 (0.2.35-10) ...
  513. Selecting previously unselected package libavcodec-ffmpeg56:amd64.
  514. Preparing to unpack .../libavcodec-ffmpeg56_7%3a2.8.11-0ubuntu0.16.04.1_amd64.deb ...
  515. Unpacking libavcodec-ffmpeg56:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  516. Selecting previously unselected package libasound2-data.
  517. Preparing to unpack .../libasound2-data_1.1.0-0ubuntu1_all.deb ...
  518. Unpacking libasound2-data (1.1.0-0ubuntu1) ...
  519. Selecting previously unselected package libasound2:amd64.
  520. Preparing to unpack .../libasound2_1.1.0-0ubuntu1_amd64.deb ...
  521. Unpacking libasound2:amd64 (1.1.0-0ubuntu1) ...
  522. Selecting previously unselected package libavc1394-0:amd64.
  523. Preparing to unpack .../libavc1394-0_0.5.4-4_amd64.deb ...
  524. Unpacking libavc1394-0:amd64 (0.5.4-4) ...
  525. Selecting previously unselected package libgraphite2-3:amd64.
  526. Preparing to unpack .../libgraphite2-3_1.3.6-1ubuntu1_amd64.deb ...
  527. Unpacking libgraphite2-3:amd64 (1.3.6-1ubuntu1) ...
  528. Selecting previously unselected package libharfbuzz0b:amd64.
  529. Preparing to unpack .../libharfbuzz0b_1.0.1-1ubuntu0.1_amd64.deb ...
  530. Unpacking libharfbuzz0b:amd64 (1.0.1-1ubuntu0.1) ...
  531. Selecting previously unselected package libass5:amd64.
  532. Preparing to unpack .../libass5_0.13.1-1_amd64.deb ...
  533. Unpacking libass5:amd64 (0.13.1-1) ...
  534. Selecting previously unselected package libbluray1:amd64.
  535. Preparing to unpack .../libbluray1_1%3a0.9.2-2_amd64.deb ...
  536. Unpacking libbluray1:amd64 (1:0.9.2-2) ...
  537. Selecting previously unselected package libgme0:amd64.
  538. Preparing to unpack .../libgme0_0.6.0-3ubuntu0.16.04.1_amd64.deb ...
  539. Unpacking libgme0:amd64 (0.6.0-3ubuntu0.16.04.1) ...
  540. Selecting previously unselected package libmodplug1:amd64.
  541. Preparing to unpack .../libmodplug1_1%3a0.8.8.5-2_amd64.deb ...
  542. Unpacking libmodplug1:amd64 (1:0.8.8.5-2) ...
  543. Selecting previously unselected package libssh-gcrypt-4:amd64.
  544. Preparing to unpack .../libssh-gcrypt-4_0.6.3-4.3_amd64.deb ...
  545. Unpacking libssh-gcrypt-4:amd64 (0.6.3-4.3) ...
  546. Selecting previously unselected package libavformat-ffmpeg56:amd64.
  547. Preparing to unpack .../libavformat-ffmpeg56_7%3a2.8.11-0ubuntu0.16.04.1_amd64.deb ...
  548. Unpacking libavformat-ffmpeg56:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  549. Selecting previously unselected package libavresample-ffmpeg2:amd64.
  550. Preparing to unpack .../libavresample-ffmpeg2_7%3a2.8.11-0ubuntu0.16.04.1_amd64.deb ...
  551. Unpacking libavresample-ffmpeg2:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  552. Selecting previously unselected package libbs2b0:amd64.
  553. Preparing to unpack .../libbs2b0_3.1.0+dfsg-2.2_amd64.deb ...
  554. Unpacking libbs2b0:amd64 (3.1.0+dfsg-2.2) ...
  555. Selecting previously unselected package libflite1:amd64.
  556. Preparing to unpack .../libflite1_2.0.0-release-1_amd64.deb ...
  557. Unpacking libflite1:amd64 (2.0.0-release-1) ...
  558. Selecting previously unselected package libglapi-mesa:amd64.
  559. Preparing to unpack .../libglapi-mesa_12.0.6-0ubuntu0.16.04.1_amd64.deb ...
  560. Unpacking libglapi-mesa:amd64 (12.0.6-0ubuntu0.16.04.1) ...
  561. Selecting previously unselected package libx11-xcb1:amd64.
  562. Preparing to unpack .../libx11-xcb1_2%3a1.6.3-1ubuntu2_amd64.deb ...
  563. Unpacking libx11-xcb1:amd64 (2:1.6.3-1ubuntu2) ...
  564. Selecting previously unselected package libxcb-dri2-0:amd64.
  565. Preparing to unpack .../libxcb-dri2-0_1.11.1-1ubuntu1_amd64.deb ...
  566. Unpacking libxcb-dri2-0:amd64 (1.11.1-1ubuntu1) ...
  567. Selecting previously unselected package libxcb-dri3-0:amd64.
  568. Preparing to unpack .../libxcb-dri3-0_1.11.1-1ubuntu1_amd64.deb ...
  569. Unpacking libxcb-dri3-0:amd64 (1.11.1-1ubuntu1) ...
  570. Selecting previously unselected package libxcb-glx0:amd64.
  571. Preparing to unpack .../libxcb-glx0_1.11.1-1ubuntu1_amd64.deb ...
  572. Unpacking libxcb-glx0:amd64 (1.11.1-1ubuntu1) ...
  573. Selecting previously unselected package libxcb-present0:amd64.
  574. Preparing to unpack .../libxcb-present0_1.11.1-1ubuntu1_amd64.deb ...
  575. Unpacking libxcb-present0:amd64 (1.11.1-1ubuntu1) ...
  576. Selecting previously unselected package libxcb-sync1:amd64.
  577. Preparing to unpack .../libxcb-sync1_1.11.1-1ubuntu1_amd64.deb ...
  578. Unpacking libxcb-sync1:amd64 (1.11.1-1ubuntu1) ...
  579. Selecting previously unselected package libdrm-amdgpu1:amd64.
  580. Preparing to unpack .../libdrm-amdgpu1_2.4.70-1~ubuntu16.04.1_amd64.deb ...
  581. Unpacking libdrm-amdgpu1:amd64 (2.4.70-1~ubuntu16.04.1) ...
  582. Selecting previously unselected package libpciaccess0:amd64.
  583. Preparing to unpack .../libpciaccess0_0.13.4-1_amd64.deb ...
  584. Unpacking libpciaccess0:amd64 (0.13.4-1) ...
  585. Selecting previously unselected package libdrm-intel1:amd64.
  586. Preparing to unpack .../libdrm-intel1_2.4.70-1~ubuntu16.04.1_amd64.deb ...
  587. Unpacking libdrm-intel1:amd64 (2.4.70-1~ubuntu16.04.1) ...
  588. Selecting previously unselected package libdrm-nouveau2:amd64.
  589. Preparing to unpack .../libdrm-nouveau2_2.4.70-1~ubuntu16.04.1_amd64.deb ...
  590. Unpacking libdrm-nouveau2:amd64 (2.4.70-1~ubuntu16.04.1) ...
  591. Selecting previously unselected package libdrm-radeon1:amd64.
  592. Preparing to unpack .../libdrm-radeon1_2.4.70-1~ubuntu16.04.1_amd64.deb ...
  593. Unpacking libdrm-radeon1:amd64 (2.4.70-1~ubuntu16.04.1) ...
  594. Selecting previously unselected package libllvm3.8:amd64.
  595. Preparing to unpack .../libllvm3.8_1%3a3.8-2ubuntu4_amd64.deb ...
  596. Unpacking libllvm3.8:amd64 (1:3.8-2ubuntu4) ...
  597. Selecting previously unselected package libgl1-mesa-dri:amd64.
  598. Preparing to unpack .../libgl1-mesa-dri_12.0.6-0ubuntu0.16.04.1_amd64.deb ...
  599. Unpacking libgl1-mesa-dri:amd64 (12.0.6-0ubuntu0.16.04.1) ...
  600. Selecting previously unselected package libgl1-mesa-glx:amd64.
  601. Preparing to unpack .../libgl1-mesa-glx_12.0.6-0ubuntu0.16.04.1_amd64.deb ...
  602. Unpacking libgl1-mesa-glx:amd64 (12.0.6-0ubuntu0.16.04.1) ...
  603. Selecting previously unselected package libtbb2:amd64.
  604. Preparing to unpack .../libtbb2_4.4~20151115-0ubuntu3_amd64.deb ...
  605. Unpacking libtbb2:amd64 (4.4~20151115-0ubuntu3) ...
  606. Selecting previously unselected package libopencv-core2.4v5:amd64.
  607. Preparing to unpack .../libopencv-core2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  608. Unpacking libopencv-core2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  609. Selecting previously unselected package libopencv-imgproc2.4v5:amd64.
  610. Preparing to unpack .../libopencv-imgproc2.4v5_2.4.9.1+dfsg-1.5ubuntu1_amd64.deb ...
  611. Unpacking libopencv-imgproc2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  612. Selecting previously unselected package libpostproc-ffmpeg53:amd64.
  613. Preparing to unpack .../libpostproc-ffmpeg53_7%3a2.8.11-0ubuntu0.16.04.1_amd64.deb ...
  614. Unpacking libpostproc-ffmpeg53:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  615. Selecting previously unselected package libswscale-ffmpeg3:amd64.
  616. Preparing to unpack .../libswscale-ffmpeg3_7%3a2.8.11-0ubuntu0.16.04.1_amd64.deb ...
  617. Unpacking libswscale-ffmpeg3:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  618. Selecting previously unselected package libsodium18:amd64.
  619. Preparing to unpack .../libsodium18_1.0.8-5_amd64.deb ...
  620. Unpacking libsodium18:amd64 (1.0.8-5) ...
  621. Selecting previously unselected package libzmq5:amd64.
  622. Preparing to unpack .../libzmq5_4.1.4-7_amd64.deb ...
  623. Unpacking libzmq5:amd64 (4.1.4-7) ...
  624. Selecting previously unselected package libavfilter-ffmpeg5:amd64.
  625. Preparing to unpack .../libavfilter-ffmpeg5_7%3a2.8.11-0ubuntu0.16.04.1_amd64.deb ...
  626. Unpacking libavfilter-ffmpeg5:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  627. Selecting previously unselected package libcaca0:amd64.
  628. Preparing to unpack .../libcaca0_0.99.beta19-2build2~gcc5.2_amd64.deb ...
  629. Unpacking libcaca0:amd64 (0.99.beta19-2build2~gcc5.2) ...
  630. Selecting previously unselected package libcdio13:amd64.
  631. Preparing to unpack .../libcdio13_0.83-4.2ubuntu1_amd64.deb ...
  632. Unpacking libcdio13:amd64 (0.83-4.2ubuntu1) ...
  633. Selecting previously unselected package libcdio-cdda1:amd64.
  634. Preparing to unpack .../libcdio-cdda1_0.83-4.2ubuntu1_amd64.deb ...
  635. Unpacking libcdio-cdda1:amd64 (0.83-4.2ubuntu1) ...
  636. Selecting previously unselected package libcdio-paranoia1:amd64.
  637. Preparing to unpack .../libcdio-paranoia1_0.83-4.2ubuntu1_amd64.deb ...
  638. Unpacking libcdio-paranoia1:amd64 (0.83-4.2ubuntu1) ...
  639. Selecting previously unselected package libdc1394-22:amd64.
  640. Preparing to unpack .../libdc1394-22_2.2.4-1_amd64.deb ...
  641. Unpacking libdc1394-22:amd64 (2.2.4-1) ...
  642. Selecting previously unselected package libjack-jackd2-0:amd64.
  643. Preparing to unpack .../libjack-jackd2-0_1.9.10+20150825git1ed50c92~dfsg-1ubuntu1_amd64.deb ...
  644. Unpacking libjack-jackd2-0:amd64 (1.9.10+20150825git1ed50c92~dfsg-1ubuntu1) ...
  645. Selecting previously unselected package libflac8:amd64.
  646. Preparing to unpack .../libflac8_1.3.1-4_amd64.deb ...
  647. Unpacking libflac8:amd64 (1.3.1-4) ...
  648. Selecting previously unselected package libsndfile1:amd64.
  649. Preparing to unpack .../libsndfile1_1.0.25-10_amd64.deb ...
  650. Unpacking libsndfile1:amd64 (1.0.25-10) ...
  651. Selecting previously unselected package libpulse0:amd64.
  652. Preparing to unpack .../libpulse0_1%3a8.0-0ubuntu3.2_amd64.deb ...
  653. Unpacking libpulse0:amd64 (1:8.0-0ubuntu3.2) ...
  654. Selecting previously unselected package libsdl1.2debian:amd64.
  655. Preparing to unpack .../libsdl1.2debian_1.2.15+dfsg1-3_amd64.deb ...
  656. Unpacking libsdl1.2debian:amd64 (1.2.15+dfsg1-3) ...
  657. Selecting previously unselected package libxcb-shape0:amd64.
  658. Preparing to unpack .../libxcb-shape0_1.11.1-1ubuntu1_amd64.deb ...
  659. Unpacking libxcb-shape0:amd64 (1.11.1-1ubuntu1) ...
  660. Selecting previously unselected package libxcb-shm0:amd64.
  661. Preparing to unpack .../libxcb-shm0_1.11.1-1ubuntu1_amd64.deb ...
  662. Unpacking libxcb-shm0:amd64 (1.11.1-1ubuntu1) ...
  663. Selecting previously unselected package libxcb-xfixes0:amd64.
  664. Preparing to unpack .../libxcb-xfixes0_1.11.1-1ubuntu1_amd64.deb ...
  665. Unpacking libxcb-xfixes0:amd64 (1.11.1-1ubuntu1) ...
  666. Selecting previously unselected package libavdevice-ffmpeg56:amd64.
  667. Preparing to unpack .../libavdevice-ffmpeg56_7%3a2.8.11-0ubuntu0.16.04.1_amd64.deb ...
  668. Unpacking libavdevice-ffmpeg56:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  669. Selecting previously unselected package libvdpau1:amd64.
  670. Preparing to unpack .../libvdpau1_1.1.1-3ubuntu1_amd64.deb ...
  671. Unpacking libvdpau1:amd64 (1.1.1-3ubuntu1) ...
  672. Selecting previously unselected package ffmpeg.
  673. Preparing to unpack .../ffmpeg_7%3a2.8.11-0ubuntu0.16.04.1_amd64.deb ...
  674. Unpacking ffmpeg (7:2.8.11-0ubuntu0.16.04.1) ...
  675. Selecting previously unselected package libavahi-common-data:amd64.
  676. Preparing to unpack .../libavahi-common-data_0.6.32~rc+dfsg-1ubuntu2_amd64.deb ...
  677. Unpacking libavahi-common-data:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
  678. Selecting previously unselected package libavahi-common3:amd64.
  679. Preparing to unpack .../libavahi-common3_0.6.32~rc+dfsg-1ubuntu2_amd64.deb ...
  680. Unpacking libavahi-common3:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
  681. Selecting previously unselected package libavahi-client3:amd64.
  682. Preparing to unpack .../libavahi-client3_0.6.32~rc+dfsg-1ubuntu2_amd64.deb ...
  683. Unpacking libavahi-client3:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
  684. Selecting previously unselected package libcups2:amd64.
  685. Preparing to unpack .../libcups2_2.1.3-4_amd64.deb ...
  686. Unpacking libcups2:amd64 (2.1.3-4) ...
  687. Selecting previously unselected package libcupsfilters1:amd64.
  688. Preparing to unpack .../libcupsfilters1_1.8.3-2ubuntu3.1_amd64.deb ...
  689. Unpacking libcupsfilters1:amd64 (1.8.3-2ubuntu3.1) ...
  690. Selecting previously unselected package libcupsimage2:amd64.
  691. Preparing to unpack .../libcupsimage2_2.1.3-4_amd64.deb ...
  692. Unpacking libcupsimage2:amd64 (2.1.3-4) ...
  693. Selecting previously unselected package libijs-0.35:amd64.
  694. Preparing to unpack .../libijs-0.35_0.35-12_amd64.deb ...
  695. Unpacking libijs-0.35:amd64 (0.35-12) ...
  696. Selecting previously unselected package libjbig2dec0.
  697. Preparing to unpack .../libjbig2dec0_0.12+20150918-1_amd64.deb ...
  698. Unpacking libjbig2dec0 (0.12+20150918-1) ...
  699. Selecting previously unselected package libpaper1:amd64.
  700. Preparing to unpack .../libpaper1_1.1.24+nmu4ubuntu1_amd64.deb ...
  701. Unpacking libpaper1:amd64 (1.1.24+nmu4ubuntu1) ...
  702. Selecting previously unselected package libgs9-common.
  703. Preparing to unpack .../libgs9-common_9.18~dfsg~0-0ubuntu2.3_all.deb ...
  704. Unpacking libgs9-common (9.18~dfsg~0-0ubuntu2.3) ...
  705. Selecting previously unselected package libgs9:amd64.
  706. Preparing to unpack .../libgs9_9.18~dfsg~0-0ubuntu2.3_amd64.deb ...
  707. Unpacking libgs9:amd64 (9.18~dfsg~0-0ubuntu2.3) ...
  708. Selecting previously unselected package gsfonts.
  709. Preparing to unpack .../gsfonts_1%3a8.11+urwcyr1.0.7~pre44-4.2ubuntu1_all.deb ...
  710. Unpacking gsfonts (1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1) ...
  711. Selecting previously unselected package ghostscript.
  712. Preparing to unpack .../ghostscript_9.18~dfsg~0-0ubuntu2.3_amd64.deb ...
  713. Unpacking ghostscript (9.18~dfsg~0-0ubuntu2.3) ...
  714. Selecting previously unselected package liberror-perl.
  715. Preparing to unpack .../liberror-perl_0.17-1.2_all.deb ...
  716. Unpacking liberror-perl (0.17-1.2) ...
  717. Selecting previously unselected package git-man.
  718. Preparing to unpack .../git-man_1%3a2.7.4-0ubuntu1_all.deb ...
  719. Unpacking git-man (1:2.7.4-0ubuntu1) ...
  720. Selecting previously unselected package git.
  721. Preparing to unpack .../git_1%3a2.7.4-0ubuntu1_amd64.deb ...
  722. Unpacking git (1:2.7.4-0ubuntu1) ...
  723. Selecting previously unselected package git-core.
  724. Preparing to unpack .../git-core_1%3a2.7.4-0ubuntu1_all.deb ...
  725. Unpacking git-core (1:2.7.4-0ubuntu1) ...
  726. Selecting previously unselected package hicolor-icon-theme.
  727. Preparing to unpack .../hicolor-icon-theme_0.15-0ubuntu1_all.deb ...
  728. Unpacking hicolor-icon-theme (0.15-0ubuntu1) ...
  729. Selecting previously unselected package icu-devtools.
  730. Preparing to unpack .../icu-devtools_55.1-7ubuntu0.1_amd64.deb ...
  731. Unpacking icu-devtools (55.1-7ubuntu0.1) ...
  732. Selecting previously unselected package imagemagick-6.q16.
  733. Preparing to unpack .../imagemagick-6.q16_8%3a6.8.9.9-7ubuntu5.6_amd64.deb ...
  734. Unpacking imagemagick-6.q16 (8:6.8.9.9-7ubuntu5.6) ...
  735. Selecting previously unselected package imagemagick.
  736. Preparing to unpack .../imagemagick_8%3a6.8.9.9-7ubuntu5.6_amd64.deb ...
  737. Unpacking imagemagick (8:6.8.9.9-7ubuntu5.6) ...
  738. Selecting previously unselected package libgssrpc4:amd64.
  739. Preparing to unpack .../libgssrpc4_1.13.2+dfsg-5ubuntu2_amd64.deb ...
  740. Unpacking libgssrpc4:amd64 (1.13.2+dfsg-5ubuntu2) ...
  741. Selecting previously unselected package libkdb5-8:amd64.
  742. Preparing to unpack .../libkdb5-8_1.13.2+dfsg-5ubuntu2_amd64.deb ...
  743. Unpacking libkdb5-8:amd64 (1.13.2+dfsg-5ubuntu2) ...
  744. Selecting previously unselected package libkadm5srv-mit9:amd64.
  745. Preparing to unpack .../libkadm5srv-mit9_1.13.2+dfsg-5ubuntu2_amd64.deb ...
  746. Unpacking libkadm5srv-mit9:amd64 (1.13.2+dfsg-5ubuntu2) ...
  747. Selecting previously unselected package libkadm5clnt-mit9:amd64.
  748. Preparing to unpack .../libkadm5clnt-mit9_1.13.2+dfsg-5ubuntu2_amd64.deb ...
  749. Unpacking libkadm5clnt-mit9:amd64 (1.13.2+dfsg-5ubuntu2) ...
  750. Selecting previously unselected package comerr-dev.
  751. Preparing to unpack .../comerr-dev_2.1-1.42.13-1ubuntu1_amd64.deb ...
  752. Unpacking comerr-dev (2.1-1.42.13-1ubuntu1) ...
  753. Selecting previously unselected package krb5-multidev.
  754. Preparing to unpack .../krb5-multidev_1.13.2+dfsg-5ubuntu2_amd64.deb ...
  755. Unpacking krb5-multidev (1.13.2+dfsg-5ubuntu2) ...
  756. Selecting previously unselected package python-cffi-backend.
  757. Preparing to unpack .../python-cffi-backend_1.5.2-1ubuntu1_amd64.deb ...
  758. Unpacking python-cffi-backend (1.5.2-1ubuntu1) ...
  759. Selecting previously unselected package python-enum34.
  760. Preparing to unpack .../python-enum34_1.1.2-1_all.deb ...
  761. Unpacking python-enum34 (1.1.2-1) ...
  762. Selecting previously unselected package python-idna.
  763. Preparing to unpack .../python-idna_2.0-3_all.deb ...
  764. Unpacking python-idna (2.0-3) ...
  765. Selecting previously unselected package python-ipaddress.
  766. Preparing to unpack .../python-ipaddress_1.0.16-1_all.deb ...
  767. Unpacking python-ipaddress (1.0.16-1) ...
  768. Selecting previously unselected package python-pkg-resources.
  769. Preparing to unpack .../python-pkg-resources_20.7.0-1_all.deb ...
  770. Unpacking python-pkg-resources (20.7.0-1) ...
  771. Selecting previously unselected package python-pyasn1.
  772. Preparing to unpack .../python-pyasn1_0.1.9-1_all.deb ...
  773. Unpacking python-pyasn1 (0.1.9-1) ...
  774. Selecting previously unselected package python-six.
  775. Preparing to unpack .../python-six_1.10.0-3_all.deb ...
  776. Unpacking python-six (1.10.0-3) ...
  777. Selecting previously unselected package python-cryptography.
  778. Preparing to unpack .../python-cryptography_1.2.3-1ubuntu0.1_amd64.deb ...
  779. Unpacking python-cryptography (1.2.3-1ubuntu0.1) ...
  780. Selecting previously unselected package python-openssl.
  781. Preparing to unpack .../python-openssl_0.15.1-2build1_all.deb ...
  782. Unpacking python-openssl (0.15.1-2build1) ...
  783. Selecting previously unselected package python-funcsigs.
  784. Preparing to unpack .../python-funcsigs_0.4-2_all.deb ...
  785. Unpacking python-funcsigs (0.4-2) ...
  786. Selecting previously unselected package python-pbr.
  787. Preparing to unpack .../python-pbr_1.8.0-4ubuntu1_all.deb ...
  788. Unpacking python-pbr (1.8.0-4ubuntu1) ...
  789. Selecting previously unselected package python-mock.
  790. Preparing to unpack .../python-mock_1.3.0-2.1ubuntu1_all.deb ...
  791. Unpacking python-mock (1.3.0-2.1ubuntu1) ...
  792. Selecting previously unselected package python-ndg-httpsclient.
  793. Preparing to unpack .../python-ndg-httpsclient_0.4.0-3_all.deb ...
  794. Unpacking python-ndg-httpsclient (0.4.0-3) ...
  795. Selecting previously unselected package python-urllib3.
  796. Preparing to unpack .../python-urllib3_1.13.1-2ubuntu0.16.04.1_all.deb ...
  797. Unpacking python-urllib3 (1.13.1-2ubuntu0.16.04.1) ...
  798. Selecting previously unselected package python-chardet.
  799. Preparing to unpack .../python-chardet_2.3.0-2_all.deb ...
  800. Unpacking python-chardet (2.3.0-2) ...
  801. Selecting previously unselected package python-requests.
  802. Preparing to unpack .../python-requests_2.9.1-3_all.deb ...
  803. Unpacking python-requests (2.9.1-3) ...
  804. Selecting previously unselected package python-tz.
  805. Preparing to unpack .../python-tz_2014.10~dfsg1-0ubuntu2_all.deb ...
  806. Unpacking python-tz (2014.10~dfsg1-0ubuntu2) ...
  807. Selecting previously unselected package python-rfc3339.
  808. Preparing to unpack .../python-rfc3339_1.0-4_all.deb ...
  809. Unpacking python-rfc3339 (1.0-4) ...
  810. Selecting previously unselected package python-acme.
  811. Preparing to unpack .../python-acme_0.4.1-1_all.deb ...
  812. Unpacking python-acme (0.4.1-1) ...
  813. Selecting previously unselected package python-configargparse.
  814. Preparing to unpack .../python-configargparse_0.10.0-2_all.deb ...
  815. Unpacking python-configargparse (0.10.0-2) ...
  816. Selecting previously unselected package python-configobj.
  817. Preparing to unpack .../python-configobj_5.0.6-2_all.deb ...
  818. Unpacking python-configobj (5.0.6-2) ...
  819. Selecting previously unselected package python-dialog.
  820. Preparing to unpack .../python-dialog_3.3.0-2_amd64.deb ...
  821. Unpacking python-dialog (3.3.0-2) ...
  822. Selecting previously unselected package python-parsedatetime.
  823. Preparing to unpack .../python-parsedatetime_1.4-1_all.deb ...
  824. Unpacking python-parsedatetime (1.4-1) ...
  825. Selecting previously unselected package python-psutil.
  826. Preparing to unpack .../python-psutil_3.4.2-1_amd64.deb ...
  827. Unpacking python-psutil (3.4.2-1) ...
  828. Selecting previously unselected package python-zope.event.
  829. Preparing to unpack .../python-zope.event_4.2.0-1_all.deb ...
  830. Unpacking python-zope.event (4.2.0-1) ...
  831. Selecting previously unselected package python-zope.interface.
  832. Preparing to unpack .../python-zope.interface_4.1.3-1build1_amd64.deb ...
  833. Unpacking python-zope.interface (4.1.3-1build1) ...
  834. Selecting previously unselected package python-zope.hookable.
  835. Preparing to unpack .../python-zope.hookable_4.0.4-4build2_amd64.deb ...
  836. Unpacking python-zope.hookable (4.0.4-4build2) ...
  837. Selecting previously unselected package python-zope.component.
  838. Preparing to unpack .../python-zope.component_4.2.2-1_all.deb ...
  839. Unpacking python-zope.component (4.2.2-1) ...
  840. Selecting previously unselected package python-letsencrypt.
  841. Preparing to unpack .../python-letsencrypt_0.4.1-1_all.deb ...
  842. Unpacking python-letsencrypt (0.4.1-1) ...
  843. Selecting previously unselected package letsencrypt.
  844. Preparing to unpack .../letsencrypt_0.4.1-1_all.deb ...
  845. Unpacking letsencrypt (0.4.1-1) ...
  846. Selecting previously unselected package libaacs0:amd64.
  847. Preparing to unpack .../libaacs0_0.8.1-1_amd64.deb ...
  848. Unpacking libaacs0:amd64 (0.8.1-1) ...
  849. Selecting previously unselected package libalgorithm-diff-perl.
  850. Preparing to unpack .../libalgorithm-diff-perl_1.19.03-1_all.deb ...
  851. Unpacking libalgorithm-diff-perl (1.19.03-1) ...
  852. Selecting previously unselected package libalgorithm-diff-xs-perl.
  853. Preparing to unpack .../libalgorithm-diff-xs-perl_0.04-4build1_amd64.deb ...
  854. Unpacking libalgorithm-diff-xs-perl (0.04-4build1) ...
  855. Selecting previously unselected package libalgorithm-merge-perl.
  856. Preparing to unpack .../libalgorithm-merge-perl_0.08-3_all.deb ...
  857. Unpacking libalgorithm-merge-perl (0.08-3) ...
  858. Selecting previously unselected package libbdplus0:amd64.
  859. Preparing to unpack .../libbdplus0_0.1.2-1_amd64.deb ...
  860. Unpacking libbdplus0:amd64 (0.1.2-1) ...
  861. Selecting previously unselected package libpixman-1-0:amd64.
  862. Preparing to unpack .../libpixman-1-0_0.33.6-1_amd64.deb ...
  863. Unpacking libpixman-1-0:amd64 (0.33.6-1) ...
  864. Selecting previously unselected package libxcb-render0:amd64.
  865. Preparing to unpack .../libxcb-render0_1.11.1-1ubuntu1_amd64.deb ...
  866. Unpacking libxcb-render0:amd64 (1.11.1-1ubuntu1) ...
  867. Selecting previously unselected package libxrender1:amd64.
  868. Preparing to unpack .../libxrender1_1%3a0.9.9-0ubuntu1_amd64.deb ...
  869. Unpacking libxrender1:amd64 (1:0.9.9-0ubuntu1) ...
  870. Selecting previously unselected package libcairo2:amd64.
  871. Preparing to unpack .../libcairo2_1.14.6-1_amd64.deb ...
  872. Unpacking libcairo2:amd64 (1.14.6-1) ...
  873. Selecting previously unselected package libcroco3:amd64.
  874. Preparing to unpack .../libcroco3_0.6.11-1_amd64.deb ...
  875. Unpacking libcroco3:amd64 (0.6.11-1) ...
  876. Selecting previously unselected package libdatrie1:amd64.
  877. Preparing to unpack .../libdatrie1_0.2.10-2_amd64.deb ...
  878. Unpacking libdatrie1:amd64 (0.2.10-2) ...
  879. Selecting previously unselected package libdjvulibre-text.
  880. Preparing to unpack .../libdjvulibre-text_3.5.27.1-5_all.deb ...
  881. Unpacking libdjvulibre-text (3.5.27.1-5) ...
  882. Selecting previously unselected package libdjvulibre21:amd64.
  883. Preparing to unpack .../libdjvulibre21_3.5.27.1-5_amd64.deb ...
  884. Unpacking libdjvulibre21:amd64 (3.5.27.1-5) ...
  885. Selecting previously unselected package libfile-fcntllock-perl.
  886. Preparing to unpack .../libfile-fcntllock-perl_0.22-3_amd64.deb ...
  887. Unpacking libfile-fcntllock-perl (0.22-3) ...
  888. Selecting previously unselected package libxpm4:amd64.
  889. Preparing to unpack .../libxpm4_1%3a3.5.11-1ubuntu0.16.04.1_amd64.deb ...
  890. Unpacking libxpm4:amd64 (1:3.5.11-1ubuntu0.16.04.1) ...
  891. Selecting previously unselected package libgd3:amd64.
  892. Preparing to unpack .../libgd3_2.1.1-4ubuntu0.16.04.6_amd64.deb ...
  893. Unpacking libgd3:amd64 (2.1.1-4ubuntu0.16.04.6) ...
  894. Selecting previously unselected package libgdbm-dev.
  895. Preparing to unpack .../libgdbm-dev_1.8.3-13.1_amd64.deb ...
  896. Unpacking libgdbm-dev (1.8.3-13.1) ...
  897. Selecting previously unselected package libgdk-pixbuf2.0-common.
  898. Preparing to unpack .../libgdk-pixbuf2.0-common_2.32.2-1ubuntu1.2_all.deb ...
  899. Unpacking libgdk-pixbuf2.0-common (2.32.2-1ubuntu1.2) ...
  900. Selecting previously unselected package libgdk-pixbuf2.0-0:amd64.
  901. Preparing to unpack .../libgdk-pixbuf2.0-0_2.32.2-1ubuntu1.2_amd64.deb ...
  902. Unpacking libgdk-pixbuf2.0-0:amd64 (2.32.2-1ubuntu1.2) ...
  903. Selecting previously unselected package libicu-dev:amd64.
  904. Preparing to unpack .../libicu-dev_55.1-7ubuntu0.1_amd64.deb ...
  905. Unpacking libicu-dev:amd64 (55.1-7ubuntu0.1) ...
  906. Selecting previously unselected package libilmbase12:amd64.
  907. Preparing to unpack .../libilmbase12_2.2.0-11ubuntu2_amd64.deb ...
  908. Unpacking libilmbase12:amd64 (2.2.0-11ubuntu2) ...
  909. Selecting previously unselected package libopenexr22:amd64.
  910. Preparing to unpack .../libopenexr22_2.2.0-10ubuntu2_amd64.deb ...
  911. Unpacking libopenexr22:amd64 (2.2.0-10ubuntu2) ...
  912. Selecting previously unselected package libthai-data.
  913. Preparing to unpack .../libthai-data_0.1.24-2_all.deb ...
  914. Unpacking libthai-data (0.1.24-2) ...
  915. Selecting previously unselected package libthai0:amd64.
  916. Preparing to unpack .../libthai0_0.1.24-2_amd64.deb ...
  917. Unpacking libthai0:amd64 (0.1.24-2) ...
  918. Selecting previously unselected package libpango-1.0-0:amd64.
  919. Preparing to unpack .../libpango-1.0-0_1.38.1-1_amd64.deb ...
  920. Unpacking libpango-1.0-0:amd64 (1.38.1-1) ...
  921. Selecting previously unselected package libpangoft2-1.0-0:amd64.
  922. Preparing to unpack .../libpangoft2-1.0-0_1.38.1-1_amd64.deb ...
  923. Unpacking libpangoft2-1.0-0:amd64 (1.38.1-1) ...
  924. Selecting previously unselected package libpangocairo-1.0-0:amd64.
  925. Preparing to unpack .../libpangocairo-1.0-0_1.38.1-1_amd64.deb ...
  926. Unpacking libpangocairo-1.0-0:amd64 (1.38.1-1) ...
  927. Selecting previously unselected package librsvg2-2:amd64.
  928. Preparing to unpack .../librsvg2-2_2.40.13-3_amd64.deb ...
  929. Unpacking librsvg2-2:amd64 (2.40.13-3) ...
  930. Selecting previously unselected package libwmf0.2-7:amd64.
  931. Preparing to unpack .../libwmf0.2-7_0.2.8.4-10.5ubuntu1_amd64.deb ...
  932. Unpacking libwmf0.2-7:amd64 (0.2.8.4-10.5ubuntu1) ...
  933. Selecting previously unselected package libmagickcore-6.q16-2-extra:amd64.
  934. Preparing to unpack .../libmagickcore-6.q16-2-extra_8%3a6.8.9.9-7ubuntu5.6_amd64.deb ...
  935. Unpacking libmagickcore-6.q16-2-extra:amd64 (8:6.8.9.9-7ubuntu5.6) ...
  936. Selecting previously unselected package libtinfo-dev:amd64.
  937. Preparing to unpack .../libtinfo-dev_6.0+20160213-1ubuntu1_amd64.deb ...
  938. Unpacking libtinfo-dev:amd64 (6.0+20160213-1ubuntu1) ...
  939. Selecting previously unselected package libncurses5-dev:amd64.
  940. Preparing to unpack .../libncurses5-dev_6.0+20160213-1ubuntu1_amd64.deb ...
  941. Unpacking libncurses5-dev:amd64 (6.0+20160213-1ubuntu1) ...
  942. Selecting previously unselected package libnetpbm10.
  943. Preparing to unpack .../libnetpbm10_2%3a10.0-15.3_amd64.deb ...
  944. Unpacking libnetpbm10 (2:10.0-15.3) ...
  945. Selecting previously unselected package libpaper-utils.
  946. Preparing to unpack .../libpaper-utils_1.1.24+nmu4ubuntu1_amd64.deb ...
  947. Unpacking libpaper-utils (1.1.24+nmu4ubuntu1) ...
  948. Selecting previously unselected package libpq5:amd64.
  949. Preparing to unpack .../libpq5_9.5.6-0ubuntu0.16.04_amd64.deb ...
  950. Unpacking libpq5:amd64 (9.5.6-0ubuntu0.16.04) ...
  951. Selecting previously unselected package zlib1g-dev:amd64.
  952. Preparing to unpack .../zlib1g-dev_1%3a1.2.8.dfsg-2ubuntu4_amd64.deb ...
  953. Unpacking zlib1g-dev:amd64 (1:1.2.8.dfsg-2ubuntu4) ...
  954. Selecting previously unselected package libssl-dev:amd64.
  955. Preparing to unpack .../libssl-dev_1.0.2g-1ubuntu4.6_amd64.deb ...
  956. Unpacking libssl-dev:amd64 (1.0.2g-1ubuntu4.6) ...
  957. Selecting previously unselected package libpq-dev.
  958. Preparing to unpack .../libpq-dev_9.5.6-0ubuntu0.16.04_amd64.deb ...
  959. Unpacking libpq-dev (9.5.6-0ubuntu0.16.04) ...
  960. Selecting previously unselected package libreadline6-dev:amd64.
  961. Preparing to unpack .../libreadline6-dev_6.3-8ubuntu2_amd64.deb ...
  962. Unpacking libreadline6-dev:amd64 (6.3-8ubuntu2) ...
  963. Selecting previously unselected package librsvg2-common:amd64.
  964. Preparing to unpack .../librsvg2-common_2.40.13-3_amd64.deb ...
  965. Unpacking librsvg2-common:amd64 (2.40.13-3) ...
  966. Selecting previously unselected package libssl-doc.
  967. Preparing to unpack .../libssl-doc_1.0.2g-1ubuntu4.6_all.deb ...
  968. Unpacking libssl-doc (1.0.2g-1ubuntu4.6) ...
  969. Selecting previously unselected package libuv1:amd64.
  970. Preparing to unpack .../libuv1_1.8.0-1_amd64.deb ...
  971. Unpacking libuv1:amd64 (1.8.0-1) ...
  972. Selecting previously unselected package libxml2-dev:amd64.
  973. Preparing to unpack .../libxml2-dev_2.9.3+dfsg1-1ubuntu0.2_amd64.deb ...
  974. Unpacking libxml2-dev:amd64 (2.9.3+dfsg1-1ubuntu0.2) ...
  975. Selecting previously unselected package libxslt1.1:amd64.
  976. Preparing to unpack .../libxslt1.1_1.1.28-2.1_amd64.deb ...
  977. Unpacking libxslt1.1:amd64 (1.1.28-2.1) ...
  978. Selecting previously unselected package libxslt1-dev:amd64.
  979. Preparing to unpack .../libxslt1-dev_1.1.28-2.1_amd64.deb ...
  980. Unpacking libxslt1-dev:amd64 (1.1.28-2.1) ...
  981. Selecting previously unselected package manpages-dev.
  982. Preparing to unpack .../manpages-dev_4.04-2_all.deb ...
  983. Unpacking manpages-dev (4.04-2) ...
  984. Selecting previously unselected package mesa-vdpau-drivers:amd64.
  985. Preparing to unpack .../mesa-vdpau-drivers_12.0.6-0ubuntu0.16.04.1_amd64.deb ...
  986. Unpacking mesa-vdpau-drivers:amd64 (12.0.6-0ubuntu0.16.04.1) ...
  987. Selecting previously unselected package netpbm.
  988. Preparing to unpack .../netpbm_2%3a10.0-15.3_amd64.deb ...
  989. Unpacking netpbm (2:10.0-15.3) ...
  990. Selecting previously unselected package nginx-common.
  991. Preparing to unpack .../nginx-common_1.10.0-0ubuntu0.16.04.4_all.deb ...
  992. Unpacking nginx-common (1.10.0-0ubuntu0.16.04.4) ...
  993. Selecting previously unselected package nginx-core.
  994. Preparing to unpack .../nginx-core_1.10.0-0ubuntu0.16.04.4_amd64.deb ...
  995. Unpacking nginx-core (1.10.0-0ubuntu0.16.04.4) ...
  996. Selecting previously unselected package nginx.
  997. Preparing to unpack .../nginx_1.10.0-0ubuntu0.16.04.4_all.deb ...
  998. Unpacking nginx (1.10.0-0ubuntu0.16.04.4) ...
  999. Selecting previously unselected package postgresql-client-common.
  1000. Preparing to unpack .../postgresql-client-common_173_all.deb ...
  1001. Unpacking postgresql-client-common (173) ...
  1002. Selecting previously unselected package postgresql-client-9.5.
  1003. Preparing to unpack .../postgresql-client-9.5_9.5.6-0ubuntu0.16.04_amd64.deb ...
  1004. Unpacking postgresql-client-9.5 (9.5.6-0ubuntu0.16.04) ...
  1005. Selecting previously unselected package ssl-cert.
  1006. Preparing to unpack .../ssl-cert_1.0.37_all.deb ...
  1007. Unpacking ssl-cert (1.0.37) ...
  1008. Selecting previously unselected package postgresql-common.
  1009. Preparing to unpack .../postgresql-common_173_all.deb ...
  1010. Adding 'diversion of /usr/bin/pg_config to /usr/bin/pg_config.libpq-dev by postgresql-common'
  1011. Unpacking postgresql-common (173) ...
  1012. Selecting previously unselected package postgresql-9.5.
  1013. Preparing to unpack .../postgresql-9.5_9.5.6-0ubuntu0.16.04_amd64.deb ...
  1014. Unpacking postgresql-9.5 (9.5.6-0ubuntu0.16.04) ...
  1015. Selecting previously unselected package postgresql.
  1016. Preparing to unpack .../postgresql_9.5+173_all.deb ...
  1017. Unpacking postgresql (9.5+173) ...
  1018. Selecting previously unselected package postgresql-contrib-9.5.
  1019. Preparing to unpack .../postgresql-contrib-9.5_9.5.6-0ubuntu0.16.04_amd64.deb ...
  1020. Unpacking postgresql-contrib-9.5 (9.5.6-0ubuntu0.16.04) ...
  1021. Selecting previously unselected package postgresql-contrib.
  1022. Preparing to unpack .../postgresql-contrib_9.5+173_all.deb ...
  1023. Unpacking postgresql-contrib (9.5+173) ...
  1024. Selecting previously unselected package python-pyicu.
  1025. Preparing to unpack .../python-pyicu_1.9.2-2build1_amd64.deb ...
  1026. Unpacking python-pyicu (1.9.2-2build1) ...
  1027. Selecting previously unselected package libjemalloc1.
  1028. Preparing to unpack .../libjemalloc1_3.6.0-9ubuntu1_amd64.deb ...
  1029. Unpacking libjemalloc1 (3.6.0-9ubuntu1) ...
  1030. Selecting previously unselected package redis-tools.
  1031. Preparing to unpack .../redis-tools_2%3a3.0.6-1_amd64.deb ...
  1032. Unpacking redis-tools (2:3.0.6-1) ...
  1033. Selecting previously unselected package redis-server.
  1034. Preparing to unpack .../redis-server_2%3a3.0.6-1_amd64.deb ...
  1035. Unpacking redis-server (2:3.0.6-1) ...
  1036. Selecting previously unselected package sysstat.
  1037. Preparing to unpack .../sysstat_11.2.0-1ubuntu0.1_amd64.deb ...
  1038. Unpacking sysstat (11.2.0-1ubuntu0.1) ...
  1039. Selecting previously unselected package i965-va-driver:amd64.
  1040. Preparing to unpack .../i965-va-driver_1.7.0-1_amd64.deb ...
  1041. Unpacking i965-va-driver:amd64 (1.7.0-1) ...
  1042. Selecting previously unselected package vdpau-va-driver:amd64.
  1043. Preparing to unpack .../vdpau-va-driver_0.7.4-5_amd64.deb ...
  1044. Unpacking vdpau-va-driver:amd64 (0.7.4-5) ...
  1045. Selecting previously unselected package va-driver-all:amd64.
  1046. Preparing to unpack .../va-driver-all_1.7.0-1_amd64.deb ...
  1047. Unpacking va-driver-all:amd64 (1.7.0-1) ...
  1048. Selecting previously unselected package vdpau-driver-all:amd64.
  1049. Preparing to unpack .../vdpau-driver-all_1.1.1-3ubuntu1_amd64.deb ...
  1050. Unpacking vdpau-driver-all:amd64 (1.1.1-3ubuntu1) ...
  1051. Selecting previously unselected package libffi-dev:amd64.
  1052. Preparing to unpack .../libffi-dev_3.2.1-4_amd64.deb ...
  1053. Unpacking libffi-dev:amd64 (3.2.1-4) ...
  1054. Selecting previously unselected package libyaml-dev:amd64.
  1055. Preparing to unpack .../libyaml-dev_0.1.6-3_amd64.deb ...
  1056. Unpacking libyaml-dev:amd64 (0.1.6-3) ...
  1057. Selecting previously unselected package nodejs.
  1058. Preparing to unpack .../nodejs_4.2.6~dfsg-1ubuntu4.1_amd64.deb ...
  1059. Unpacking nodejs (4.2.6~dfsg-1ubuntu4.1) ...
  1060. Processing triggers for man-db (2.7.5-1) ...
  1061. Processing triggers for libc-bin (2.23-0ubuntu7) ...
  1062. Processing triggers for mime-support (3.59ubuntu1) ...
  1063. Processing triggers for ureadahead (0.100.0-19) ...
  1064. Processing triggers for systemd (229-4ubuntu16) ...
  1065. Setting up fonts-dejavu-core (2.35-1) ...
  1066. Setting up fontconfig-config (2.11.94-0ubuntu1.1) ...
  1067. Setting up libfontconfig1:amd64 (2.11.94-0ubuntu1.1) ...
  1068. Setting up fontconfig (2.11.94-0ubuntu1.1) ...
  1069. Regenerating fonts cache... done.
  1070. Setting up imagemagick-common (8:6.8.9.9-7ubuntu5.6) ...
  1071. Setting up libasyncns0:amd64 (0.8-5build1) ...
  1072. Setting up libcrystalhd3:amd64 (1:0.0~git20110715.fdd2f19-11build1) ...
  1073. Setting up libgomp1:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1074. Setting up libfftw3-double3:amd64 (3.3.4-2ubuntu1) ...
  1075. Setting up libgsm1:amd64 (1.0.13-4) ...
  1076. Setting up libraw1394-11:amd64 (2.1.1-2) ...
  1077. Setting up libiec61883-0:amd64 (1.2.0-0.2) ...
  1078. Setting up libjpeg-turbo8:amd64 (1.4.2-0ubuntu3) ...
  1079. Setting up liblcms2-2:amd64 (2.6-3ubuntu2) ...
  1080. Setting up liblqr-1-0:amd64 (0.4.2-2) ...
  1081. Setting up libjbig0:amd64 (2.1-3.1) ...
  1082. Setting up libjpeg8:amd64 (8c-2ubuntu8) ...
  1083. Setting up libltdl7:amd64 (2.4.6-0.1) ...
  1084. Setting up libtiff5:amd64 (4.0.6-1ubuntu0.1) ...
  1085. Setting up libmagickcore-6.q16-2:amd64 (8:6.8.9.9-7ubuntu5.6) ...
  1086. Setting up libmagickwand-6.q16-2:amd64 (8:6.8.9.9-7ubuntu5.6) ...
  1087. Setting up libogg0:amd64 (1.3.2-1) ...
  1088. Setting up libsamplerate0:amd64 (0.1.8-8) ...
  1089. Setting up liborc-0.4-0:amd64 (1:0.4.25-1) ...
  1090. Setting up libschroedinger-1.0-0:amd64 (1.0.11-2.1build1) ...
  1091. Setting up libsigsegv2:amd64 (2.10-4) ...
  1092. Setting up libxdamage1:amd64 (1:1.1.4-2) ...
  1093. Setting up libxfixes3:amd64 (1:5.0.1-2) ...
  1094. Setting up libxshmfence1:amd64 (1.2-1) ...
  1095. Setting up libxv1:amd64 (2:1.0.10-1) ...
  1096. Setting up libxxf86vm1:amd64 (1:1.1.4-1) ...
  1097. Setting up libyaml-0-2:amd64 (0.1.6-3) ...
  1098. Setting up poppler-data (0.4.7-7) ...
  1099. Setting up libmpfr4:amd64 (3.1.4-1) ...
  1100. Setting up libmpc3:amd64 (1.0.3-1) ...
  1101. Setting up libopenal-data (1:1.16.0-3) ...
  1102. Setting up libopenal1:amd64 (1:1.16.0-3) ...
  1103. Setting up libtxc-dxtn-s2tc0:amd64 (0~git20131104-1.1) ...
  1104. update-alternatives: using /usr/lib/x86_64-linux-gnu/libtxc_dxtn_s2tc.so.0 to provide /usr/lib/x86_64-linux-gnu/libtxc_dxtn.so (libtxc-dxtn-x86_64-linux-gnu) in auto mode
  1105. Setting up libdrm2:amd64 (2.4.70-1~ubuntu16.04.1) ...
  1106. Setting up libelf1:amd64 (0.165-3ubuntu1) ...
  1107. Setting up manpages (4.04-2) ...
  1108. Setting up m4 (1.4.17-5) ...
  1109. Setting up autoconf (2.69-9) ...
  1110. Setting up autotools-dev (20150820.1) ...
  1111. Setting up automake (1:1.15-4ubuntu1) ...
  1112. update-alternatives: using /usr/bin/automake-1.15 to provide /usr/bin/automake (automake) in auto mode
  1113. Setting up binutils (2.26.1-1ubuntu1~16.04.3) ...
  1114. Setting up libbison-dev:amd64 (2:3.0.4.dfsg-1) ...
  1115. Setting up bison (2:3.0.4.dfsg-1) ...
  1116. update-alternatives: using /usr/bin/bison.yacc to provide /usr/bin/yacc (yacc) in auto mode
  1117. Setting up libc-dev-bin (2.23-0ubuntu7) ...
  1118. Setting up linux-libc-dev:amd64 (4.4.0-72.93) ...
  1119. Setting up libc6-dev:amd64 (2.23-0ubuntu7) ...
  1120. Setting up libisl15:amd64 (0.16.1-1) ...
  1121. Setting up cpp-5 (5.4.0-6ubuntu1~16.04.4) ...
  1122. Setting up cpp (4:5.3.1-1ubuntu1) ...
  1123. Setting up libcc1-0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1124. Setting up libitm1:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1125. Setting up libatomic1:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1126. Setting up libasan2:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1127. Setting up liblsan0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1128. Setting up libtsan0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1129. Setting up libubsan0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1130. Setting up libcilkrts5:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1131. Setting up libmpx0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1132. Setting up libquadmath0:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1133. Setting up libgcc-5-dev:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1134. Setting up gcc-5 (5.4.0-6ubuntu1~16.04.4) ...
  1135. Setting up gcc (4:5.3.1-1ubuntu1) ...
  1136. Setting up libstdc++-5-dev:amd64 (5.4.0-6ubuntu1~16.04.4) ...
  1137. Setting up g++-5 (5.4.0-6ubuntu1~16.04.4) ...
  1138. Setting up g++ (4:5.3.1-1ubuntu1) ...
  1139. update-alternatives: using /usr/bin/g++ to provide /usr/bin/c++ (c++) in auto mode
  1140. Setting up make (4.1-6) ...
  1141. Setting up libdpkg-perl (1.18.4ubuntu1.1) ...
  1142. Setting up dpkg-dev (1.18.4ubuntu1.1) ...
  1143. Setting up build-essential (12.1ubuntu2) ...
  1144. Setting up curl (7.47.0-1ubuntu2.2) ...
  1145. Setting up dialog (1.3-20160209-1) ...
  1146. Setting up libfakeroot:amd64 (1.20.2-1ubuntu1) ...
  1147. Setting up fakeroot (1.20.2-1ubuntu1) ...
  1148. update-alternatives: using /usr/bin/fakeroot-sysv to provide /usr/bin/fakeroot (fakeroot) in auto mode
  1149. Setting up libavutil-ffmpeg54:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  1150. Setting up libmp3lame0:amd64 (3.99.5+repack1-9build1) ...
  1151. Setting up libopenjpeg5:amd64 (1:1.5.2-3.1) ...
  1152. Setting up libopus0:amd64 (1.1.2-1ubuntu1) ...
  1153. Setting up libshine3:amd64 (3.1.0-4) ...
  1154. Setting up libsnappy1v5:amd64 (1.1.3-2) ...
  1155. Setting up libspeex1:amd64 (1.2~rc1.2-1ubuntu1) ...
  1156. Setting up libsoxr0:amd64 (0.1.2-1) ...
  1157. Setting up libswresample-ffmpeg1:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  1158. Setting up libtheora0:amd64 (1.1.1+dfsg.1-8) ...
  1159. Setting up libtwolame0:amd64 (0.3.13-1.2) ...
  1160. Setting up libva1:amd64 (1.7.0-1) ...
  1161. Setting up libvorbis0a:amd64 (1.3.5-3) ...
  1162. Setting up libvorbisenc2:amd64 (1.3.5-3) ...
  1163. Setting up libvpx3:amd64 (1.5.0-2ubuntu1) ...
  1164. Setting up libwavpack1:amd64 (4.75.2-2) ...
  1165. Setting up libwebp5:amd64 (0.4.4-1) ...
  1166. Setting up libx264-148:amd64 (2:0.148.2643+git5c65704-1) ...
  1167. Setting up libx265-79:amd64 (1.9-3) ...
  1168. Setting up libxvidcore4:amd64 (2:1.3.4-1) ...
  1169. Setting up libzvbi-common (0.2.35-10) ...
  1170. Setting up libzvbi0:amd64 (0.2.35-10) ...
  1171. Setting up libavcodec-ffmpeg56:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  1172. Setting up libasound2-data (1.1.0-0ubuntu1) ...
  1173. Setting up libasound2:amd64 (1.1.0-0ubuntu1) ...
  1174. Setting up libavc1394-0:amd64 (0.5.4-4) ...
  1175. Setting up libgraphite2-3:amd64 (1.3.6-1ubuntu1) ...
  1176. Setting up libharfbuzz0b:amd64 (1.0.1-1ubuntu0.1) ...
  1177. Setting up libass5:amd64 (0.13.1-1) ...
  1178. Setting up libbluray1:amd64 (1:0.9.2-2) ...
  1179. Setting up libgme0:amd64 (0.6.0-3ubuntu0.16.04.1) ...
  1180. Setting up libmodplug1:amd64 (1:0.8.8.5-2) ...
  1181. Setting up libssh-gcrypt-4:amd64 (0.6.3-4.3) ...
  1182. Setting up libavformat-ffmpeg56:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  1183. Setting up libavresample-ffmpeg2:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  1184. Setting up libbs2b0:amd64 (3.1.0+dfsg-2.2) ...
  1185. Setting up libflite1:amd64 (2.0.0-release-1) ...
  1186. Setting up libglapi-mesa:amd64 (12.0.6-0ubuntu0.16.04.1) ...
  1187. Setting up libx11-xcb1:amd64 (2:1.6.3-1ubuntu2) ...
  1188. Setting up libxcb-dri2-0:amd64 (1.11.1-1ubuntu1) ...
  1189. Setting up libxcb-dri3-0:amd64 (1.11.1-1ubuntu1) ...
  1190. Setting up libxcb-glx0:amd64 (1.11.1-1ubuntu1) ...
  1191. Setting up libxcb-present0:amd64 (1.11.1-1ubuntu1) ...
  1192. Setting up libxcb-sync1:amd64 (1.11.1-1ubuntu1) ...
  1193. Setting up libdrm-amdgpu1:amd64 (2.4.70-1~ubuntu16.04.1) ...
  1194. Setting up libpciaccess0:amd64 (0.13.4-1) ...
  1195. Setting up libdrm-intel1:amd64 (2.4.70-1~ubuntu16.04.1) ...
  1196. Setting up libdrm-nouveau2:amd64 (2.4.70-1~ubuntu16.04.1) ...
  1197. Setting up libdrm-radeon1:amd64 (2.4.70-1~ubuntu16.04.1) ...
  1198. Setting up libllvm3.8:amd64 (1:3.8-2ubuntu4) ...
  1199. Setting up libgl1-mesa-dri:amd64 (12.0.6-0ubuntu0.16.04.1) ...
  1200. Setting up libgl1-mesa-glx:amd64 (12.0.6-0ubuntu0.16.04.1) ...
  1201. update-alternatives: using /usr/lib/x86_64-linux-gnu/mesa/ld.so.conf to provide /etc/ld.so.conf.d/x86_64-linux-gnu_GL.conf (x86_64-linux-gnu_gl_conf) in auto mode
  1202. Setting up libtbb2:amd64 (4.4~20151115-0ubuntu3) ...
  1203. Setting up libopencv-core2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1204. Setting up libopencv-imgproc2.4v5:amd64 (2.4.9.1+dfsg-1.5ubuntu1) ...
  1205. Setting up libpostproc-ffmpeg53:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  1206. Setting up libswscale-ffmpeg3:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  1207. Setting up libsodium18:amd64 (1.0.8-5) ...
  1208. Setting up libzmq5:amd64 (4.1.4-7) ...
  1209. Setting up libavfilter-ffmpeg5:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  1210. Setting up libcaca0:amd64 (0.99.beta19-2build2~gcc5.2) ...
  1211. Setting up libcdio13:amd64 (0.83-4.2ubuntu1) ...
  1212. Setting up libcdio-cdda1:amd64 (0.83-4.2ubuntu1) ...
  1213. Setting up libcdio-paranoia1:amd64 (0.83-4.2ubuntu1) ...
  1214. Setting up libdc1394-22:amd64 (2.2.4-1) ...
  1215. Setting up libjack-jackd2-0:amd64 (1.9.10+20150825git1ed50c92~dfsg-1ubuntu1) ...
  1216. Setting up libflac8:amd64 (1.3.1-4) ...
  1217. Setting up libsndfile1:amd64 (1.0.25-10) ...
  1218. Setting up libpulse0:amd64 (1:8.0-0ubuntu3.2) ...
  1219. Setting up libsdl1.2debian:amd64 (1.2.15+dfsg1-3) ...
  1220. Setting up libxcb-shape0:amd64 (1.11.1-1ubuntu1) ...
  1221. Setting up libxcb-shm0:amd64 (1.11.1-1ubuntu1) ...
  1222. Setting up libxcb-xfixes0:amd64 (1.11.1-1ubuntu1) ...
  1223. Setting up libavdevice-ffmpeg56:amd64 (7:2.8.11-0ubuntu0.16.04.1) ...
  1224. Setting up libvdpau1:amd64 (1.1.1-3ubuntu1) ...
  1225. Setting up ffmpeg (7:2.8.11-0ubuntu0.16.04.1) ...
  1226. Setting up libavahi-common-data:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
  1227. Setting up libavahi-common3:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
  1228. Setting up libavahi-client3:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
  1229. Setting up libcups2:amd64 (2.1.3-4) ...
  1230. Setting up libcupsfilters1:amd64 (1.8.3-2ubuntu3.1) ...
  1231. Setting up libcupsimage2:amd64 (2.1.3-4) ...
  1232. Setting up libijs-0.35:amd64 (0.35-12) ...
  1233. Setting up libjbig2dec0 (0.12+20150918-1) ...
  1234. Setting up libpaper1:amd64 (1.1.24+nmu4ubuntu1) ...
  1235.  
  1236. Creating config file /etc/papersize with new version
  1237. Setting up libgs9-common (9.18~dfsg~0-0ubuntu2.3) ...
  1238. update-alternatives: using /usr/share/ghostscript/9.18 to provide /usr/share/ghostscript/current (ghostscript-current) in auto mode
  1239. Setting up libgs9:amd64 (9.18~dfsg~0-0ubuntu2.3) ...
  1240. Setting up gsfonts (1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1) ...
  1241. Setting up ghostscript (9.18~dfsg~0-0ubuntu2.3) ...
  1242. Setting up liberror-perl (0.17-1.2) ...
  1243. Setting up git-man (1:2.7.4-0ubuntu1) ...
  1244. Setting up git (1:2.7.4-0ubuntu1) ...
  1245. Setting up git-core (1:2.7.4-0ubuntu1) ...
  1246. Setting up hicolor-icon-theme (0.15-0ubuntu1) ...
  1247. Setting up icu-devtools (55.1-7ubuntu0.1) ...
  1248. Setting up imagemagick-6.q16 (8:6.8.9.9-7ubuntu5.6) ...
  1249. Setting up imagemagick (8:6.8.9.9-7ubuntu5.6) ...
  1250. update-alternatives: using /usr/bin/compare-im6 to provide /usr/bin/compare (compare) in auto mode
  1251. update-alternatives: using /usr/bin/animate-im6 to provide /usr/bin/animate (animate) in auto mode
  1252. update-alternatives: using /usr/bin/convert-im6 to provide /usr/bin/convert (convert) in auto mode
  1253. update-alternatives: using /usr/bin/composite-im6 to provide /usr/bin/composite (composite) in auto mode
  1254. update-alternatives: using /usr/bin/conjure-im6 to provide /usr/bin/conjure (conjure) in auto mode
  1255. update-alternatives: using /usr/bin/import-im6 to provide /usr/bin/import (import) in auto mode
  1256. update-alternatives: using /usr/bin/identify-im6 to provide /usr/bin/identify (identify) in auto mode
  1257. update-alternatives: using /usr/bin/stream-im6 to provide /usr/bin/stream (stream) in auto mode
  1258. update-alternatives: using /usr/bin/display-im6 to provide /usr/bin/display (display) in auto mode
  1259. update-alternatives: using /usr/bin/montage-im6 to provide /usr/bin/montage (montage) in auto mode
  1260. update-alternatives: using /usr/bin/mogrify-im6 to provide /usr/bin/mogrify (mogrify) in auto mode
  1261. Setting up libgssrpc4:amd64 (1.13.2+dfsg-5ubuntu2) ...
  1262. Setting up libkdb5-8:amd64 (1.13.2+dfsg-5ubuntu2) ...
  1263. Setting up libkadm5srv-mit9:amd64 (1.13.2+dfsg-5ubuntu2) ...
  1264. Setting up libkadm5clnt-mit9:amd64 (1.13.2+dfsg-5ubuntu2) ...
  1265. Setting up comerr-dev (2.1-1.42.13-1ubuntu1) ...
  1266. Setting up krb5-multidev (1.13.2+dfsg-5ubuntu2) ...
  1267. Setting up python-cffi-backend (1.5.2-1ubuntu1) ...
  1268. Setting up python-enum34 (1.1.2-1) ...
  1269. Setting up python-idna (2.0-3) ...
  1270. Setting up python-ipaddress (1.0.16-1) ...
  1271. Setting up python-pkg-resources (20.7.0-1) ...
  1272. Setting up python-pyasn1 (0.1.9-1) ...
  1273. Setting up python-six (1.10.0-3) ...
  1274. Setting up python-cryptography (1.2.3-1ubuntu0.1) ...
  1275. Setting up python-openssl (0.15.1-2build1) ...
  1276. Setting up python-funcsigs (0.4-2) ...
  1277. Setting up python-pbr (1.8.0-4ubuntu1) ...
  1278. update-alternatives: using /usr/bin/python2-pbr to provide /usr/bin/pbr (pbr) in auto mode
  1279. Setting up python-mock (1.3.0-2.1ubuntu1) ...
  1280. Setting up python-ndg-httpsclient (0.4.0-3) ...
  1281. Setting up python-urllib3 (1.13.1-2ubuntu0.16.04.1) ...
  1282. Setting up python-chardet (2.3.0-2) ...
  1283. Setting up python-requests (2.9.1-3) ...
  1284. Setting up python-tz (2014.10~dfsg1-0ubuntu2) ...
  1285. Setting up python-rfc3339 (1.0-4) ...
  1286. Setting up python-acme (0.4.1-1) ...
  1287. Setting up python-configargparse (0.10.0-2) ...
  1288. Setting up python-configobj (5.0.6-2) ...
  1289. Setting up python-dialog (3.3.0-2) ...
  1290. Setting up python-parsedatetime (1.4-1) ...
  1291. Setting up python-psutil (3.4.2-1) ...
  1292. Setting up python-zope.event (4.2.0-1) ...
  1293. Setting up python-zope.interface (4.1.3-1build1) ...
  1294. Setting up python-zope.hookable (4.0.4-4build2) ...
  1295. Setting up python-zope.component (4.2.2-1) ...
  1296. Setting up python-letsencrypt (0.4.1-1) ...
  1297. Setting up letsencrypt (0.4.1-1) ...
  1298. Setting up libaacs0:amd64 (0.8.1-1) ...
  1299. Setting up libalgorithm-diff-perl (1.19.03-1) ...
  1300. Setting up libalgorithm-diff-xs-perl (0.04-4build1) ...
  1301. Setting up libalgorithm-merge-perl (0.08-3) ...
  1302. Setting up libbdplus0:amd64 (0.1.2-1) ...
  1303. Setting up libpixman-1-0:amd64 (0.33.6-1) ...
  1304. Setting up libxcb-render0:amd64 (1.11.1-1ubuntu1) ...
  1305. Setting up libxrender1:amd64 (1:0.9.9-0ubuntu1) ...
  1306. Setting up libcairo2:amd64 (1.14.6-1) ...
  1307. Setting up libcroco3:amd64 (0.6.11-1) ...
  1308. Setting up libdatrie1:amd64 (0.2.10-2) ...
  1309. Setting up libdjvulibre-text (3.5.27.1-5) ...
  1310. Setting up libdjvulibre21:amd64 (3.5.27.1-5) ...
  1311. Setting up libfile-fcntllock-perl (0.22-3) ...
  1312. Setting up libxpm4:amd64 (1:3.5.11-1ubuntu0.16.04.1) ...
  1313. Setting up libgd3:amd64 (2.1.1-4ubuntu0.16.04.6) ...
  1314. Setting up libgdbm-dev (1.8.3-13.1) ...
  1315. Setting up libgdk-pixbuf2.0-common (2.32.2-1ubuntu1.2) ...
  1316. Setting up libgdk-pixbuf2.0-0:amd64 (2.32.2-1ubuntu1.2) ...
  1317. Setting up libicu-dev:amd64 (55.1-7ubuntu0.1) ...
  1318. Setting up libilmbase12:amd64 (2.2.0-11ubuntu2) ...
  1319. Setting up libopenexr22:amd64 (2.2.0-10ubuntu2) ...
  1320. Setting up libthai-data (0.1.24-2) ...
  1321. Setting up libthai0:amd64 (0.1.24-2) ...
  1322. Setting up libpango-1.0-0:amd64 (1.38.1-1) ...
  1323. Setting up libpangoft2-1.0-0:amd64 (1.38.1-1) ...
  1324. Setting up libpangocairo-1.0-0:amd64 (1.38.1-1) ...
  1325. Setting up librsvg2-2:amd64 (2.40.13-3) ...
  1326. Setting up libwmf0.2-7:amd64 (0.2.8.4-10.5ubuntu1) ...
  1327. Setting up libmagickcore-6.q16-2-extra:amd64 (8:6.8.9.9-7ubuntu5.6) ...
  1328. Setting up libtinfo-dev:amd64 (6.0+20160213-1ubuntu1) ...
  1329. Setting up libncurses5-dev:amd64 (6.0+20160213-1ubuntu1) ...
  1330. Setting up libnetpbm10 (2:10.0-15.3) ...
  1331. Setting up libpaper-utils (1.1.24+nmu4ubuntu1) ...
  1332. Setting up libpq5:amd64 (9.5.6-0ubuntu0.16.04) ...
  1333. Setting up zlib1g-dev:amd64 (1:1.2.8.dfsg-2ubuntu4) ...
  1334. Setting up libssl-dev:amd64 (1.0.2g-1ubuntu4.6) ...
  1335. Setting up libpq-dev (9.5.6-0ubuntu0.16.04) ...
  1336. Setting up libreadline6-dev:amd64 (6.3-8ubuntu2) ...
  1337. Setting up librsvg2-common:amd64 (2.40.13-3) ...
  1338. Setting up libssl-doc (1.0.2g-1ubuntu4.6) ...
  1339. Setting up libuv1:amd64 (1.8.0-1) ...
  1340. Setting up libxml2-dev:amd64 (2.9.3+dfsg1-1ubuntu0.2) ...
  1341. Setting up libxslt1.1:amd64 (1.1.28-2.1) ...
  1342. Setting up libxslt1-dev:amd64 (1.1.28-2.1) ...
  1343. Setting up manpages-dev (4.04-2) ...
  1344. Setting up mesa-vdpau-drivers:amd64 (12.0.6-0ubuntu0.16.04.1) ...
  1345. Setting up netpbm (2:10.0-15.3) ...
  1346. Setting up nginx-common (1.10.0-0ubuntu0.16.04.4) ...
  1347. Setting up nginx-core (1.10.0-0ubuntu0.16.04.4) ...
  1348. Setting up nginx (1.10.0-0ubuntu0.16.04.4) ...
  1349. Setting up postgresql-client-common (173) ...
  1350. Setting up postgresql-client-9.5 (9.5.6-0ubuntu0.16.04) ...
  1351. update-alternatives: using /usr/share/postgresql/9.5/man/man1/psql.1.gz to provide /usr/share/man/man1/psql.1.gz (psql.1.gz) in auto mode
  1352. Setting up ssl-cert (1.0.37) ...
  1353. Setting up postgresql-common (173) ...
  1354. Adding user postgres to group ssl-cert
  1355.  
  1356. Creating config file /etc/postgresql-common/createcluster.conf with new version
  1357.  
  1358. Creating config file /etc/logrotate.d/postgresql-common with new version
  1359. Building PostgreSQL dictionaries from installed myspell/hunspell packages...
  1360. Removing obsolete dictionary files:
  1361. Setting up postgresql-9.5 (9.5.6-0ubuntu0.16.04) ...
  1362. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1363. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1364. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1365. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1366. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1367. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1368. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1369. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1370. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1371. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1372. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1373. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1374. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1375. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1376. Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/(?<!\\)\${ <-- HERE ([^}]+)}/ at /usr/sbin/pam_getenv line 78.
  1377. Creating new cluster 9.5/main ...
  1378. config /etc/postgresql/9.5/main
  1379. data /var/lib/postgresql/9.5/main
  1380. locale en_US.utf8
  1381. socket /var/run/postgresql
  1382. port 5432
  1383. update-alternatives: using /usr/share/postgresql/9.5/man/man1/postmaster.1.gz to provide /usr/share/man/man1/postmaster.1.gz (postmaster.1.gz) in auto mode
  1384. Setting up postgresql (9.5+173) ...
  1385. Setting up postgresql-contrib-9.5 (9.5.6-0ubuntu0.16.04) ...
  1386. Setting up postgresql-contrib (9.5+173) ...
  1387. Setting up python-pyicu (1.9.2-2build1) ...
  1388. Setting up libjemalloc1 (3.6.0-9ubuntu1) ...
  1389. Setting up redis-tools (2:3.0.6-1) ...
  1390. Setting up redis-server (2:3.0.6-1) ...
  1391. Setting up sysstat (11.2.0-1ubuntu0.1) ...
  1392.  
  1393. Creating config file /etc/default/sysstat with new version
  1394. update-alternatives: using /usr/bin/sar.sysstat to provide /usr/bin/sar (sar) in auto mode
  1395. Setting up i965-va-driver:amd64 (1.7.0-1) ...
  1396. Setting up vdpau-va-driver:amd64 (0.7.4-5) ...
  1397. Setting up va-driver-all:amd64 (1.7.0-1) ...
  1398. Setting up vdpau-driver-all:amd64 (1.1.1-3ubuntu1) ...
  1399. Setting up libffi-dev:amd64 (3.2.1-4) ...
  1400. Setting up libyaml-dev:amd64 (0.1.6-3) ...
  1401. Setting up nodejs (4.2.6~dfsg-1ubuntu4.1) ...
  1402. update-alternatives: using /usr/bin/nodejs to provide /usr/bin/js (js) in auto mode
  1403. Processing triggers for libc-bin (2.23-0ubuntu7) ...
  1404. Processing triggers for libgdk-pixbuf2.0-0:amd64 (2.32.2-1ubuntu1.2) ...
  1405. Processing triggers for systemd (229-4ubuntu16) ...
  1406. Processing triggers for ureadahead (0.100.0-19) ...
  1407. root@s:~# curl -sL https://deb.nodesource.com/setup_4.x | bash -
  1408.  
  1409. ## Installing the NodeSource Node.js v4.x LTS Argon repo...
  1410.  
  1411.  
  1412. ## Populating apt-get cache...
  1413.  
  1414. + apt-get update
  1415. Get:1 http://security.ubuntu.com/ubuntu xenial-security InRelease [102 kB]
  1416. Hit:2 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial InRelease
  1417. Hit:3 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates InRelease
  1418. Hit:4 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-backports InRelease
  1419. Fetched 102 kB in 1s (60.4 kB/s)
  1420. Reading package lists... Done
  1421.  
  1422. ## Installing packages required for setup: apt-transport-https...
  1423.  
  1424. + apt-get install -y apt-transport-https > /dev/null 2>&1
  1425.  
  1426. ## Confirming "xenial" is supported...
  1427.  
  1428. + curl -sLf -o /dev/null 'https://deb.nodesource.com/node_4.x/dists/xenial/Release'
  1429.  
  1430. ## Adding the NodeSource signing key to your keyring...
  1431.  
  1432. + curl -s https://deb.nodesource.com/gpgkey/nodesource.gpg.key | apt-key add -
  1433. OK
  1434.  
  1435. ## Creating apt sources list file for the NodeSource Node.js v4.x LTS Argon repo...
  1436.  
  1437. + echo 'deb https://deb.nodesource.com/node_4.x xenial main' > /etc/apt/sources.list.d/nodesource.list
  1438. + echo 'deb-src https://deb.nodesource.com/node_4.x xenial main' >> /etc/apt/sources.list.d/nodesource.list
  1439.  
  1440. ## Running `apt-get update` for you...
  1441.  
  1442. + apt-get update
  1443. Hit:1 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial InRelease
  1444. Hit:2 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates InRelease
  1445. Hit:3 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-backports InRelease
  1446. Get:4 http://security.ubuntu.com/ubuntu xenial-security InRelease [102 kB]
  1447. Get:5 https://deb.nodesource.com/node_4.x xenial InRelease [4,634 B]
  1448. Get:6 https://deb.nodesource.com/node_4.x xenial/main Sources [763 B]
  1449. Get:7 https://deb.nodesource.com/node_4.x xenial/main amd64 Packages [967 B]
  1450. Get:8 https://deb.nodesource.com/node_4.x xenial/main i386 Packages [962 B]
  1451. Fetched 109 kB in 2s (52.4 kB/s)
  1452. Reading package lists... Done
  1453.  
  1454. ## Run `apt-get install nodejs` (as root) to install Node.js v4.x LTS Argon and npm
  1455.  
  1456. root@s:~# apt-get install nodejs
  1457. Reading package lists... Done
  1458. Building dependency tree
  1459. Reading state information... Done
  1460. The following packages were automatically installed and are no longer required:
  1461. libuv1 libxmuu1
  1462. Use 'apt autoremove' to remove them.
  1463. The following additional packages will be installed:
  1464. rlwrap
  1465. The following NEW packages will be installed:
  1466. rlwrap
  1467. The following packages will be upgraded:
  1468. nodejs
  1469. 1 upgraded, 1 newly installed, 0 to remove and 0 not upgraded.
  1470. Need to get 8,638 kB of archives.
  1471. After this operation, 29.6 MB of additional disk space will be used.
  1472. Do you want to continue? [Y/n] y
  1473. Get:1 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/universe amd64 rlwrap amd64 0.41-1build1 [74.9 kB]
  1474. Get:2 https://deb.nodesource.com/node_4.x xenial/main amd64 nodejs amd64 4.8.2-1nodesource1~xenial1 [8,563 kB]
  1475. Fetched 8,638 kB in 1s (4,350 kB/s)
  1476. Selecting previously unselected package rlwrap.
  1477. (Reading database ... 109441 files and directories currently installed.)
  1478. Preparing to unpack .../rlwrap_0.41-1build1_amd64.deb ...
  1479. Unpacking rlwrap (0.41-1build1) ...
  1480. Preparing to unpack .../nodejs_4.8.2-1nodesource1~xenial1_amd64.deb ...
  1481. Unpacking nodejs (4.8.2-1nodesource1~xenial1) over (4.2.6~dfsg-1ubuntu4.1) ...
  1482. Processing triggers for man-db (2.7.5-1) ...
  1483. Setting up rlwrap (0.41-1build1) ...
  1484. update-alternatives: using /usr/bin/rlwrap to provide /usr/bin/readline-editor (readline-editor) in auto mode
  1485. Setting up nodejs (4.8.2-1nodesource1~xenial1) ...
  1486. root@s:~# npm install -g yarn
  1487. npm WARN deprecated yarn@0.22.0: It is recommended to install Yarn using the native installation method for your environment. See https://yarnpkg.com/en/docs/install
  1488. /usr/bin/yarn -> /usr/lib/node_modules/yarn/bin/yarn.js
  1489. /usr/bin/yarnpkg -> /usr/lib/node_modules/yarn/bin/yarn.js
  1490. yarn@0.22.0 /usr/lib/node_modules/yarn
  1491. ├── ini@1.3.4
  1492. ├── strip-bom@3.0.0
  1493. ├── v8-compile-cache@1.1.0
  1494. ├── leven@2.1.0
  1495. ├── camelcase@4.1.0
  1496. ├── detect-indent@5.0.0
  1497. ├── request-capture-har@1.2.2
  1498. ├── roadrunner@1.1.0
  1499. ├── bytes@2.5.0
  1500. ├── semver@5.3.0
  1501. ├── object-path@0.11.4
  1502. ├── death@1.1.0
  1503. ├── is-builtin-module@1.0.0 (builtin-modules@1.1.1)
  1504. ├── commander@2.9.0 (graceful-readlink@1.0.1)
  1505. ├── is-ci@1.0.10 (ci-info@1.0.0)
  1506. ├── cmd-shim@2.0.2 (graceful-fs@4.1.11)
  1507. ├── node-emoji@1.5.1 (string.prototype.codepointat@0.2.0)
  1508. ├── debug@2.6.3 (ms@0.7.2)
  1509. ├── read@1.0.7 (mute-stream@0.0.7)
  1510. ├── chalk@1.1.3 (escape-string-regexp@1.0.5, ansi-styles@2.2.1, supports-color@2.0.0, has-ansi@2.0.0, strip-ansi@3.0.1)
  1511. ├── validate-npm-package-license@3.0.1 (spdx-expression-parse@1.0.4, spdx-correct@1.0.2)
  1512. ├── minimatch@3.0.3 (brace-expansion@1.1.7)
  1513. ├── loud-rejection@1.6.0 (signal-exit@3.0.2, currently-unhandled@0.4.1)
  1514. ├── proper-lockfile@2.0.0 (graceful-fs@4.1.11, retry@0.10.1)
  1515. ├── invariant@2.2.2 (loose-envify@1.3.1)
  1516. ├── mkdirp@0.5.1 (minimist@0.0.8)
  1517. ├── rimraf@2.6.1 (glob@7.1.1)
  1518. ├── tar-stream@1.5.2 (bl@1.2.0, xtend@4.0.1, end-of-stream@1.4.0, readable-stream@2.2.9)
  1519. ├── tar@2.2.1 (inherits@2.0.3, block-stream@0.0.9, fstream@1.0.11)
  1520. ├── request@2.81.0 (aws-sign2@0.6.0, oauth-sign@0.8.2, tunnel-agent@0.6.0, forever-agent@0.6.1, caseless@0.12.0, is-typedarray@1.0.0, stringstream@0.0.5, safe-buffer@5.0.1, aws4@1.6.0, isstream@0.1.2, json-stringify-safe@5.0.1, extend@3.0.0, performance-now@0.2.0, uuid@3.0.1, qs@6.4.0, combined-stream@1.0.5, mime-types@2.1.15, tough-cookie@2.3.2, form-data@2.1.4, hawk@3.1.3, http-signature@1.1.1, har-validator@4.2.1)
  1521. ├── node-gyp@3.6.0 (graceful-fs@4.1.11, osenv@0.1.4, nopt@3.0.6, which@1.2.14, glob@7.1.1, fstream@1.0.11, npmlog@4.0.2)
  1522. ├── inquirer@3.0.6 (ansi-escapes@1.4.0, through@2.3.8, strip-ansi@3.0.1, mute-stream@0.0.7, cli-width@2.1.0, figures@2.0.0, string-width@2.0.0, run-async@2.3.0, external-editor@2.0.1, cli-cursor@2.1.0, rx@4.1.0, lodash@4.17.4)
  1523. └── babel-runtime@6.23.0 (regenerator-runtime@0.10.3, core-js@2.4.1)
  1524. root@s:~# su - postgres
  1525. postgres@s:~$ psql
  1526. psql (9.5.6)
  1527. Type "help" for help.
  1528.  
  1529. postgres=# CREATE USER mastodon CREATEDB;
  1530. CREATE ROLE
  1531. postgres=# \q
  1532. postgres@s:~$ exit
  1533. logout
  1534. root@s:~# service nginx stop
  1535. root@s:~# letsencrypt certonly
  1536.  
  1537.  
  1538.  
  1539.  
  1540.  
  1541.  
  1542.  
  1543. lqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqk
  1544. x Enter email address (used for urgent notices and lost key recovery) x
  1545. x lqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqk x
  1546. x xsshyuann@gmail.com x x
  1547. x mqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqj x
  1548. tqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqu
  1549. x < OK > <Cancel> x
  1550. mqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqj
  1551.  
  1552.  
  1553.  
  1554.  
  1555.  
  1556.  
  1557.  
  1558.  
  1559.  
  1560.  
  1561. lqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqk
  1562. x Please read the Terms of Service at x
  1563. x https://letsencrypt.org/documents/LE-SA-v1.1.1-August-1-2016.pdf. x
  1564. x You must agree in order to register with the ACME server at x
  1565. x https://acme-v01.api.letsencrypt.org/directory x
  1566. x x
  1567. x x
  1568. x x
  1569. x x
  1570. x x
  1571. x x
  1572. x x
  1573. x x
  1574. x x
  1575. x x
  1576. x x
  1577. x x
  1578. tqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqu
  1579. x <Agree > <Cancel> x
  1580. mqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqj
  1581.  
  1582.  
  1583.  
  1584.  
  1585.  
  1586.  
  1587.  
  1588.  
  1589.  
  1590.  
  1591. lqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqk
  1592. x Please enter in your domain name(s) (comma and/or space separated) x
  1593. x lqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqk x
  1594. x xaka.my x x
  1595. x mqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqj x
  1596. tqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqu
  1597. x < OK > <Cancel> x
  1598. mqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqj
  1599.  
  1600.  
  1601.  
  1602.  
  1603.  
  1604.  
  1605.  
  1606.  
  1607.  
  1608. IMPORTANT NOTES:
  1609. - If you lose your account credentials, you can recover through
  1610. e-mails sent to sshyuann@gmail.com.
  1611. - Congratulations! Your certificate and chain have been saved at
  1612. /etc/letsencrypt/live/aka.my/fullchain.pem. Your cert will expire
  1613. on 2017-07-13. To obtain a new version of the certificate in the
  1614. future, simply run Let's Encrypt again.
  1615. - Your account credentials have been saved in your Let's Encrypt
  1616. configuration directory at /etc/letsencrypt. You should make a
  1617. secure backup of this folder now. This configuration directory will
  1618. also contain certificates and private keys obtained by Let's
  1619. Encrypt so making regular backups of this folder is ideal.
  1620. - If you like Let's Encrypt, please consider supporting our work by:
  1621.  
  1622. Donating to ISRG / Let's Encrypt: https://letsencrypt.org/donate
  1623. Donating to EFF: https://eff.org/donate-le
  1624.  
  1625. root@s:~# cd /etc/nginx/sites-available
  1626. root@s:/etc/nginx/sites-available# nano mastodon
  1627. -bash: nano: command not found
  1628. root@s:/etc/nginx/sites-available# cd
  1629. root@s:~# sudo apt-get install nano
  1630. Reading package lists... Done
  1631. Building dependency tree
  1632. Reading state information... Done
  1633. The following packages were automatically installed and are no longer required:
  1634. libuv1 libxmuu1
  1635. Use 'sudo apt autoremove' to remove them.
  1636. Suggested packages:
  1637. spell
  1638. The following NEW packages will be installed:
  1639. nano
  1640. 0 upgraded, 1 newly installed, 0 to remove and 0 not upgraded.
  1641. Need to get 191 kB of archives.
  1642. After this operation, 700 kB of additional disk space will be used.
  1643. Get:1 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial-updates/main amd64 nano amd64 2.5.3-2ubuntu2 [191 kB]
  1644. Fetched 191 kB in 0s (2,332 kB/s)
  1645. Selecting previously unselected package nano.
  1646. (Reading database ... 112741 files and directories currently installed.)
  1647. Preparing to unpack .../nano_2.5.3-2ubuntu2_amd64.deb ...
  1648. Unpacking nano (2.5.3-2ubuntu2) ...
  1649. Processing triggers for man-db (2.7.5-1) ...
  1650. Setting up nano (2.5.3-2ubuntu2) ...
  1651. update-alternatives: using /bin/nano to provide /usr/bin/editor (editor) in auto mode
  1652. update-alternatives: using /bin/nano to provide /usr/bin/pico (pico) in auto mode
  1653. root@s:~# cd /etc/nginx/sites-available
  1654. root@s:/etc/nginx/sites-available# nano mastodon
  1655. root@s:/etc/nginx/sites-available# nano mastodon
  1656. root@s:/etc/nginx/sites-available# ln -s /etc/nginx/sites-available/mastodon /etc/nginx/sites-enabled/mastodon
  1657. root@s:/etc/nginx/sites-available# nginx -t
  1658. nginx: the configuration file /etc/nginx/nginx.conf syntax is ok
  1659. nginx: configuration file /etc/nginx/nginx.conf test is successful
  1660. root@s:/etc/nginx/sites-available# service nginx start
  1661. root@s:/etc/nginx/sites-available# cd /etc/systemd/system/
  1662. root@s:/etc/systemd/system# nano mastodon-web.service
  1663. root@s:/etc/systemd/system# nano mastodon-web.service
  1664. root@s:/etc/systemd/system# nano mastodon-sidekiq.service
  1665. root@s:/etc/systemd/system# nano mastodon-streaming.service
  1666. root@s:/etc/systemd/system# systemctl enable /etc/systemd/system/mastodon-*.service
  1667. Created symlink from /etc/systemd/system/multi-user.target.wants/mastodon-sidekiq.service to /etc/systemd/system/mastodon-sidekiq.service.
  1668. Created symlink from /etc/systemd/system/multi-user.target.wants/mastodon-streaming.service to /etc/systemd/system/mastodon-streaming.service.
  1669. Created symlink from /etc/systemd/system/multi-user.target.wants/mastodon-web.service to /etc/systemd/system/mastodon-web.service.
  1670. root@s:/etc/systemd/system# cd
  1671. root@s:~# systemctl enable /etc/systemd/system/mastodon-*.service
  1672. root@s:~# systemctl start mastodon-web.service mastodon-sidekiq.service mastodon-streaming.service
  1673. root@s:~# nano /etc/passwd
  1674. root@s:~# ufw status
  1675. -bash: ufw: command not found
  1676. root@s:~# apt-get install ufw
  1677. Reading package lists... Done
  1678. Building dependency tree
  1679. Reading state information... Done
  1680. The following packages were automatically installed and are no longer required:
  1681. libuv1 libxmuu1
  1682. Use 'apt autoremove' to remove them.
  1683. The following NEW packages will be installed:
  1684. ufw
  1685. 0 upgraded, 1 newly installed, 0 to remove and 0 not upgraded.
  1686. Need to get 149 kB of archives.
  1687. After this operation, 838 kB of additional disk space will be used.
  1688. Get:1 http://ubuntu.mirrors.ovh.net/ftp.ubuntu.com/ubuntu xenial/main amd64 ufw all 0.35-0ubuntu2 [149 kB]
  1689. Fetched 149 kB in 0s (1,052 kB/s)
  1690. Preconfiguring packages ...
  1691. Selecting previously unselected package ufw.
  1692. (Reading database ... 112805 files and directories currently installed.)
  1693. Preparing to unpack .../ufw_0.35-0ubuntu2_all.deb ...
  1694. Unpacking ufw (0.35-0ubuntu2) ...
  1695. Processing triggers for systemd (229-4ubuntu16) ...
  1696. Processing triggers for ureadahead (0.100.0-19) ...
  1697. Processing triggers for man-db (2.7.5-1) ...
  1698. Setting up ufw (0.35-0ubuntu2) ...
  1699.  
  1700. Creating config file /etc/ufw/before.rules with new version
  1701.  
  1702. Creating config file /etc/ufw/before6.rules with new version
  1703.  
  1704. Creating config file /etc/ufw/after.rules with new version
  1705.  
  1706. Creating config file /etc/ufw/after6.rules with new version
  1707. Processing triggers for systemd (229-4ubuntu16) ...
  1708. Processing triggers for ureadahead (0.100.0-19) ...
  1709. root@s:~# ufw status
  1710. Status: inactive
  1711. root@s:~# ufw allow 22
  1712. Rules updated
  1713. Rules updated (v6)
  1714. root@s:~# ufw allow 443
  1715. Rules updated
  1716. Rules updated (v6)
  1717. root@s:~# ufw enable
  1718. Command may disrupt existing ssh connections. Proceed with operation (y|n)? y
  1719. Firewall is active and enabled on system startup
  1720. root@s:~# ^C
  1721. root@s:~#
RAW Paste Data