SHARE
TWEET

Untitled

a guest Oct 27th, 2015 127 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. ➜  ~  barrydesktop
  2. 11:52:32: Warning: Mismatch between the program and library build versions detected.
  3. The library used 3.0 (wchar_t,compiler with C++ ABI 1008,wx containers,compatible with 2.8),
  4. and your program used 3.0 (wchar_t,compiler with C++ ABI 1009,wx containers,compatible with 2.8).
  5. 11:52:32: Debug: Failed to connect to session manager: SESSION_MANAGER environment variable not defined
  6. Impossible de charger opensync 0.40 : French OpenSync 0.4x support was not compiled in.Impossible de charger opensync 0.22 : French OpenSync 0.22 support was not compiled in.*** Caught unhandled unknown exception; terminating
  7. [1]    1025 segmentation fault (core dumped)  barrydesktop
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top