SHARE
TWEET

cmd.apt-get.autoremove

a guest Nov 17th, 2014 190 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. Reading package lists...
  2. Building dependency tree...
  3. Reading state information...
  4. You might want to run 'apt-get -f install' to correct these.
  5. The following packages have unmet dependencies:
  6.  myspell-en-au : Depends: dictionaries-common (>= 1.0) but it is not installed
  7.  syslinux-themes-debian : Depends: syslinux-themes-debian-wheezy but it is not installed
  8.  unattended-upgrades : Depends: python3-apt but it is not installed
  9.  unity-2d : Depends: unity but it is not installed
  10.  unity-asset-pool : Depends: gnome-icon-theme but it is not installed
  11.                     Depends: hicolor-icon-theme but it is not installed
  12.  unity-scope-audacious : Depends: python3-gi but it is not installed
  13.                          Depends: python3-dbus but it is not installed
  14.                          Depends: gir1.2-unity-5.0 (>= 7) but it is not installed
  15.                          Depends: gir1.2-dee-1.0 (>= 1.2.5) but it is not installed
  16.                          Depends: gir1.2-glib-2.0 but it is not installed
  17.  unity-scope-chromiumbookmarks : Depends: python3-gi but it is not installed
  18.                                  Depends: gir1.2-unity-5.0 (>= 7) but it is not installed
  19.                                  Depends: gir1.2-dee-1.0 (>= 1.2.5) but it is not installed
  20.                                  Depends: gir1.2-glib-2.0 but it is not installed
  21.  unity-scope-clementine : Depends: python3-gi but it is not installed
  22.                           Depends: gir1.2-unity-5.0 (>= 7) but it is not installed
  23.                           Depends: gir1.2-dee-1.0 (>= 1.2.5) but it is not installed
  24.                           Depends: gir1.2-glib-2.0 but it is not installed
  25.                           Depends: python3-dbus but it is not installed
  26.  unity-scope-colourlovers : Depends: python3-gi but it is not installed
  27.                             Depends: gir1.2-unity-5.0 (>= 7) but it is not installed
  28.                             Depends: gir1.2-dee-1.0 (>= 1.2.5) but it is not installed
  29.                             Depends: gir1.2-glib-2.0 but it is not installed
  30.  unity-scope-firefoxbookmarks : Depends: python3-gi but it is not installed
  31.                                 Depends: gir1.2-unity-5.0 (>= 7) but it is not installed
  32.                                 Depends: gir1.2-dee-1.0 (>= 1.2.5) but it is not installed
  33.                                 Depends: gir1.2-glib-2.0 but it is not installed
  34.  unity-scope-gmusicbrowser : Depends: python3-gi but it is not installed
  35.                              Depends: python3-dbus but it is not installed
  36.                              Depends: gir1.2-unity-5.0 (>= 7) but it is not installed
  37.                              Depends: gir1.2-dee-1.0 (>= 1.2.5) but it is not installed
  38.                              Depends: gir1.2-glib-2.0 but it is not installed
  39.  unity-scope-gourmet : Depends: python3-gi but it is not installed
  40.                        Depends: gir1.2-unity-5.0 (>= 7) but it is not installed
  41.                        Depends: gir1.2-dee-1.0 (>= 1.2.5) but it is not installed
  42.                        Depends: gir1.2-glib-2.0 but it is not installed
  43.  unity-scope-texdoc : Depends: python3-gi but it is not installed
  44.                       Depends: gir1.2-unity-5.0 (>= 7) but it is not installed
  45.                       Depends: gir1.2-dee-1.0 (>= 1.2.5) but it is not installed
  46.                       Depends: gir1.2-glib-2.0 but it is not installed
  47.  unity-scope-tomboy : Depends: python3-gi but it is not installed
  48.                       Depends: gir1.2-unity-5.0 (>= 7) but it is not installed
  49.                       Depends: gir1.2-dee-1.0 (>= 1.2.5) but it is not installed
  50.                       Depends: gir1.2-glib-2.0 but it is not installed
  51.  wbritish : Depends: dictionaries-common (>= 0.20) but it is not installed
  52.  wukrainian : Depends: dictionaries-common (>= 1.11.2~) but it is not installed
  53.  xarchiver:i386 : Depends: libgdk-pixbuf2.0-0:i386 (>= 2.22.0) but it is not installed
  54.                   Depends: libgtk2.0-0:i386 (>= 2.10.0) but it is not installed
  55.                   Depends: libpango-1.0-0:i386 (>= 1.14.0) but it is not installed
  56.                   Recommends: p7zip-full:i386 but it is not installed
  57.  xdg-user-dirs-gtk:i386 : Depends: libgtk-3-0:i386 (>= 3.0.0) but it is not installed
  58.  xfce4-cpugraph-plugin:i386 : Depends: libgtk2.0-0:i386 (>= 2.12.0) but it is not installed
  59.                               Depends: libxfce4ui-1-0:i386 (>= 4.9.0) but it is not installed
  60.                               Depends: libxfce4util6:i386 (>= 4.9.0) but it is not installed
  61.                               Depends: xfce4-panel:i386 (>= 4.9.2) but it is not installed
  62.  xfce4-datetime-plugin:i386 : Depends: libgtk2.0-0:i386 (>= 2.12.0) but it is not installed
  63.                               Depends: libpango-1.0-0:i386 (>= 1.14.0) but it is not installed
  64.                               Depends: libxfce4ui-1-0:i386 (>= 4.9.0) but it is not installed
  65.                               Depends: libxfce4util6:i386 (>= 4.9.0) but it is not installed
  66.                               Depends: xfce4-panel:i386 (>= 4.9.2) but it is not installed
  67.  xfce4-fsguard-plugin:i386 : Depends: libgdk-pixbuf2.0-0:i386 (>= 2.22.0) but it is not installed
  68.                              Depends: libgtk2.0-0:i386 (>= 2.8.0) but it is not installed
  69.                              Depends: libxfce4ui-1-0:i386 (>= 4.8.0) but it is not installed
  70.                              Depends: libxfce4util6:i386 (>= 4.9.0) but it is not installed
  71.                              Depends: xfce4-panel:i386 (>= 4.9.2) but it is not installed
  72.  xfce4-mailwatch-plugin:i386 : Depends: libexo-1-0:i386 (>= 0.5.0) but it is not installed
  73.                                Depends: libgdk-pixbuf2.0-0:i386 (>= 2.22.0) but it is not installed
  74.                                Depends: libgtk2.0-0:i386 (>= 2.22.0) but it is not installed
  75.                                Depends: libxfce4ui-1-0:i386 (>= 4.9.0) but it is not installed
  76.                                Depends: libxfce4util6:i386 (>= 4.9.0) but it is not installed
  77.                                Depends: xfce4-panel:i386 (>= 4.9.2) but it is not installed
  78.  xfce4-mount-plugin:i386 : Depends: libgtk2.0-0:i386 (>= 2.8.0) but it is not installed
  79.                            Depends: libxfce4ui-1-0:i386 (>= 4.9.0) but it is not installed
  80.                            Depends: libxfce4util6:i386 (>= 4.9.0) but it is not installed
  81.                            Depends: xfce4-panel:i386 (>= 4.9.2) but it is not installed
  82.  xfce4-netload-plugin:i386 : Depends: libcairo2:i386 (>= 1.2.4) but it is not installed
  83.                              Depends: libgdk-pixbuf2.0-0:i386 (>= 2.22.0) but it is not installed
  84.                              Depends: libgtk2.0-0:i386 (>= 2.24.0) but it is not installed
  85.                              Depends: libxfce4ui-1-0:i386 (>= 4.9.0) but it is not installed
  86.                              Depends: libxfce4util6:i386 (>= 4.9.0) but it is not installed
  87.                              Depends: xfce4-panel:i386 (>= 4.9.2) but it is not installed
  88.  xfonts-100dpi : Depends: xfonts-utils (>= 1:7.5+2)
  89.  xfonts-base : Depends: xfonts-utils (>= 1:7.5+2)
  90.  xfonts-mathml : Depends: xfonts-utils
  91.  xfonts-scalable : Depends: xfonts-utils
  92.  xmms2-plugin-alsa:i386 : Depends: libasound2:i386 (>= 1.0.16)
  93.  xserver-xorg-input-mouse:i386 : Depends: xorg-input-abi-20:i386
  94.                                  Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  95.  xserver-xorg-input-vmmouse:i386 : Depends: xorg-input-abi-20:i386
  96.                                    Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  97.  xserver-xorg-video-cirrus:i386 : Depends: xorg-video-abi-15:i386
  98.                                   Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  99.  xserver-xorg-video-fbdev:i386 : Depends: xorg-video-abi-15:i386
  100.                                  Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  101.  xserver-xorg-video-mach64:i386 : Depends: xorg-video-abi-15:i386
  102.                                   Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  103.  xserver-xorg-video-mga:i386 : Depends: xorg-video-abi-15:i386
  104.                                Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  105.  xserver-xorg-video-neomagic:i386 : Depends: xorg-video-abi-15:i386
  106.                                     Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  107.  xserver-xorg-video-r128:i386 : Depends: xorg-video-abi-15:i386
  108.                                 Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  109.  xserver-xorg-video-s3:i386 : Depends: xorg-video-abi-15:i386
  110.                               Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  111.  xserver-xorg-video-savage:i386 : Depends: xorg-video-abi-15:i386
  112.                                   Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  113.  xserver-xorg-video-siliconmotion:i386 : Depends: xorg-video-abi-15:i386
  114.                                          Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  115.  xserver-xorg-video-sis:i386 : Depends: xorg-video-abi-15:i386
  116.                                Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  117.  xserver-xorg-video-sisusb:i386 : Depends: xorg-video-abi-15:i386
  118.                                   Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  119.  xserver-xorg-video-tdfx:i386 : Depends: xorg-video-abi-15:i386
  120.                                 Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  121.  xserver-xorg-video-trident:i386 : Depends: xorg-video-abi-15:i386
  122.                                    Depends: xserver-xorg-core:i386 (>= 2:1.14.99.902) but it is not installed
  123.  xsltproc:i386 : Depends: libxslt1.1:i386 (>= 1.1.27) but it is not installed
  124.  zenity:i386 : Depends: libgdk-pixbuf2.0-0:i386 (>= 2.22.0) but it is not installed
  125.                Depends: libgtk-3-0:i386 (>= 3.0.0) but it is not installed
  126.                Depends: libnotify4:i386 (>= 0.7.0) but it is not installed
  127.                Depends: libpango-1.0-0:i386 (>= 1.14.0) but it is not installed
  128.                Depends: libwebkitgtk-3.0-0:i386 (>= 1.3.10) but it is not installed
  129.                Depends: libx11-6:i386 but it is not installed
  130.                Depends: zenity-common:i386 (= 3.8.0-1ubuntu1) but it is not installable
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top