SHARE
TWEET

Untitled

a guest Feb 23rd, 2016 222 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. # feb/23/2016 17:55:42 by RouterOS 6.35rc12
  2. # software id = 8M06-BPR3
  3. #
  4. /interface bridge
  5. add name=LAN
  6. /interface ethernet
  7. set [ find default-name=ether1 ] name=ether1-uplink-meterkast
  8. set [ find default-name=ether2 ] master-port=ether1-uplink-meterkast
  9. set [ find default-name=ether3 ] master-port=ether1-uplink-meterkast
  10. set [ find default-name=ether4 ] master-port=ether1-uplink-meterkast
  11. set [ find default-name=ether5 ] master-port=ether1-uplink-meterkast
  12. /interface wireless
  13. # managed by CAPsMAN
  14. # channel: 2457/20/gn(20dBm), SSID: M&M, CAPsMAN forwarding
  15. set [ find default-name=wlan1 ] name=wlan-2G ssid=MikroTik
  16. # managed by CAPsMAN
  17. # channel: 5260/20-Ceee/ac(23dBm), SSID: M&M, CAPsMAN forwarding
  18. set [ find default-name=wlan2 ] name=wlan-5G ssid=MikroTik
  19. /interface wireless security-profiles
  20. set [ find default=yes ] supplicant-identity=MikroTik
  21. /ip hotspot profile
  22. set [ find default=yes ] html-directory=flash/hotspot
  23. /interface bridge port
  24. add bridge=LAN interface=ether1-uplink-meterkast
  25. add bridge=LAN interface=sfp1
  26. /interface l2tp-server server
  27. set max-sessions=unlimited
  28. /interface wireless cap
  29. #
  30. set discovery-interfaces=LAN enabled=yes interfaces=wlan-2G,wlan-5G
  31. /ip dhcp-client
  32. add default-route-distance=0 disabled=no interface=LAN
  33. /system clock
  34. set time-zone-name=Europe/Amsterdam
  35. /system identity
  36. set name=Maarten-AP-Studeerkamer
  37. /system leds
  38. set 0 disabled=yes
  39. set 1 disabled=yes interface=wlan-5G
  40. set 2 disabled=yes
  41. add interface=wlan-5G leds=wlan1-led type=wireless-status
  42. add interface=wlan-2G leds=sfp-led type=interface-status
  43. /system package update
  44. set channel=release-candidate
  45. /system routerboard settings
  46. set cpu-frequency=720MHz protected-routerboot=disabled
  47. /tool graphing
  48. set store-every=24hours
  49. /tool graphing interface
  50. add
  51. /tool graphing queue
  52. add
  53. /tool graphing resource
  54. add
  55. /tool romon
  56. set enabled=yes
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top