daily pastebin goal
21%
SHARE
TWEET

Untitled

a guest Mar 12th, 2012 35 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. MerSDK bash-3.2$ osc-meego build Mer_Extras_armv7l armv7el
  2. Building kernel-adaptation-archos-gen9.spec for Mer_Extras_armv7l/armv7el
  3. Getting buildinfo from server and store to /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/.osc/_buildinfo-Mer_Extras_armv7l-armv7el.xml
  4. Getting buildconfig from server and store to /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/.osc/_buildconfig-Mer_Extras_armv7l-armv7el
  5. Updating cache of required packages
  6. 0.0% cache miss. 110/110 dependencies cached.
  7.  
  8. Skipping verification of package signatures
  9. Writing build configuration
  10. Running build
  11. logging output to /var/tmp/build-root/.build.log...
  12. Memory limit set to 5341536KB
  13. Using BUILD_ROOT=/var/tmp/build-root
  14. Using BUILD_ARCH=armv7el
  15.  
  16.  
  17. moe started "build kernel-adaptation-archos-gen9.spec" at Mon Mar 12 13:50:30 UTC 2012.
  18.  
  19.  
  20. processing specfile /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec ...
  21. running changelog2spec --target rpm --file /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec
  22. init_buildsystem --cachedir /var/cache/build --rpmlist /var/tmp/rpmlist.I7jK3T /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec ...
  23. It seems that there was an incomplete setup of /var/tmp/build-root.
  24. To be sure, we will build it again completely...
  25. Your build system is broken!! Shall I execute
  26.  
  27.     rm -rf -- /var/tmp/build-root/*
  28.  
  29. y - yes, cleanup the build root
  30. N - No, abort build (default on enter)
  31. c - Continue anyway with this build root
  32. [y/N/c] y
  33. copying qemu
  34.  /usr/bin/qemu-arm-static /usr/bin/qemu-mipsel-static
  35.  /usr/sbin/qemu-binfmt-conf.sh
  36. Warning: mmap_min_addr is != 0. If programs fail at mmap this could be the reason
  37. preinstalling rpm...
  38. preinstalling rpm-libs...
  39. preinstalling bash...
  40. preinstalling bzip2...
  41. preinstalling coreutils...
  42. preinstalling diffutils...
  43. preinstalling liblua...
  44. preinstalling db4...
  45. preinstalling filesystem...
  46. preinstalling glibc...
  47. preinstalling glibc-common...
  48. preinstalling libacl...
  49. preinstalling libattr...
  50. preinstalling libgcc...
  51. preinstalling pam...
  52. preinstalling nss...
  53. preinstalling nspr...
  54. preinstalling libcap...
  55. preinstalling popt...
  56. preinstalling readline...
  57. preinstalling sed...
  58. preinstalling tar...
  59. preinstalling zlib...
  60. preinstalling sqlite...
  61. preinstalling ncurses-libs...
  62. preinstalling elfutils-libelf...
  63. preinstalling bzip2-libs...
  64. preinstalling libstdc++...
  65. preinstalling setup...
  66. preinstalling file-libs...
  67. preinstalling nss-softokn-freebl...
  68. preinstalling xz-libs...
  69. initializing rpm db...
  70. chroot: cannot run command `rpm': No such file or directory
  71.  
  72. The buildroot was: /var/tmp/build-root
  73. MerSDK bash-3.2$ sudo bash ~/bin/
  74. .git/                                create_tarball_from_svn.sh           osc-meego
  75. create-change-log-entry              dep-painter                          osc-opensuse
  76. create_custom_qemu.sh                flasher                              osc-sbinner-meego
  77. create_custom_sysroot.sh             ftp_upload.sh                        package-list-compare.sh
  78. create_debian_changelog.sh           generatek_krazy_output.sh            pastie-2842748.rb
  79. create_osc_import_commit_message.sh  http_down_alarm.sh                   proxy-wrapper
  80. create_tarball_from_git.sh           image_loopback_mounter              
  81. create_tarball_from_git.sh_ba        losc                                
  82. MerSDK bash-3.2$ sudo bash ~/bin/pastie-2842748.rb
  83. /home/mdfe/bin/pastie-2842748.rb: line 41: echo: write error: Invalid argument
  84. /home/mdfe/bin/pastie-2842748.rb: line 44: echo: write error: Invalid argument
  85. /home/mdfe/bin/pastie-2842748.rb: line 45: echo: write error: Invalid argument
  86. /home/mdfe/bin/pastie-2842748.rb: line 48: echo: write error: Invalid argument
  87. /home/mdfe/bin/pastie-2842748.rb: line 51: echo: write error: Invalid argument
  88. Please check cpu value and header information for m68k!
  89. /home/mdfe/bin/pastie-2842748.rb: line 55: echo: write error: Invalid argument
  90. MerSDK bash-3.2$ osc-meego build Mer_Extras_armv7l armv7el
  91. Building kernel-adaptation-archos-gen9.spec for Mer_Extras_armv7l/armv7el
  92. Getting buildinfo from server and store to /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/.osc/_buildinfo-Mer_Extras_armv7l-armv7el.xml
  93. Getting buildconfig from server and store to /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/.osc/_buildconfig-Mer_Extras_armv7l-armv7el
  94. Updating cache of required packages
  95. 0.0% cache miss. 110/110 dependencies cached.
  96.  
  97. Skipping verification of package signatures
  98. Writing build configuration
  99. Running build
  100. logging output to /var/tmp/build-root/.build.log...
  101. Memory limit set to 5341536KB
  102. Using BUILD_ROOT=/var/tmp/build-root
  103. Using BUILD_ARCH=armv7el
  104.  
  105.  
  106. moe started "build kernel-adaptation-archos-gen9.spec" at Mon Mar 12 13:52:18 UTC 2012.
  107.  
  108.  
  109. processing specfile /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec ...
  110. running changelog2spec --target rpm --file /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec
  111. init_buildsystem --cachedir /var/cache/build --rpmlist /var/tmp/rpmlist.pc2IPF /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec ...
  112. It seems that there was an incomplete setup of /var/tmp/build-root.
  113. To be sure, we will build it again completely...
  114. Your build system is broken!! Shall I execute
  115.  
  116.     rm -rf -- /var/tmp/build-root/*
  117.  
  118. y - yes, cleanup the build root
  119. N - No, abort build (default on enter)
  120. c - Continue anyway with this build root
  121. [y/N/c] y
  122. copying qemu
  123.  /usr/bin/qemu-arm-static /usr/bin/qemu-mipsel-static
  124.  /usr/sbin/qemu-binfmt-conf.sh
  125. Warning: mmap_min_addr is != 0. If programs fail at mmap this could be the reason
  126. preinstalling rpm...
  127. preinstalling rpm-libs...
  128. preinstalling bash...
  129. preinstalling bzip2...
  130. preinstalling coreutils...
  131. preinstalling diffutils...
  132. preinstalling liblua...
  133. preinstalling db4...
  134. preinstalling filesystem...
  135. preinstalling glibc...
  136. preinstalling glibc-common...
  137. preinstalling libacl...
  138. preinstalling libattr...
  139. preinstalling libgcc...
  140. preinstalling pam...
  141. preinstalling nss...
  142. preinstalling nspr...
  143. preinstalling libcap...
  144. preinstalling popt...
  145. preinstalling readline...
  146. preinstalling sed...
  147. preinstalling tar...
  148. preinstalling zlib...
  149. preinstalling sqlite...
  150. preinstalling ncurses-libs...
  151. preinstalling elfutils-libelf...
  152. preinstalling bzip2-libs...
  153. preinstalling libstdc++...
  154. preinstalling setup...
  155. preinstalling file-libs...
  156. preinstalling nss-softokn-freebl...
  157. preinstalling xz-libs...
  158. initializing rpm db...
  159. chroot: cannot run command `rpm': No such file or directory
  160.  
  161. The buildroot was: /var/tmp/build-root
  162. MerSDK bash-3.2$ zypper refresh
  163. Root privileges are required for refreshing system repositories.
  164. MerSDK bash-3.2$ sudo zypper refresh
  165. Retrieving repository 'mer-core' metadata [done]
  166. Building repository 'mer-core' cache [done]
  167. Retrieving repository 'mer-tools-testing-i486' metadata [done]
  168. Building repository 'mer-tools-testing-i486' cache [done]
  169. All repositories have been refreshed.
  170. MerSDK bash-3.2$ sudo zypper up    
  171. Loading repository data...
  172. Reading installed packages...
  173.  
  174. The following packages are going to be upgraded:
  175.   sdk-chroot sdk-kickstarter-configs
  176.  
  177. 2 packages to upgrade.
  178. Overall download size: 15.0 KiB. No additional space will be used or freed after the operation.
  179. Continue? [y/n/?] (y):
  180. Retrieving package sdk-kickstarter-configs-0.5-4.1.noarch (1/2), 6.0 KiB (5.0 KiB unpacked)
  181. Retrieving: sdk-kickstarter-configs-0.5-4.1.noarch.rpm [done]
  182. Retrieving package sdk-chroot-0.5-4.1.noarch (2/2), 9.0 KiB (11.0 KiB unpacked)
  183. Retrieving: sdk-chroot-0.5-4.1.noarch.rpm [done]
  184. Installing: sdk-kickstarter-configs-0.5-4.1 [done]
  185. Installing: sdk-chroot-0.5-4.1 [done]
  186. MerSDK bash-3.2$ osc-meego build Mer_Extras_armv7l armv7el
  187. Building kernel-adaptation-archos-gen9.spec for Mer_Extras_armv7l/armv7el
  188. Getting buildinfo from server and store to /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/.osc/_buildinfo-Mer_Extras_armv7l-armv7el.xml
  189. Getting buildconfig from server and store to /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/.osc/_buildconfig-Mer_Extras_armv7l-armv7el
  190. Updating cache of required packages
  191. 0.0% cache miss. 110/110 dependencies cached.
  192.  
  193. Skipping verification of package signatures
  194. Writing build configuration
  195. Running build
  196. logging output to /var/tmp/build-root/.build.log...
  197. Memory limit set to 5341536KB
  198. Using BUILD_ROOT=/var/tmp/build-root
  199. Using BUILD_ARCH=armv7el
  200.  
  201.  
  202. moe started "build kernel-adaptation-archos-gen9.spec" at Mon Mar 12 14:00:23 UTC 2012.
  203.  
  204.  
  205. processing specfile /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec ...
  206. running changelog2spec --target rpm --file /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec
  207. init_buildsystem --cachedir /var/cache/build --rpmlist /var/tmp/rpmlist.70S94p /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec ...
  208. It seems that there was an incomplete setup of /var/tmp/build-root.
  209. To be sure, we will build it again completely...
  210. Your build system is broken!! Shall I execute
  211.  
  212.     rm -rf -- /var/tmp/build-root/*
  213.  
  214. y - yes, cleanup the build root
  215. N - No, abort build (default on enter)
  216. c - Continue anyway with this build root
  217. [y/N/c] y
  218. copying qemu
  219.  /usr/bin/qemu-arm-static /usr/bin/qemu-mipsel-static
  220.  /usr/sbin/qemu-binfmt-conf.sh
  221. Warning: mmap_min_addr is != 0. If programs fail at mmap this could be the reason
  222. preinstalling rpm...
  223. preinstalling rpm-libs...
  224. preinstalling bash...
  225. preinstalling bzip2...
  226. preinstalling coreutils...
  227. preinstalling diffutils...
  228. preinstalling liblua...
  229. preinstalling db4...
  230. preinstalling filesystem...
  231. preinstalling glibc...
  232. preinstalling glibc-common...
  233. preinstalling libacl...
  234. preinstalling libattr...
  235. preinstalling libgcc...
  236. preinstalling pam...
  237. preinstalling nss...
  238. preinstalling nspr...
  239. preinstalling libcap...
  240. preinstalling popt...
  241. preinstalling readline...
  242. preinstalling sed...
  243. preinstalling tar...
  244. preinstalling zlib...
  245. preinstalling sqlite...
  246. preinstalling ncurses-libs...
  247. preinstalling elfutils-libelf...
  248. preinstalling bzip2-libs...
  249. preinstalling libstdc++...
  250. preinstalling setup...
  251. preinstalling file-libs...
  252. preinstalling nss-softokn-freebl...
  253. preinstalling xz-libs...
  254. initializing rpm db...
  255. chroot: cannot run command `rpm': No such file or directory
  256.  
  257. The buildroot was: /var/tmp/build-root
  258. MerSDK bash-3.2$ vi /usr/sbin/qemu-binfmt-conf.sh
  259. MerSDK bash-3.2$ sudo osc-meego build Mer_Extras_armv7l armv7el
  260.  
  261. Your user account / password are not configured yet.
  262. You will be asked for them below, and they will be stored in
  263. /root/.oscrc-meego for future use.
  264.  
  265. Creating osc configuration file /root/.oscrc-meego ...
  266. Username: ^Cinterrupted!
  267. MerSDK bash-3.2$  /usr/sbin/qemu-binfmt-conf.sh
  268. /usr/sbin/qemu-binfmt-conf.sh: line 41: /proc/sys/fs/binfmt_misc/register: Permission denied
  269. /usr/sbin/qemu-binfmt-conf.sh: line 44: /proc/sys/fs/binfmt_misc/register: Permission denied
  270. /usr/sbin/qemu-binfmt-conf.sh: line 45: /proc/sys/fs/binfmt_misc/register: Permission denied
  271. /usr/sbin/qemu-binfmt-conf.sh: line 48: /proc/sys/fs/binfmt_misc/register: Permission denied
  272. /usr/sbin/qemu-binfmt-conf.sh: line 51: /proc/sys/fs/binfmt_misc/register: Permission denied
  273. Please check cpu value and header information for m68k!
  274. /usr/sbin/qemu-binfmt-conf.sh: line 55: /proc/sys/fs/binfmt_misc/register: Permission denied
  275. /usr/sbin/qemu-binfmt-conf.sh: line 59: /proc/sys/fs/binfmt_misc/register: Permission denied
  276. /usr/sbin/qemu-binfmt-conf.sh: line 60: /proc/sys/fs/binfmt_misc/register: Permission denied
  277. MerSDK bash-3.2$ sudo osc-meego build Mer_Extras_armv7l armv7el
  278.  
  279. Your user account / password are not configured yet.
  280. You will be asked for them below, and they will be stored in
  281. /root/.oscrc-meego for future use.
  282.  
  283. Creating osc configuration file /root/.oscrc-meego ...
  284. Username: ^Cinterrupted!
  285. MerSDK bash-3.2$ osc-meego build Mer_Extras_armv7l armv7el
  286. Building kernel-adaptation-archos-gen9.spec for Mer_Extras_armv7l/armv7el
  287. Getting buildinfo from server and store to /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/.osc/_buildinfo-Mer_Extras_armv7l-armv7el.xml
  288. Getting buildconfig from server and store to /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/.osc/_buildconfig-Mer_Extras_armv7l-armv7el
  289. Updating cache of required packages
  290. 0.0% cache miss. 110/110 dependencies cached.
  291.  
  292. Skipping verification of package signatures
  293. Writing build configuration
  294. Running build
  295. logging output to /var/tmp/build-root/.build.log...
  296. Memory limit set to 5341536KB
  297. Using BUILD_ROOT=/var/tmp/build-root
  298. Using BUILD_ARCH=armv7el
  299.  
  300.  
  301. moe started "build kernel-adaptation-archos-gen9.spec" at Mon Mar 12 14:01:43 UTC 2012.
  302.  
  303.  
  304. processing specfile /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec ...
  305. running changelog2spec --target rpm --file /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec
  306. init_buildsystem --cachedir /var/cache/build --rpmlist /var/tmp/rpmlist.tJOWBo /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec ...
  307. It seems that there was an incomplete setup of /var/tmp/build-root.
  308. To be sure, we will build it again completely...
  309. Your build system is broken!! Shall I execute
  310.  
  311.     rm -rf -- /var/tmp/build-root/*
  312.  
  313. y - yes, cleanup the build root
  314. N - No, abort build (default on enter)
  315. c - Continue anyway with this build root
  316. [y/N/c] y
  317. copying qemu
  318.  /usr/bin/qemu-arm-static /usr/bin/qemu-mipsel-static
  319.  /usr/sbin/qemu-binfmt-conf.sh
  320. Warning: mmap_min_addr is != 0. If programs fail at mmap this could be the reason
  321. preinstalling rpm...
  322. preinstalling rpm-libs...
  323. preinstalling bash...
  324. preinstalling bzip2...
  325. preinstalling coreutils...
  326. preinstalling diffutils...
  327. preinstalling liblua...
  328. preinstalling db4...
  329. preinstalling filesystem...
  330. preinstalling glibc...
  331. preinstalling glibc-common...
  332. preinstalling libacl...
  333. preinstalling libattr...
  334. preinstalling libgcc...
  335. preinstalling pam...
  336. preinstalling nss...
  337. preinstalling nspr...
  338. preinstalling libcap...
  339. preinstalling popt...
  340. preinstalling readline...
  341. preinstalling sed...
  342. preinstalling tar...
  343. preinstalling zlib...
  344. preinstalling sqlite...
  345. preinstalling ncurses-libs...
  346. preinstalling elfutils-libelf...
  347. preinstalling bzip2-libs...
  348. preinstalling libstdc++...
  349. preinstalling setup...
  350. preinstalling file-libs...
  351. preinstalling nss-softokn-freebl...
  352. preinstalling xz-libs...
  353. initializing rpm db...
  354. chroot: cannot run command `rpm': No such file or directory
  355.  
  356. The buildroot was: /var/tmp/build-root
  357. MerSDK bash-3.2$ sudo cp /usr/bin/qemu-arm-static /usr/bin/qemu-arm
  358. MerSDK bash-3.2$ osc-meego build Mer_Extras_armv7l armv7el
  359. Building kernel-adaptation-archos-gen9.spec for Mer_Extras_armv7l/armv7el
  360. Getting buildinfo from server and store to /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/.osc/_buildinfo-Mer_Extras_armv7l-armv7el.xml
  361. Getting buildconfig from server and store to /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/.osc/_buildconfig-Mer_Extras_armv7l-armv7el
  362. Updating cache of required packages
  363. 0.0% cache miss. 110/110 dependencies cached.
  364.  
  365. Skipping verification of package signatures
  366. Writing build configuration
  367. Running build
  368. logging output to /var/tmp/build-root/.build.log...
  369. Memory limit set to 5341536KB
  370. Using BUILD_ROOT=/var/tmp/build-root
  371. Using BUILD_ARCH=armv7el
  372.  
  373.  
  374. moe started "build kernel-adaptation-archos-gen9.spec" at Mon Mar 12 14:02:26 UTC 2012.
  375.  
  376.  
  377. processing specfile /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec ...
  378. running changelog2spec --target rpm --file /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec
  379. init_buildsystem --cachedir /var/cache/build --rpmlist /var/tmp/rpmlist.UqVbdX /home/mdfe/Project:KDE:Mer_Extras:Adaptation:Archos-gen9/kernel-adaptation-archos-gen9/kernel-adaptation-archos-gen9.spec ...
  380. It seems that there was an incomplete setup of /var/tmp/build-root.
  381. To be sure, we will build it again completely...
  382. Your build system is broken!! Shall I execute
  383.  
  384.     rm -rf -- /var/tmp/build-root/*
  385.  
  386. y - yes, cleanup the build root
  387. N - No, abort build (default on enter)
  388. c - Continue anyway with this build root
  389. [y/N/c] y
  390. copying qemu
  391.  /usr/bin/qemu-arm /usr/bin/qemu-arm-static /usr/bin/qemu-mipsel-static
  392.  /usr/sbin/qemu-binfmt-conf.sh
  393. Warning: mmap_min_addr is != 0. If programs fail at mmap this could be the reason
  394. preinstalling rpm...
  395. preinstalling rpm-libs...
  396. preinstalling bash...
  397. preinstalling bzip2...
  398. preinstalling coreutils...
  399. preinstalling diffutils...
  400. preinstalling liblua...
  401. preinstalling db4...
  402. preinstalling filesystem...
  403. preinstalling glibc...
  404. preinstalling glibc-common...
  405. preinstalling libacl...
  406. preinstalling libattr...
  407. preinstalling libgcc...
  408. preinstalling pam...
  409. preinstalling nss...
  410. preinstalling nspr...
  411. preinstalling libcap...
  412. preinstalling popt...
  413. preinstalling readline...
  414. preinstalling sed...
  415. preinstalling tar...
  416. preinstalling zlib...
  417. preinstalling sqlite...
  418. preinstalling ncurses-libs...
  419. preinstalling elfutils-libelf...
  420. preinstalling bzip2-libs...
  421. preinstalling libstdc++...
  422. preinstalling setup...
  423. preinstalling file-libs...
  424. preinstalling nss-softokn-freebl...
  425. preinstalling xz-libs...
  426. initializing rpm db...
  427. reordering...unknown keyword in config: sb2install:
  428. unknown keyword in config: sb2flags:
  429. unknown keyword in config: hostarch:
  430. cycle: bash -> sb2-tools-armv7l-inject
  431.   breaking dependency bash -> sb2-tools-armv7l-inject
  432. cycle: bash -> glibc -> sb2-tools-armv7l-inject
  433.   breaking dependency glibc -> sb2-tools-armv7l-inject
  434. cycle: bash -> glibc -> glibc-common
  435.   breaking dependency glibc-common -> bash
  436. cycle: bash -> glibc -> glibc-common -> sb2-tools-armv7l-inject
  437.   breaking dependency glibc-common -> sb2-tools-armv7l-inject
  438. cycle: glibc -> glibc-common
  439.   breaking dependency glibc -> glibc-common
  440. cycle: glibc -> nss-softokn-freebl
  441.   breaking dependency nss-softokn-freebl -> glibc
  442. cycle: bash -> glibc -> nss-softokn-freebl -> libgcc -> sb2-tools-armv7l-inject
  443.   breaking dependency bash -> glibc
  444. cycle: bash -> libgcc -> sb2-tools-armv7l-inject
  445.   breaking dependency libgcc -> sb2-tools-armv7l-inject
  446. cycle: libgcc -> glibc -> nss-softokn-freebl
  447.   breaking dependency glibc -> nss-softokn-freebl
  448. cycle: libgcc -> glibc
  449.   breaking dependency libgcc -> glibc
  450. cycle: bash -> ncurses-libs -> sb2-tools-armv7l-inject
  451.   breaking dependency ncurses-libs -> sb2-tools-armv7l-inject
  452. cycle: ncurses-libs -> ncurses
  453.   breaking dependency ncurses-libs -> ncurses
  454. cycle: ncurses-libs -> ncurses-base -> ncurses
  455.   breaking dependency ncurses-libs -> ncurses-base
  456. cycle: perl -> perl-libs
  457.   breaking dependency perl -> perl-libs
  458. cycle: perl -> perl-IO-Compress-Zlib
  459.   breaking dependency perl -> perl-IO-Compress-Zlib
  460. cycle: perl-IO-Compress-Base -> perl
  461.   breaking dependency perl -> perl-IO-Compress-Base
  462. cycle: perl -> perl-Module-Pluggable
  463.   breaking dependency perl -> perl-Module-Pluggable
  464. cycle: perl -> perl-Pod-Simple
  465.   breaking dependency perl -> perl-Pod-Simple
  466. cycle: dbus-libs -> dbus
  467.   breaking dependency dbus -> dbus-libs
  468. cycle: pam -> coreutils
  469.   breaking dependency coreutils -> pam
  470. cycle: libudev -> udev -> systemd
  471.   breaking dependency udev -> systemd
  472. cycle: nss -> nss-sysinit
  473.   breaking dependency nss-sysinit -> nss
  474. cycle: rpm-libs -> rpm
  475.   breaking dependency rpm -> rpm-libs
  476. done
  477. installing kernel-headers-2.6.37-1.2.Mer
  478. installing mer-release-0.2011-1.1.Mer
  479. installing rpmlint-mini-1.1-1.19.Mer
  480. installing setup-2.8.15-1.15.Mer
  481. installing tzdata-2011e-1.2.Mer
  482. installing filesystem-2.4.31-1.3.Mer
  483. installing rpmlint-MeeGo-1.0-1.2.Mer
  484. installing libgcc-4.6.3-1.45.Mer
  485. installing nss-softokn-freebl-3.12.10-1.15.Mer
  486. installing glibc-2.13-1.44.Mer
  487. installing cpio-2.11-1.6.Mer
  488. installing fdupes-1.40-1.6.Mer
  489. installing mkdevnodes-0.2-1.6.Mer
  490. installing net-tools-1.60-1.6.Mer
  491. installing patch-2.6.1-1.6.Mer
  492. installing pkgconfig-0.25-1.6.Mer
  493. installing sed-4.1.5-1.6.Mer
  494. installing shadow-utils-4.1.4.3-1.6.Mer
  495. installing glibc-common-2.13-1.44.Mer
  496. installing ncurses-libs-5.9-1.9.Mer
  497. installing ncurses-5.9-1.9.Mer
  498. installing bash-3.2.51-1.7.Mer
  499. installing ncurses-base-5.9-1.9.Mer
  500. installing sb2-tools-armv7l-inject-1.0-1.14.Mer
  501.         file /usr/include/asm/types.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  502.         file /usr/include/asm/a.out.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  503.         file /usr/include/asm/unistd.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  504.         file /usr/include/asm/auxvec.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  505.         file /usr/include/asm/bitsperlong.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  506.         file /usr/include/asm/errno.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  507.         file /usr/include/asm/fcntl.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  508.         file /usr/include/asm/ioctls.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  509.         file /usr/include/asm/ipcbuf.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  510.         file /usr/include/asm/mman.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  511.         file /usr/include/asm/msgbuf.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  512.         file /usr/include/asm/param.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  513.         file /usr/include/asm/posix_types.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  514.         file /usr/include/asm/resource.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  515.         file /usr/include/asm/sembuf.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  516.         file /usr/include/asm/setup.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  517.         file /usr/include/asm/shmbuf.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  518.         file /usr/include/asm/siginfo.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  519.         file /usr/include/asm/signal.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  520.         file /usr/include/asm/socket.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  521.         file /usr/include/asm/sockios.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  522.         file /usr/include/asm/stat.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  523.         file /usr/include/asm/statfs.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  524.         file /usr/include/asm/swab.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  525.         file /usr/include/asm/termbits.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  526.         file /usr/include/asm/termios.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  527.         file /usr/include/asm/byteorder.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  528.         file /usr/include/asm/ptrace.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  529.         file /usr/include/asm/sigcontext.h from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package kernel-headers-2.6.37-1.2.Mer.armv7l
  530.         file /opt/testing/bin/desktop-file-validate from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  531.         file /opt/testing/bin/python from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  532.         file /opt/testing/lib/libmagic.so.1.0.0 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  533.         file /opt/testing/lib/libpython2.6.so.1.0 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  534.         file /opt/testing/lib/python2.6/StringIO.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  535.         file /opt/testing/lib/python2.6/UserDict.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  536.         file /opt/testing/lib/python2.6/__future__.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  537.         file /opt/testing/lib/python2.6/_abcoll.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  538.         file /opt/testing/lib/python2.6/_strptime.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  539.         file /opt/testing/lib/python2.6/abc.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  540.         file /opt/testing/lib/python2.6/base64.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  541.         file /opt/testing/lib/python2.6/bisect.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  542.         file /opt/testing/lib/python2.6/calendar.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  543.         file /opt/testing/lib/python2.6/codecs.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  544.         file /opt/testing/lib/python2.6/collections.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  545.         file /opt/testing/lib/python2.6/commands.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  546.         file /opt/testing/lib/python2.6/config/Makefile from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  547.         file /opt/testing/lib/python2.6/copy.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  548.         file /opt/testing/lib/python2.6/copy_reg.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  549.         file /opt/testing/lib/python2.6/encodings/__init__.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  550.         file /opt/testing/lib/python2.6/site-packages/rpm/__init__.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  551.         file /opt/testing/lib/python2.6/xml/__init__.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  552.         file /opt/testing/lib/python2.6/xml/dom/__init__.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  553.         file /opt/testing/lib/python2.6/xml/parsers/__init__.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  554.         file /opt/testing/lib/python2.6/encodings/aliases.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  555.         file /opt/testing/lib/python2.6/encodings/ascii.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  556.         file /opt/testing/lib/python2.6/encodings/iso8859_1.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  557.         file /opt/testing/lib/python2.6/encodings/latin_1.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  558.         file /opt/testing/lib/python2.6/encodings/utf_8.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  559.         file /opt/testing/lib/python2.6/fnmatch.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  560.         file /opt/testing/lib/python2.6/functools.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  561.         file /opt/testing/lib/python2.6/genericpath.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  562.         file /opt/testing/lib/python2.6/getopt.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  563.         file /opt/testing/lib/python2.6/glob.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  564.         file /opt/testing/lib/python2.6/hashlib.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  565.         file /opt/testing/lib/python2.6/httplib.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  566.         file /opt/testing/lib/python2.6/keyword.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  567.         file /opt/testing/lib/python2.6/lib-dynload/_collectionsmodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  568.         file /opt/testing/lib/python2.6/lib-dynload/_functoolsmodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  569.         file /opt/testing/lib/python2.6/lib-dynload/_localemodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  570.         file /opt/testing/lib/python2.6/lib-dynload/_md5module.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  571.         file /opt/testing/lib/python2.6/lib-dynload/_randommodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  572.         file /opt/testing/lib/python2.6/lib-dynload/_sha256module.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  573.         file /opt/testing/lib/python2.6/lib-dynload/_sha512module.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  574.         file /opt/testing/lib/python2.6/lib-dynload/_shamodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  575.         file /opt/testing/lib/python2.6/lib-dynload/_socketmodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  576.         file /opt/testing/lib/python2.6/lib-dynload/_struct.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  577.         file /opt/testing/lib/python2.6/lib-dynload/arraymodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  578.         file /opt/testing/lib/python2.6/lib-dynload/binascii.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  579.         file /opt/testing/lib/python2.6/lib-dynload/cStringIO.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  580.         file /opt/testing/lib/python2.6/lib-dynload/datetime.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  581.         file /opt/testing/lib/python2.6/lib-dynload/fcntlmodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  582.         file /opt/testing/lib/python2.6/lib-dynload/mathmodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  583.         file /opt/testing/lib/python2.6/lib-dynload/operator.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  584.         file /opt/testing/lib/python2.6/lib-dynload/pyexpat.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  585.         file /opt/testing/lib/python2.6/lib-dynload/selectmodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  586.         file /opt/testing/lib/python2.6/lib-dynload/stropmodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  587.         file /opt/testing/lib/python2.6/lib-dynload/timemodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  588.         file /opt/testing/lib/python2.6/lib-dynload/zlibmodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  589.         file /opt/testing/lib/python2.6/linecache.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  590.         file /opt/testing/lib/python2.6/locale.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  591.         file /opt/testing/lib/python2.6/mimetools.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  592.         file /opt/testing/lib/python2.6/os.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  593.         file /opt/testing/lib/python2.6/pickle.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  594.         file /opt/testing/lib/python2.6/posixpath.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  595.         file /opt/testing/lib/python2.6/random.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  596.         file /opt/testing/lib/python2.6/re.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  597.         file /opt/testing/lib/python2.6/rfc822.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  598.         file /opt/testing/lib/python2.6/shutil.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  599.         file /opt/testing/lib/python2.6/site-packages/magic.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  600.         file /opt/testing/lib/python2.6/site-packages/rpm/_rpmmodule.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  601.         file /opt/testing/lib/python2.6/site-packages/rpm/transaction.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  602.         file /opt/testing/lib/python2.6/site.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  603.         file /opt/testing/lib/python2.6/socket.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  604.         file /opt/testing/lib/python2.6/sre_compile.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  605.         file /opt/testing/lib/python2.6/sre_constants.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  606.         file /opt/testing/lib/python2.6/sre_parse.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  607.         file /opt/testing/lib/python2.6/stat.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  608.         file /opt/testing/lib/python2.6/string.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  609.         file /opt/testing/lib/python2.6/struct.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  610.         file /opt/testing/lib/python2.6/subprocess.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  611.         file /opt/testing/lib/python2.6/tempfile.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  612.         file /opt/testing/lib/python2.6/textwrap.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  613.         file /opt/testing/lib/python2.6/traceback.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  614.         file /opt/testing/lib/python2.6/types.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  615.         file /opt/testing/lib/python2.6/urllib.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  616.         file /opt/testing/lib/python2.6/urllib2.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  617.         file /opt/testing/lib/python2.6/urlparse.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  618.         file /opt/testing/lib/python2.6/warnings.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  619.         file /opt/testing/lib/python2.6/xml/dom/NodeFilter.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  620.         file /opt/testing/lib/python2.6/xml/dom/domreg.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  621.         file /opt/testing/lib/python2.6/xml/dom/expatbuilder.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  622.         file /opt/testing/lib/python2.6/xml/dom/minicompat.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  623.         file /opt/testing/lib/python2.6/xml/dom/minidom.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  624.         file /opt/testing/lib/python2.6/xml/dom/xmlbuilder.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  625.         file /opt/testing/lib/python2.6/xml/parsers/expat.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  626.         file /opt/testing/lib/python2.6/zipfile.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  627.         file /opt/testing/share/rpmlint/TagsCheck.pyo from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package rpmlint-mini-1.1-1.19.Mer.armv7l
  628.         file /etc/group from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package setup-2.8.15-1.15.Mer.noarch
  629.         file /etc/gshadow from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package setup-2.8.15-1.15.Mer.noarch
  630.         file /etc/hosts from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package setup-2.8.15-1.15.Mer.noarch
  631.         file /etc/passwd from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package setup-2.8.15-1.15.Mer.noarch
  632.         file /etc/securetty from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package setup-2.8.15-1.15.Mer.noarch
  633.         file /etc/shadow from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package setup-2.8.15-1.15.Mer.noarch
  634.         file /lib/libgcc_s-4.6.3.so.1 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package libgcc-4.6.3-1.45.Mer.armv7l
  635.         file /usr/sbin/libgcc_post_upgrade from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package libgcc-4.6.3-1.45.Mer.armv7l
  636.         file /lib/libfreebl3.chk from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package nss-softokn-freebl-3.12.10-1.15.Mer.armv7l
  637.         file /lib/libfreebl3.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package nss-softokn-freebl-3.12.10-1.15.Mer.armv7l
  638.         file /etc/localtime from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  639.         file /etc/nsswitch.conf from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  640.         file /lib/ld-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  641.         file /lib/libBrokenLocale-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  642.         file /lib/libSegFault.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  643.         file /lib/libanl-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  644.         file /lib/libc-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  645.         file /lib/libcidn-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  646.         file /lib/libcrypt-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  647.         file /lib/libdl-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  648.         file /lib/libm-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  649.         file /lib/libnsl-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  650.         file /lib/libnss_compat-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  651.         file /lib/libnss_dns-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  652.         file /lib/libnss_files-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  653.         file /lib/libnss_hesiod-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  654.         file /lib/libnss_nis-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  655.         file /lib/libnss_nisplus-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  656.         file /lib/libpthread-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  657.         file /lib/libresolv-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  658.         file /lib/librt-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  659.         file /lib/libthread_db-1.0.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  660.         file /lib/libutil-2.13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  661.         file /sbin/ldconfig from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  662.         file /sbin/sln from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  663.         file /usr/lib/gconv/ANSI_X3.110.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  664.         file /usr/lib/gconv/ARMSCII-8.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  665.         file /usr/lib/gconv/ASMO_449.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  666.         file /usr/lib/gconv/BIG5.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  667.         file /usr/lib/gconv/BIG5HKSCS.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  668.         file /usr/lib/gconv/BRF.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  669.         file /usr/lib/gconv/CP10007.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  670.         file /usr/lib/gconv/CP1125.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  671.         file /usr/lib/gconv/CP1250.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  672.         file /usr/lib/gconv/CP1251.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  673.         file /usr/lib/gconv/CP1252.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  674.         file /usr/lib/gconv/CP1253.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  675.         file /usr/lib/gconv/CP1254.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  676.         file /usr/lib/gconv/CP1255.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  677.         file /usr/lib/gconv/CP1256.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  678.         file /usr/lib/gconv/CP1257.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  679.         file /usr/lib/gconv/CP1258.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  680.         file /usr/lib/gconv/CP737.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  681.         file /usr/lib/gconv/CP775.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  682.         file /usr/lib/gconv/CP932.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  683.         file /usr/lib/gconv/CSN_369103.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  684.         file /usr/lib/gconv/CWI.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  685.         file /usr/lib/gconv/DEC-MCS.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  686.         file /usr/lib/gconv/EBCDIC-AT-DE-A.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  687.         file /usr/lib/gconv/EBCDIC-AT-DE.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  688.         file /usr/lib/gconv/EBCDIC-CA-FR.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  689.         file /usr/lib/gconv/EBCDIC-DK-NO-A.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  690.         file /usr/lib/gconv/EBCDIC-DK-NO.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  691.         file /usr/lib/gconv/EBCDIC-ES-A.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  692.         file /usr/lib/gconv/EBCDIC-ES-S.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  693.         file /usr/lib/gconv/EBCDIC-ES.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  694.         file /usr/lib/gconv/EBCDIC-FI-SE-A.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  695.         file /usr/lib/gconv/EBCDIC-FI-SE.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  696.         file /usr/lib/gconv/EBCDIC-FR.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  697.         file /usr/lib/gconv/EBCDIC-IS-FRISS.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  698.         file /usr/lib/gconv/EBCDIC-IT.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  699.         file /usr/lib/gconv/EBCDIC-PT.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  700.         file /usr/lib/gconv/EBCDIC-UK.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  701.         file /usr/lib/gconv/EBCDIC-US.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  702.         file /usr/lib/gconv/ECMA-CYRILLIC.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  703.         file /usr/lib/gconv/EUC-CN.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  704.         file /usr/lib/gconv/EUC-JISX0213.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  705.         file /usr/lib/gconv/EUC-JP-MS.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  706.         file /usr/lib/gconv/EUC-JP.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  707.         file /usr/lib/gconv/EUC-KR.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  708.         file /usr/lib/gconv/EUC-TW.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  709.         file /usr/lib/gconv/GB18030.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  710.         file /usr/lib/gconv/GBBIG5.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  711.         file /usr/lib/gconv/GBGBK.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  712.         file /usr/lib/gconv/GBK.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  713.         file /usr/lib/gconv/GEORGIAN-ACADEMY.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  714.         file /usr/lib/gconv/GEORGIAN-PS.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  715.         file /usr/lib/gconv/GOST_19768-74.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  716.         file /usr/lib/gconv/GREEK-CCITT.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  717.         file /usr/lib/gconv/GREEK7-OLD.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  718.         file /usr/lib/gconv/GREEK7.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  719.         file /usr/lib/gconv/HP-GREEK8.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  720.         file /usr/lib/gconv/HP-ROMAN8.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  721.         file /usr/lib/gconv/HP-ROMAN9.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  722.         file /usr/lib/gconv/HP-THAI8.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  723.         file /usr/lib/gconv/HP-TURKISH8.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  724.         file /usr/lib/gconv/IBM037.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  725.         file /usr/lib/gconv/IBM038.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  726.         file /usr/lib/gconv/IBM1004.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  727.         file /usr/lib/gconv/IBM1008.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  728.         file /usr/lib/gconv/IBM1008_420.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  729.         file /usr/lib/gconv/IBM1025.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  730.         file /usr/lib/gconv/IBM1026.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  731.         file /usr/lib/gconv/IBM1046.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  732.         file /usr/lib/gconv/IBM1047.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  733.         file /usr/lib/gconv/IBM1097.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  734.         file /usr/lib/gconv/IBM1112.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  735.         file /usr/lib/gconv/IBM1122.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  736.         file /usr/lib/gconv/IBM1123.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  737.         file /usr/lib/gconv/IBM1124.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  738.         file /usr/lib/gconv/IBM1129.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  739.         file /usr/lib/gconv/IBM1130.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  740.         file /usr/lib/gconv/IBM1132.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  741.         file /usr/lib/gconv/IBM1133.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  742.         file /usr/lib/gconv/IBM1137.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  743.         file /usr/lib/gconv/IBM1140.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  744.         file /usr/lib/gconv/IBM1141.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  745.         file /usr/lib/gconv/IBM1142.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  746.         file /usr/lib/gconv/IBM1143.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  747.         file /usr/lib/gconv/IBM1144.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  748.         file /usr/lib/gconv/IBM1145.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  749.         file /usr/lib/gconv/IBM1146.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  750.         file /usr/lib/gconv/IBM1147.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  751.         file /usr/lib/gconv/IBM1148.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  752.         file /usr/lib/gconv/IBM1149.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  753.         file /usr/lib/gconv/IBM1153.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  754.         file /usr/lib/gconv/IBM1154.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  755.         file /usr/lib/gconv/IBM1155.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  756.         file /usr/lib/gconv/IBM1156.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  757.         file /usr/lib/gconv/IBM1157.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  758.         file /usr/lib/gconv/IBM1158.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  759.         file /usr/lib/gconv/IBM1160.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  760.         file /usr/lib/gconv/IBM1161.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  761.         file /usr/lib/gconv/IBM1162.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  762.         file /usr/lib/gconv/IBM1163.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  763.         file /usr/lib/gconv/IBM1164.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  764.         file /usr/lib/gconv/IBM1166.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  765.         file /usr/lib/gconv/IBM1167.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  766.         file /usr/lib/gconv/IBM12712.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  767.         file /usr/lib/gconv/IBM1364.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  768.         file /usr/lib/gconv/IBM1371.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  769.         file /usr/lib/gconv/IBM1388.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  770.         file /usr/lib/gconv/IBM1390.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  771.         file /usr/lib/gconv/IBM1399.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  772.         file /usr/lib/gconv/IBM16804.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  773.         file /usr/lib/gconv/IBM256.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  774.         file /usr/lib/gconv/IBM273.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  775.         file /usr/lib/gconv/IBM274.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  776.         file /usr/lib/gconv/IBM275.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  777.         file /usr/lib/gconv/IBM277.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  778.         file /usr/lib/gconv/IBM278.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  779.         file /usr/lib/gconv/IBM280.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  780.         file /usr/lib/gconv/IBM281.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  781.         file /usr/lib/gconv/IBM284.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  782.         file /usr/lib/gconv/IBM285.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  783.         file /usr/lib/gconv/IBM290.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  784.         file /usr/lib/gconv/IBM297.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  785.         file /usr/lib/gconv/IBM420.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  786.         file /usr/lib/gconv/IBM423.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  787.         file /usr/lib/gconv/IBM424.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  788.         file /usr/lib/gconv/IBM437.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  789.         file /usr/lib/gconv/IBM4517.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  790.         file /usr/lib/gconv/IBM4899.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  791.         file /usr/lib/gconv/IBM4909.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  792.         file /usr/lib/gconv/IBM4971.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  793.         file /usr/lib/gconv/IBM500.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  794.         file /usr/lib/gconv/IBM5347.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  795.         file /usr/lib/gconv/IBM803.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  796.         file /usr/lib/gconv/IBM850.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  797.         file /usr/lib/gconv/IBM851.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  798.         file /usr/lib/gconv/IBM852.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  799.         file /usr/lib/gconv/IBM855.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  800.         file /usr/lib/gconv/IBM856.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  801.         file /usr/lib/gconv/IBM857.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  802.         file /usr/lib/gconv/IBM860.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  803.         file /usr/lib/gconv/IBM861.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  804.         file /usr/lib/gconv/IBM862.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  805.         file /usr/lib/gconv/IBM863.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  806.         file /usr/lib/gconv/IBM864.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  807.         file /usr/lib/gconv/IBM865.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  808.         file /usr/lib/gconv/IBM866.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  809.         file /usr/lib/gconv/IBM866NAV.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  810.         file /usr/lib/gconv/IBM868.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  811.         file /usr/lib/gconv/IBM869.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  812.         file /usr/lib/gconv/IBM870.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  813.         file /usr/lib/gconv/IBM871.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  814.         file /usr/lib/gconv/IBM874.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  815.         file /usr/lib/gconv/IBM875.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  816.         file /usr/lib/gconv/IBM880.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  817.         file /usr/lib/gconv/IBM891.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  818.         file /usr/lib/gconv/IBM901.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  819.         file /usr/lib/gconv/IBM902.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  820.         file /usr/lib/gconv/IBM903.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  821.         file /usr/lib/gconv/IBM9030.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  822.         file /usr/lib/gconv/IBM904.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  823.         file /usr/lib/gconv/IBM905.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  824.         file /usr/lib/gconv/IBM9066.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  825.         file /usr/lib/gconv/IBM918.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  826.         file /usr/lib/gconv/IBM921.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  827.         file /usr/lib/gconv/IBM922.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  828.         file /usr/lib/gconv/IBM930.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  829.         file /usr/lib/gconv/IBM932.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  830.         file /usr/lib/gconv/IBM933.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  831.         file /usr/lib/gconv/IBM935.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  832.         file /usr/lib/gconv/IBM937.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  833.         file /usr/lib/gconv/IBM939.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  834.         file /usr/lib/gconv/IBM943.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  835.         file /usr/lib/gconv/IBM9448.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  836.         file /usr/lib/gconv/IEC_P27-1.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  837.         file /usr/lib/gconv/INIS-8.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  838.         file /usr/lib/gconv/INIS-CYRILLIC.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  839.         file /usr/lib/gconv/INIS.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  840.         file /usr/lib/gconv/ISIRI-3342.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  841.         file /usr/lib/gconv/ISO-2022-CN-EXT.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  842.         file /usr/lib/gconv/ISO-2022-CN.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  843.         file /usr/lib/gconv/ISO-2022-JP-3.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  844.         file /usr/lib/gconv/ISO-2022-JP.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  845.         file /usr/lib/gconv/ISO-2022-KR.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  846.         file /usr/lib/gconv/ISO-IR-197.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  847.         file /usr/lib/gconv/ISO-IR-209.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  848.         file /usr/lib/gconv/ISO646.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  849.         file /usr/lib/gconv/ISO8859-1.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  850.         file /usr/lib/gconv/ISO8859-10.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  851.         file /usr/lib/gconv/ISO8859-11.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  852.         file /usr/lib/gconv/ISO8859-13.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  853.         file /usr/lib/gconv/ISO8859-14.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  854.         file /usr/lib/gconv/ISO8859-15.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  855.         file /usr/lib/gconv/ISO8859-16.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  856.         file /usr/lib/gconv/ISO8859-2.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  857.         file /usr/lib/gconv/ISO8859-3.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  858.         file /usr/lib/gconv/ISO8859-4.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  859.         file /usr/lib/gconv/ISO8859-5.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  860.         file /usr/lib/gconv/ISO8859-6.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  861.         file /usr/lib/gconv/ISO8859-7.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  862.         file /usr/lib/gconv/ISO8859-8.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  863.         file /usr/lib/gconv/ISO8859-9.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  864.         file /usr/lib/gconv/ISO8859-9E.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  865.         file /usr/lib/gconv/ISO_10367-BOX.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  866.         file /usr/lib/gconv/ISO_11548-1.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  867.         file /usr/lib/gconv/ISO_2033.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  868.         file /usr/lib/gconv/ISO_5427-EXT.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  869.         file /usr/lib/gconv/ISO_5427.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  870.         file /usr/lib/gconv/ISO_5428.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  871.         file /usr/lib/gconv/ISO_6937-2.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  872.         file /usr/lib/gconv/ISO_6937.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  873.         file /usr/lib/gconv/JOHAB.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  874.         file /usr/lib/gconv/KOI-8.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  875.         file /usr/lib/gconv/KOI8-R.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  876.         file /usr/lib/gconv/KOI8-RU.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  877.         file /usr/lib/gconv/KOI8-T.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  878.         file /usr/lib/gconv/KOI8-U.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  879.         file /usr/lib/gconv/LATIN-GREEK-1.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  880.         file /usr/lib/gconv/LATIN-GREEK.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  881.         file /usr/lib/gconv/MAC-CENTRALEUROPE.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  882.         file /usr/lib/gconv/MAC-IS.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  883.         file /usr/lib/gconv/MAC-SAMI.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  884.         file /usr/lib/gconv/MAC-UK.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  885.         file /usr/lib/gconv/MACINTOSH.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  886.         file /usr/lib/gconv/MIK.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  887.         file /usr/lib/gconv/NATS-DANO.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  888.         file /usr/lib/gconv/NATS-SEFI.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  889.         file /usr/lib/gconv/PT154.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  890.         file /usr/lib/gconv/RK1048.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  891.         file /usr/lib/gconv/SAMI-WS2.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  892.         file /usr/lib/gconv/SHIFT_JISX0213.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  893.         file /usr/lib/gconv/SJIS.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  894.         file /usr/lib/gconv/T.61.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  895.         file /usr/lib/gconv/TCVN5712-1.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  896.         file /usr/lib/gconv/TIS-620.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  897.         file /usr/lib/gconv/TSCII.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  898.         file /usr/lib/gconv/UHC.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  899.         file /usr/lib/gconv/UNICODE.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  900.         file /usr/lib/gconv/UTF-16.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  901.         file /usr/lib/gconv/UTF-32.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  902.         file /usr/lib/gconv/UTF-7.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  903.         file /usr/lib/gconv/VISCII.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  904.         file /usr/lib/gconv/gconv-modules.cache from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  905.         file /usr/lib/gconv/libCNS.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  906.         file /usr/lib/gconv/libGB.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  907.         file /usr/lib/gconv/libISOIR165.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  908.         file /usr/lib/gconv/libJIS.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  909.         file /usr/lib/gconv/libJISX0213.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  910.         file /usr/lib/gconv/libKSC.so from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  911.         file /usr/libexec/getconf/POSIX_V6_ILP32_OFF32 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  912.         file /usr/libexec/getconf/POSIX_V6_ILP32_OFFBIG from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  913.         file /usr/libexec/getconf/POSIX_V7_ILP32_OFF32 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  914.         file /usr/libexec/getconf/POSIX_V7_ILP32_OFFBIG from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  915.         file /usr/sbin/iconvconfig from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-2.13-1.44.Mer.armv7l
  916.         file /usr/bin/cpio from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package cpio-2.11-1.6.Mer.armv7l
  917.         file /usr/bin/fdupes from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package fdupes-1.40-1.6.Mer.armv7l
  918.         file /bin/hostname from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package net-tools-1.60-1.6.Mer.armv7l
  919.         file /bin/netstat from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package net-tools-1.60-1.6.Mer.armv7l
  920.         file /sbin/arp from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package net-tools-1.60-1.6.Mer.armv7l
  921.         file /sbin/ifconfig from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package net-tools-1.60-1.6.Mer.armv7l
  922.         file /sbin/iptunnel from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package net-tools-1.60-1.6.Mer.armv7l
  923.         file /sbin/nameif from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package net-tools-1.60-1.6.Mer.armv7l
  924.         file /sbin/route from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package net-tools-1.60-1.6.Mer.armv7l
  925.         file /bin/sed from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package sed-1:4.1.5-1.6.Mer.armv7l
  926.         file /usr/bin/locale from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  927.         file /usr/bin/gencat from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  928.         file /usr/bin/getconf from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  929.         file /usr/bin/getent from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  930.         file /usr/bin/iconv from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  931.         file /usr/bin/ldd from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  932.         file /usr/bin/localedef from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  933.         file /usr/bin/rpcgen from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  934.         file /usr/bin/sprof from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  935.         file /usr/lib/locale/locale-archive.tmpl from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  936.         file /usr/sbin/zdump from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  937.         file /usr/sbin/zic from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package glibc-common-2.13-1.44.Mer.armv7l
  938.         file /lib/libncurses.so.5.9 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package ncurses-libs-5.9-1.9.Mer.armv7l
  939.         file /lib/libncursesw.so.5.9 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package ncurses-libs-5.9-1.9.Mer.armv7l
  940.         file /lib/libtinfo.so.5.9 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package ncurses-libs-5.9-1.9.Mer.armv7l
  941.         file /usr/lib/libform.so.5.9 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package ncurses-libs-5.9-1.9.Mer.armv7l
  942.         file /usr/lib/libformw.so.5.9 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package ncurses-libs-5.9-1.9.Mer.armv7l
  943.         file /usr/lib/libmenu.so.5.9 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package ncurses-libs-5.9-1.9.Mer.armv7l
  944.         file /usr/lib/libmenuw.so.5.9 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package ncurses-libs-5.9-1.9.Mer.armv7l
  945.         file /usr/lib/libpanel.so.5.9 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package ncurses-libs-5.9-1.9.Mer.armv7l
  946.         file /usr/lib/libpanelw.so.5.9 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package ncurses-libs-5.9-1.9.Mer.armv7l
  947.         file /usr/lib/libtic.so.5.9 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package ncurses-libs-5.9-1.9.Mer.armv7l
  948.         file /bin/bash from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package bash-1:3.2.51-1.7.Mer.armv7l
  949.         file /usr/bin/bashbug-32 from install of sb2-tools-armv7l-inject-1.0-1.14.Mer.armv7l conflicts with file from package bash-1:3.2.51-1.7.Mer.armv7l
  950. exit ...
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top