Advertisement
Guest User

Untitled

a guest
Jan 28th, 2012
43
0
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
text 13.53 KB | None | 0 0
  1. Sat Jan 28 14:39:23 CET 2012
  2. error: cacti-plugin-memcached-1.0-3: req cacti-add_template not found
  3. error: deadbeef-plugin-cdda-0.5.1-5: req libcdio.so.12()(64bit) not found
  4. error: deadbeef-plugin-cdda-0.5.1-5: req libcdio.so.12(CDIO_12)(64bit) not found
  5. error: dee-apidocs-1.0.0-1: req /usr/share/gtk-doc/html not found
  6. error: digikam-2.5.0-1: req libkdcraw.so.20()(64bit) not found
  7. error: digikam-2.5.0-1: req libkexiv2.so.10()(64bit) not found
  8. error: digikam-2.5.0-1: req libkipi.so.8()(64bit) not found
  9. error: djview4-4.7-1: req libtiff.so.3()(64bit) not found
  10. error: dnssec-tools-1.11-3: req perl(QWizard) not found
  11. error: dovecot-managesieve-2.0_0.2.5-1: req /usr/share/doc/dovecot/example-config/conf.d not found
  12. error: dovecot-pigeonhole-2.0_0.2.5-1: req /usr/share/doc/dovecot not found
  13. error: dovecot-pigeonhole-2.0_0.2.5-1: req /usr/share/doc/dovecot/example-config/conf.d not found
  14. error: emacsen-gnus-pkg-emacs-5.10.10-4: req emacs = 23.3a not found
  15. error: epiphany-extension-gwget-1.0.4-4: req /usr/lib64/epiphany/3.0/extensions not found
  16. error: evas-loaders-generic-1.1.0-2: req /usr/lib64/evas/utils not found
  17. error: evince-gtk-3.0.2-3: req libtiff.so.3()(64bit) not found
  18. error: evolution-plugin-mail-notification-5.4-10: req /usr/lib64/evolution/3.0/plugins not found
  19. error: f-spot-screensaver-0.8.2-4: req /usr/lib64/gnome-screensaver not found
  20. error: f-spot-screensaver-0.8.2-4: req /usr/share/applications/screensavers not found
  21. error: festival-1.4.4-0.20030803.4: req libestbase.so()(64bit) not found
  22. error: festival-1.4.4-0.20030803.4: req libestools.so()(64bit) not found
  23. error: festival-1.4.4-0.20030803.4: req libeststring.so()(64bit) not found
  24. error: freeradius-server-module-unixodbc-2.1.10-3: req libodbc.so.1()(64bit) not found
  25. error: geoclue-gpsd-0.12.0-5: req libgps.so.19()(64bit) not found
  26. error: gnome-applet-colorblind-0.16.2-2: req python-gnome-desktop-applet not found
  27. error: gnome-mag-0.16.2-2: req libcolorblind.so.0()(64bit) not found
  28. error: gscan2pdf-0.9.32-1: req perl(Goo::Canvas) not found
  29. error: gstreamer-opencv-0.10.22-1: req libopencv_core.so.2.2()(64bit) not found
  30. error: gstreamer-opencv-0.10.22-1: req libopencv_highgui.so.2.2()(64bit) not found
  31. error: gstreamer-opencv-0.10.22-1: req libopencv_imgproc.so.2.2()(64bit) not found
  32. error: gstreamer-opencv-0.10.22-1: req libopencv_objdetect.so.2.2()(64bit) not found
  33. error: gypsy-devel-0.7-1: req libtool(/usr/lib64/libbluetooth.la) not found
  34. error: hylafax-client-4.4.6-1: req libtiff.so.3()(64bit) not found
  35. error: hylafax-libs-4.4.6-1: req libtiff.so.3()(64bit) not found
  36. error: hylafax-server-4.4.6-1: req libtiff.so.3()(64bit) not found
  37. error: icedove-extension-tracker-0.12.9-2: req /usr/share/icedove/extensions not found
  38. error: icedove-extension-tracker-0.12.9-2: req icedove >= 5.0 not found
  39. error: imlib-devel-1.9.15-16: req libtool(/usr/lib64/libungif.la) not found
  40. error: imlib-devel-1.9.15-16: req pkgconfig(gdk) not found
  41. error: imlib-devel-1.9.15-16: req pkgconfig(gmodule) not found
  42. error: ippool-1.3-1: req /usr/lib64/pppd/plugins not found
  43. error: iv-1.4.2-4: req libtiff.so.3()(64bit) not found
  44. error: java-sun-jre-jdbc-1.6.0.30-2: req libodbc.so.1()(64bit) not found
  45. error: java-sun-jre-jdbc-1.6.0.30-2: req libodbcinst.so.1()(64bit) not found
  46. error: java5-sun-jre-jdbc-1.5.0.22-3: req libodbc.so.1()(64bit) not found
  47. error: java5-sun-jre-jdbc-1.5.0.22-3: req libodbcinst.so.1()(64bit) not found
  48. error: kde4-gwenview-4.8.0-3: req libkipi.so.8()(64bit) not found
  49. error: kde4-kdeaccessibility-devel-4.7.4-1: req kde4-kdelibs-devel = 4.7.4 not found
  50. error: kde4-kdeartwork-screensavers-4.8.0-1: req libkexiv2.so.10()(64bit) not found
  51. error: kde4-kdebase-kwrite-4.6.100-1: req kate >= 4.7.0-1 not found
  52. error: kde4-kdebindings-kimono-4.6.100-1: req kimono >= 4.7.0-1 not found
  53. error: kde4-kdebindings-smoke-devel-4.6.100-1: req smokegen-devel >= 4.7.0-1 not found
  54. error: kde4-kdebindings-smoke-kde-4.6.100-1: req smokekde >= 4.7.0-1 not found
  55. error: kde4-kdebindings-smoke-qt-4.6.100-1: req smokeqt >= 4.7.0-1 not found
  56. error: kde4-kdeedu-blinken-4.6.100-1: req blinken >= 4.7.0-1 not found
  57. error: kde4-kdeedu-cantor-4.6.100-1: req cantor >= 4.7.0-1 not found
  58. error: kde4-kdeedu-devel-4.6.100-1: req libkdeedu-devel >= 4.7.0-1 not found
  59. error: kde4-kdeedu-gwenview-4.6.100-1: req gwenview >= 4.7.0-1 not found
  60. error: kde4-kdeedu-kalgebra-4.6.100-1: req kalgebra >= 4.7.0-1 not found
  61. error: kde4-kdeedu-kalzium-4.6.100-1: req kalzium >= 4.7.0-1 not found
  62. error: kde4-kdeedu-kbruch-4.9.100-1: req kbruch >= 4.7.0-1 not found
  63. error: kde4-kdeedu-khangman-4.6.100-1: req khangman >= 4.7.0-1 not found
  64. error: kde4-kdeedu-kig-4.6.100-1: req kig >= 4.7.0-1 not found
  65. error: kde4-kdeedu-kiten-4.6.100-1: req kiten >= 4.7.0-1 not found
  66. error: kde4-kdeedu-klettres-4.6.100-1: req klettres >= 4.7.0-1 not found
  67. error: kde4-kdeedu-kmplot-4.6.100-1: req kmplot >= 4.7.0-1 not found
  68. error: kde4-kdeedu-ktouch-4.6.100-1: req ktouch >= 4.7.0-1 not found
  69. error: kde4-kdeedu-kturtle-4.6.100-1: req kturtle >= 4.7.0-1 not found
  70. error: kde4-kdeedu-kwordquiz-4.6.100-1: req kwordquiz >= 4.7.0-1 not found
  71. error: kde4-kdeedu-marble-4.6.100-1: req marble >= 4.7.0-1 not found
  72. error: kde4-kdeedu-parley-4.6.100-1: req parley >= 4.7.0-1 not found
  73. error: kde4-kdeedu-rocs-4.6.100-1: req rocs >= 4.7.0-1 not found
  74. error: kde4-kdeedu-step-4.6.100-1: req step >= 4.7.0-1 not found
  75. error: kde4-kdegraphics-devel-4.6.100-1: req libkdcraw-devel >= 4.7.0-1 not found
  76. error: kde4-kdegraphics-kamera-4.6.100-1: req kamera >= 4.7.0-1 not found
  77. error: kde4-kdegraphics-kcolorchooser-4.6.100-1: req kcolorchooser >= 4.7.0-1 not found
  78. error: kde4-kdegraphics-kfile-4.6.100-1: req kdegraphics-thumbnailers >= 4.7.0-1 not found
  79. error: kde4-kdegraphics-kgamma-4.6.100-1: req kgamma >= 4.7.0-1 not found
  80. error: kde4-kdegraphics-kolourpaint-4.6.100-1: req kolourpaint >= 4.7.0-1 not found
  81. error: kde4-kdegraphics-kruler-4.6.100-1: req kolourpaint >= 4.7.0-1 not found
  82. error: kde4-kdegraphics-ksane-4.6.100-1: req ksaneplugin >= 4.7.0-1 not found
  83. error: kde4-kdegraphics-ksnapshot-4.6.100-1: req ksnapshot >= 4.7.0-1 not found
  84. error: kde4-kdegraphics-okular-4.6.100-1: req okular >= 4.7.0-1 not found
  85. error: kde4-kdegraphics-svgpart-4.6.100-1: req svgpart >= 4.7.0-1 not found
  86. error: kde4-kdegraphics-thumbnailers-4.8.0-1: req libkdcraw.so.20()(64bit) not found
  87. error: kde4-kdegraphics-thumbnailers-4.8.0-1: req libkexiv2.so.10()(64bit) not found
  88. error: kde4-kdenetwork-kopete-protocol-skype-4.8.0-1: req skype-program not found
  89. error: kde4-kdeplasma-addons-4.8.0-1: req libkexiv2.so.10()(64bit) not found
  90. error: kde4-kdesdk-kate-4.6.100-1: req kate >= 4.7.0-1 not found
  91. error: kde4-koffice-krita-2.3.3-14: req libkdcraw.so.20()(64bit) not found
  92. error: kde4-ksnapshot-4.8.0-2: req libkipi.so.8()(64bit) not found
  93. error: kio_msits-4.6.100-1: req okular >= 4.7.0-1 not found
  94. error: kipi-plugins-1.9.0-4: req libkdcraw.so.20()(64bit) not found
  95. error: kipi-plugins-1.9.0-4: req libkexiv2.so.10()(64bit) not found
  96. error: kipi-plugins-1.9.0-4: req libkipi.so.8()(64bit) not found
  97. error: kismet-2010_07_R1-3: req libpcap = 2:1.1.1 not found
  98. error: libgdiplus-devel-2.10-3: req libtool(/usr/lib64/libungif.la) not found
  99. error: libnetfilter_conntrack-devel-1.0.0-1: req pkgconfig(libnfnetlink) not found
  100. error: libnetfilter_log-devel-1.0.1-1: req pkgconfig(libnfnetlink) not found
  101. error: libnetfilter_queue-devel-1.0.1-1: req pkgconfig(libnfnetlink) not found
  102. error: libpano13-2.9.18-1: req libtiff.so.3()(64bit) not found
  103. error: libpurple-protocol-skype-20110407-1: req skype-program not found
  104. error: metapackage-kde4-4.8.0-2: req kde4-kdepim-kontact-plugin-planner >= 4.4.8 not found
  105. error: metapackage-kde4-4.8.0-2: req kde4-libkipi >= 4.8.0 not found
  106. error: moc-tray-0.4-1: req moc not found
  107. error: octave-sndfile-1.0.25-3: req /usr/lib64/octave/3.4.2/site/oct/x86_64-pld-linux-gnu not found
  108. error: ogdi-odbc-3.1.6-2: req libodbc.so.1()(64bit) not found
  109. error: otrs-3.0.11-1: req perl(XML::FeedPP) not found
  110. error: otrs-scripts-3.0.11-1: req /usr/share/otrs/scripts not found
  111. error: padevchooser-0.9.4-0.svn20070925.1: req libpulse-browse.so.0()(64bit) not found
  112. error: padevchooser-0.9.4-0.svn20070925.1: req libpulse-browse.so.0(PULSE_0)(64bit) not found
  113. error: pdftk-1.41-7: req libgcj.so.11()(64bit) not found
  114. error: perl-Gtk2-Clutter-0.100.5-2: req libclutter-gtk-0.10.so.0()(64bit) not found
  115. error: perl-HTML-Mason-PSGIHandler-0.52-2: req perl(HTML::Mason::Request::CGI) not found
  116. error: perl-Image-Info-1.31-2: req /usr/share/perl5/vendor_perl/Bundle/Image not found
  117. error: perl-KDE4-4.8.0-1: req perl(KDECore4::_internal) not found
  118. error: perl-KDE4-4.8.0-1: req perl(KDEUi4::_internal) not found
  119. error: perl-KDE4-4.8.0-1: req perl(Qt::_internal) not found
  120. error: perl-LWP-Parallel-2.57-2: req perl(LWP::Protocol::http10) not found
  121. error: perl-LWP-Parallel-2.57-2: req perl(LWP::Protocol::https10) not found
  122. error: perl-Mozilla-DOM-0.23-2: req xulrunner-libs = 2:5.0.1 not found
  123. error: perl-PDL-Graphics-Karma-2.4.6-2: req libkarma.so.1.7()(64bit) not found
  124. error: perl-PDL-Graphics-Karma-2.4.6-2: req libkarmaX11.so.1.7()(64bit) not found
  125. error: perl-PDL-Graphics-Karma-2.4.6-2: req libkarmagraphics.so.1.7()(64bit) not found
  126. error: perl-PDL-Graphics-TriD-2.4.6-2: req perl(PDL::Graphics::TriD::GObject) not found
  127. error: perl-RPC-XML-Apache-0.76-1: req perl(Apache) not found
  128. error: perl-RPC-XML-Apache-0.76-1: req perl(Apache::Constants) not found
  129. error: perl-RPC-XML-Apache-0.76-1: req perl(Apache::File) not found
  130. error: photoprint-0.3.9-4: req libtiff.so.3()(64bit) not found
  131. error: php-horde-Horde_Service_Twitter-1.0.0-1: req /usr/share/pear/Horde/Service not found
  132. error: php-pecl-haru-1.0.0-3: req libhpdf.so.1()(64bit) not found
  133. error: plplot-octave-5.9.6-5: req /usr/lib64/octave/3.4.2/site/oct/x86_64-pld-linux-gnu not found
  134. error: plplot-octave-5.9.6-5: req /usr/share/octave/3.4.2/site/m not found
  135. error: plymouth-gdm-hooks-0.8.3-0.2: req /usr/share/gdm/autostart/LoginWindow not found
  136. error: postgis-1.5.2-2: req /usr/share/postgresql/contrib not found
  137. error: poweradmin-2.1.5-2: req php(dbase) not found
  138. error: pslib-0.4.3-2: req libtiff.so.3()(64bit) not found
  139. error: pysql-0.14-3: req python-cx_Oracle not found
  140. error: python-daemon-1.6-1: req python-lockfile not found
  141. error: python-pyodbc-2.0.30-4: req libodbc.so.1()(64bit) not found
  142. error: python-skype-1.0.32.0-2: req /usr/share/skype not found
  143. error: python-skype-1.0.32.0-2: req skype-program not found
  144. error: resource-agents-drbd-8.4.1-1: req /etc/ha.d/resource.d not found
  145. error: resource-agents-drbd-8.4.1-1: req /usr/lib/ocf/resource.d not found
  146. error: resource-agents-drbd-8.4.1-1: req heartbeat not found
  147. error: resource-agents-drbd-8.4.1-1: req resource-agents not found
  148. error: revelation-0.4.11-7: req python-gnome-desktop-applet >= 2.14.0 not found
  149. error: rpmbootstrap-0.11.3-1: req perl(ProjectBuilder::Env) not found
  150. error: rt-4.0.4-1: req perl(HTML::Mason::Request::PSGI) not found
  151. error: ruby-gnome2-0.90.6-2: req libpoppler-glib.so.6()(64bit) not found
  152. error: ruby-gnome2-0.90.6-2: req libpoppler.so.13()(64bit) not found
  153. error: scantailor-0.9.9.2-1: req libtiff.so.3()(64bit) not found
  154. error: skype-tools-0.11-1: req skype >= 1.4.0.64 not found
  155. error: synce-connector-dccm-0.15.2-4: req synce-vdccm not found
  156. error: synce-connector-odccm-0.15.2-4: req synce-odccm not found
  157. error: tomboy-1.4.2-2: req mono(gmime-sharp) = 2.4.0.0 not found
  158. error: urpmdiff-1.9-2: req perl(URPM) not found
  159. error: urt-3.1b-6: req libtiff.so.3()(64bit) not found
  160. error: vdr-1.7.22-2: req /usr/lib64/vdr not found
  161. error: vdr-1.7.22-2: req /usr/share/locale/ca_ES/LC_MESSAGES not found
  162. error: vdr-1.7.22-2: req /usr/share/locale/cs_CZ/LC_MESSAGES not found
  163. error: vdr-1.7.22-2: req /usr/share/locale/da_DK/LC_MESSAGES not found
  164. error: vdr-1.7.22-2: req /usr/share/locale/de_DE/LC_MESSAGES not found
  165. error: vdr-1.7.22-2: req /usr/share/locale/el_GR/LC_MESSAGES not found
  166. error: vdr-1.7.22-2: req /usr/share/locale/es_ES/LC_MESSAGES not found
  167. error: vdr-1.7.22-2: req /usr/share/locale/et_EE/LC_MESSAGES not found
  168. error: vdr-1.7.22-2: req /usr/share/locale/fi_FI/LC_MESSAGES not found
  169. error: vdr-1.7.22-2: req /usr/share/locale/fr_FR/LC_MESSAGES not found
  170. error: vdr-1.7.22-2: req /usr/share/locale/hr_HR/LC_MESSAGES not found
  171. error: vdr-1.7.22-2: req /usr/share/locale/hu_HU/LC_MESSAGES not found
  172. error: vdr-1.7.22-2: req /usr/share/locale/it_IT/LC_MESSAGES not found
  173. error: vdr-1.7.22-2: req /usr/share/locale/lt_LT/LC_MESSAGES not found
  174. error: vdr-1.7.22-2: req /usr/share/locale/mk_MK/LC_MESSAGES not found
  175. error: vdr-1.7.22-2: req /usr/share/locale/nl_NL/LC_MESSAGES not found
  176. error: vdr-1.7.22-2: req /usr/share/locale/nn_NO/LC_MESSAGES not found
  177. error: vdr-1.7.22-2: req /usr/share/locale/pl_PL/LC_MESSAGES not found
  178. error: vdr-1.7.22-2: req /usr/share/locale/pt_PT/LC_MESSAGES not found
  179. error: vdr-1.7.22-2: req /usr/share/locale/ro_RO/LC_MESSAGES not found
  180. error: vdr-1.7.22-2: req /usr/share/locale/ru_RU/LC_MESSAGES not found
  181. error: vdr-1.7.22-2: req /usr/share/locale/sk_SK/LC_MESSAGES not found
  182. error: vdr-1.7.22-2: req /usr/share/locale/sl_SI/LC_MESSAGES not found
  183. error: vdr-1.7.22-2: req /usr/share/locale/sr_SR/LC_MESSAGES not found
  184. error: vdr-1.7.22-2: req /usr/share/locale/sv_SE/LC_MESSAGES not found
  185. error: vdr-1.7.22-2: req /usr/share/locale/tr_TR/LC_MESSAGES not found
  186. error: vdr-1.7.22-2: req /usr/share/locale/uk_UA/LC_MESSAGES not found
  187. error: xemacs-ispell-pkg-1.32-3: req /usr/share/xemacs-packages/man/ispell not found
  188. error: xemacs-lookup-pkg-1.15-4: req /usr/share/xemacs-packages/man/lookup not found
  189. error: xorg-driver-video-nvidia-legacy3-173.14.31-9: req xorg-xserver-server(videodrv-abi) <= 10.0 not found
  190. error: xpaint-2.8.18-1: req libtiff.so.3()(64bit) not found
  191. error: yasql-1.83-2: req perl(DBD::Oracle) not found
  192. error: yum-plugin-puppetverify-1.1.31-4: req puppet not found
Advertisement
Add Comment
Please, Sign In to add comment
Advertisement