SHARE
TWEET

Untitled

a guest Jul 24th, 2016 56 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. Preparing to unpack .../libsoup-gnome2.4-1_2.48.0-1_amd64.deb ...
  2. Unpacking libsoup-gnome2.4-1:amd64 (2.48.0-1) ...
  3. Selecting previously unselected package librest-0.7-0:amd64.
  4. Preparing to unpack .../librest-0.7-0_0.7.92-3_amd64.deb ...
  5. Unpacking librest-0.7-0:amd64 (0.7.92-3) ...
  6. Selecting previously unselected package libwayland-client0:amd64.
  7. Preparing to unpack .../libwayland-client0_1.6.0-2_amd64.deb ...
  8. Unpacking libwayland-client0:amd64 (1.6.0-2) ...
  9. Selecting previously unselected package libwayland-cursor0:amd64.
  10. Preparing to unpack .../libwayland-cursor0_1.6.0-2_amd64.deb ...
  11. Unpacking libwayland-cursor0:amd64 (1.6.0-2) ...
  12. Selecting previously unselected package libxcomposite1:amd64.
  13. Preparing to unpack .../libxcomposite1_1%3a0.4.4-1_amd64.deb ...
  14. Unpacking libxcomposite1:amd64 (1:0.4.4-1) ...
  15. Selecting previously unselected package libxfixes3:amd64.
  16. Preparing to unpack .../libxfixes3_1%3a5.0.1-2+b2_amd64.deb ...
  17. Unpacking libxfixes3:amd64 (1:5.0.1-2+b2) ...
  18. Selecting previously unselected package libxcursor1:amd64.
  19. Preparing to unpack .../libxcursor1_1%3a1.1.14-1+b1_amd64.deb ...
  20. Unpacking libxcursor1:amd64 (1:1.1.14-1+b1) ...
  21. Selecting previously unselected package libxdamage1:amd64.
  22. Preparing to unpack .../libxdamage1_1%3a1.1.4-2+b1_amd64.deb ...
  23. Unpacking libxdamage1:amd64 (1:1.1.4-2+b1) ...
  24. Selecting previously unselected package libxi6:amd64.
  25. Preparing to unpack .../libxi6_2%3a1.7.4-1+b2_amd64.deb ...
  26. Unpacking libxi6:amd64 (2:1.7.4-1+b2) ...
  27. Selecting previously unselected package libxinerama1:amd64.
  28. Preparing to unpack .../libxinerama1_2%3a1.1.3-1+b1_amd64.deb ...
  29. Unpacking libxinerama1:amd64 (2:1.1.3-1+b1) ...
  30. Selecting previously unselected package xkb-data.
  31. Preparing to unpack .../xkb-data_2.12-1_all.deb ...
  32. Unpacking xkb-data (2.12-1) ...
  33. Selecting previously unselected package libxkbcommon0:amd64.
  34. Preparing to unpack .../libxkbcommon0_0.4.3-2_amd64.deb ...
  35. Unpacking libxkbcommon0:amd64 (0.4.3-2) ...
  36. Selecting previously unselected package libxrandr2:amd64.
  37. Preparing to unpack .../libxrandr2_2%3a1.4.2-1+b1_amd64.deb ...
  38. Unpacking libxrandr2:amd64 (2:1.4.2-1+b1) ...
  39. Selecting previously unselected package shared-mime-info.
  40. Preparing to unpack .../shared-mime-info_1.3-1_amd64.deb ...
  41. Unpacking shared-mime-info (1.3-1) ...
  42. Selecting previously unselected package libgtk-3-0:amd64.
  43. Preparing to unpack .../libgtk-3-0_3.14.5-1+deb8u1_amd64.deb ...
  44. Unpacking libgtk-3-0:amd64 (3.14.5-1+deb8u1) ...
  45. Selecting previously unselected package libgtk-3-bin.
  46. Preparing to unpack .../libgtk-3-bin_3.14.5-1+deb8u1_amd64.deb ...
  47. Adding 'diversion of /usr/sbin/update-icon-caches to /usr/sbin/update-icon-cache                                                                                                                                                             s.gtk2 by libgtk-3-bin'
  48. Adding 'diversion of /usr/share/man/man8/update-icon-caches.8.gz to /usr/share/m                                                                                                                                                             an/man8/update-icon-caches.gtk2.8.gz by libgtk-3-bin'
  49. Unpacking libgtk-3-bin (3.14.5-1+deb8u1) ...
  50. Selecting previously unselected package adwaita-icon-theme.
  51. Preparing to unpack .../adwaita-icon-theme_3.14.0-2_all.deb ...
  52. Unpacking adwaita-icon-theme (3.14.0-2) ...
  53. Selecting previously unselected package gnome-themes-standard-data.
  54. Preparing to unpack .../gnome-themes-standard-data_3.14.2.2-1_all.deb ...
  55. Unpacking gnome-themes-standard-data (3.14.2.2-1) ...
  56. Selecting previously unselected package libgtk2.0-common.
  57. Preparing to unpack .../libgtk2.0-common_2.24.25-3+deb8u1_all.deb ...
  58. Unpacking libgtk2.0-common (2.24.25-3+deb8u1) ...
  59. Selecting previously unselected package libgtk2.0-0:amd64.
  60. Preparing to unpack .../libgtk2.0-0_2.24.25-3+deb8u1_amd64.deb ...
  61. Unpacking libgtk2.0-0:amd64 (2.24.25-3+deb8u1) ...
  62. Selecting previously unselected package gnome-themes-standard:amd64.
  63. Preparing to unpack .../gnome-themes-standard_3.14.2.2-1_amd64.deb ...
  64. Unpacking gnome-themes-standard:amd64 (3.14.2.2-1) ...
  65. Selecting previously unselected package libdrm2:amd64.
  66. Preparing to unpack .../libdrm2_2.4.58-2_amd64.deb ...
  67. Unpacking libdrm2:amd64 (2.4.58-2) ...
  68. Selecting previously unselected package libpciaccess0:amd64.
  69. Preparing to unpack .../libpciaccess0_0.13.2-3+b1_amd64.deb ...
  70. Unpacking libpciaccess0:amd64 (0.13.2-3+b1) ...
  71. Selecting previously unselected package libdrm-intel1:amd64.
  72. Preparing to unpack .../libdrm-intel1_2.4.58-2_amd64.deb ...
  73. Unpacking libdrm-intel1:amd64 (2.4.58-2) ...
  74. Selecting previously unselected package libva1:amd64.
  75. Preparing to unpack .../libva1_1.4.1-1_amd64.deb ...
  76. Unpacking libva1:amd64 (1.4.1-1) ...
  77. Selecting previously unselected package i965-va-driver:amd64.
  78. Preparing to unpack .../i965-va-driver_1.4.1-2_amd64.deb ...
  79. Unpacking i965-va-driver:amd64 (1.4.1-2) ...
  80. Selecting previously unselected package libaa1:amd64.
  81. Preparing to unpack .../libaa1_1.4p5-43_amd64.deb ...
  82. Unpacking libaa1:amd64 (1.4p5-43) ...
  83. Selecting previously unselected package libaacs0:amd64.
  84. Preparing to unpack .../libaacs0_0.7.1-1+b1_amd64.deb ...
  85. Unpacking libaacs0:amd64 (0.7.1-1+b1) ...
  86. Selecting previously unselected package liblzo2-2:amd64.
  87. Preparing to unpack .../liblzo2-2_2.08-1.2_amd64.deb ...
  88. Unpacking liblzo2-2:amd64 (2.08-1.2) ...
  89. Selecting previously unselected package libarchive13:amd64.
  90. Preparing to unpack .../libarchive13_3.1.2-11+deb8u1_amd64.deb ...
  91. Unpacking libarchive13:amd64 (3.1.2-11+deb8u1) ...
  92. Selecting previously unselected package libasound2-data.
  93. Preparing to unpack .../libasound2-data_1.0.28-1_all.deb ...
  94. Unpacking libasound2-data (1.0.28-1) ...
  95. Selecting previously unselected package libasound2:amd64.
  96. Preparing to unpack .../libasound2_1.0.28-1_amd64.deb ...
  97. Unpacking libasound2:amd64 (1.0.28-1) ...
  98. Selecting previously unselected package libaspell15:amd64.
  99. Preparing to unpack .../libaspell15_0.60.7~20110707-1.3_amd64.deb ...
  100. Unpacking libaspell15:amd64 (0.60.7~20110707-1.3) ...
  101. Selecting previously unselected package libasyncns0:amd64.
  102. Preparing to unpack .../libasyncns0_0.8-5_amd64.deb ...
  103. Unpacking libasyncns0:amd64 (0.8-5) ...
  104. Selecting previously unselected package libatasmart4:amd64.
  105. Preparing to unpack .../libatasmart4_0.19-3_amd64.deb ...
  106. Unpacking libatasmart4:amd64 (0.19-3) ...
  107. Selecting previously unselected package libavahi-glib1:amd64.
  108. Preparing to unpack .../libavahi-glib1_0.6.31-5_amd64.deb ...
  109. Unpacking libavahi-glib1:amd64 (0.6.31-5) ...
  110. Selecting previously unselected package libavutil54:amd64.
  111. Preparing to unpack .../libavutil54_6%3a11.7-1~deb8u1_amd64.deb ...
  112. Unpacking libavutil54:amd64 (6:11.7-1~deb8u1) ...
  113. Selecting previously unselected package libavresample2:amd64.
  114. Preparing to unpack .../libavresample2_6%3a11.7-1~deb8u1_amd64.deb ...
  115. Unpacking libavresample2:amd64 (6:11.7-1~deb8u1) ...
  116. Selecting previously unselected package libgsm1:amd64.
  117. Preparing to unpack .../libgsm1_1.0.13-4_amd64.deb ...
  118. Unpacking libgsm1:amd64 (1.0.13-4) ...
  119. Selecting previously unselected package libmp3lame0:amd64.
  120. Preparing to unpack .../libmp3lame0_3.99.5+repack1-7+deb8u1_amd64.deb ...
  121. Unpacking libmp3lame0:amd64 (3.99.5+repack1-7+deb8u1) ...
  122. Selecting previously unselected package libopenjpeg5:amd64.
  123. Preparing to unpack .../libopenjpeg5_1%3a1.5.2-3_amd64.deb ...
  124. Unpacking libopenjpeg5:amd64 (1:1.5.2-3) ...
  125. Selecting previously unselected package libopus0:amd64.
  126. Preparing to unpack .../libopus0_1.1-2_amd64.deb ...
  127. Unpacking libopus0:amd64 (1.1-2) ...
  128. Selecting previously unselected package liborc-0.4-0:amd64.
  129. Preparing to unpack .../liborc-0.4-0_1%3a0.4.22-1_amd64.deb ...
  130. Unpacking liborc-0.4-0:amd64 (1:0.4.22-1) ...
  131. Selecting previously unselected package libschroedinger-1.0-0:amd64.
  132. Preparing to unpack .../libschroedinger-1.0-0_1.0.11-2.1_amd64.deb ...
  133. Unpacking libschroedinger-1.0-0:amd64 (1.0.11-2.1) ...
  134. Selecting previously unselected package libspeex1:amd64.
  135. Preparing to unpack .../libspeex1_1.2~rc1.2-1_amd64.deb ...
  136. Unpacking libspeex1:amd64 (1.2~rc1.2-1) ...
  137. Selecting previously unselected package libogg0:amd64.
  138. Preparing to unpack .../libogg0_1.3.2-1_amd64.deb ...
  139. Unpacking libogg0:amd64 (1.3.2-1) ...
  140. Selecting previously unselected package libtheora0:amd64.
  141. Preparing to unpack .../libtheora0_1.1.1+dfsg.1-6_amd64.deb ...
  142. Unpacking libtheora0:amd64 (1.1.1+dfsg.1-6) ...
  143. Selecting previously unselected package libvorbis0a:amd64.
  144. Preparing to unpack .../libvorbis0a_1.3.4-2_amd64.deb ...
  145. Unpacking libvorbis0a:amd64 (1.3.4-2) ...
  146. Selecting previously unselected package libvorbisenc2:amd64.
  147. Preparing to unpack .../libvorbisenc2_1.3.4-2_amd64.deb ...
  148. Unpacking libvorbisenc2:amd64 (1.3.4-2) ...
  149. Selecting previously unselected package libvpx1:amd64.
  150. Preparing to unpack .../libvpx1_1.3.0-3_amd64.deb ...
  151. Unpacking libvpx1:amd64 (1.3.0-3) ...
  152. Selecting previously unselected package libx264-142:amd64.
  153. Preparing to unpack .../libx264-142_2%3a0.142.2431+gita5831aa-1+b2_amd64.deb ...
  154. Unpacking libx264-142:amd64 (2:0.142.2431+gita5831aa-1+b2) ...
  155. Selecting previously unselected package libxvidcore4:amd64.
  156. Preparing to unpack .../libxvidcore4_2%3a1.3.3-1_amd64.deb ...
  157. Unpacking libxvidcore4:amd64 (2:1.3.3-1) ...
  158. Selecting previously unselected package libavcodec56:amd64.
  159. Preparing to unpack .../libavcodec56_6%3a11.7-1~deb8u1_amd64.deb ...
  160. Unpacking libavcodec56:amd64 (6:11.7-1~deb8u1) ...
  161. Selecting previously unselected package librtmp1:amd64.
  162. Preparing to unpack .../librtmp1_2.4+20150115.gita107cef-1_amd64.deb ...
  163. Unpacking librtmp1:amd64 (2.4+20150115.gita107cef-1) ...
  164. Selecting previously unselected package libavformat56:amd64.
  165. Preparing to unpack .../libavformat56_6%3a11.7-1~deb8u1_amd64.deb ...
  166. Unpacking libavformat56:amd64 (6:11.7-1~deb8u1) ...
  167. Selecting previously unselected package libbluetooth3:amd64.
  168. Preparing to unpack .../libbluetooth3_5.23-2+b1_amd64.deb ...
  169. Unpacking libbluetooth3:amd64 (5.23-2+b1) ...
  170. Selecting previously unselected package libbluray1:amd64.
  171. Preparing to unpack .../libbluray1_1%3a0.6.2-1_amd64.deb ...
  172. Unpacking libbluray1:amd64 (1:0.6.2-1) ...
  173. Selecting previously unselected package libboost-python1.55.0.
  174. Preparing to unpack .../libboost-python1.55.0_1.55.0+dfsg-3_amd64.deb ...
  175. Unpacking libboost-python1.55.0 (1.55.0+dfsg-3) ...
  176. Selecting previously unselected package libboost-system1.55.0:amd64.
  177. Preparing to unpack .../libboost-system1.55.0_1.55.0+dfsg-3_amd64.deb ...
  178. Unpacking libboost-system1.55.0:amd64 (1.55.0+dfsg-3) ...
  179. Selecting previously unselected package libcaca0:amd64.
  180. Preparing to unpack .../libcaca0_0.99.beta19-2_amd64.deb ...
  181. Unpacking libcaca0:amd64 (0.99.beta19-2) ...
  182. Selecting previously unselected package libltdl7:amd64.
  183. Preparing to unpack .../libltdl7_2.4.2-1.11_amd64.deb ...
  184. Unpacking libltdl7:amd64 (2.4.2-1.11) ...
  185. Selecting previously unselected package libtdb1:amd64.
  186. Preparing to unpack .../libtdb1_1.3.6-0+deb8u1_amd64.deb ...
  187. Unpacking libtdb1:amd64 (1.3.6-0+deb8u1) ...
  188. Selecting previously unselected package libvorbisfile3:amd64.
  189. Preparing to unpack .../libvorbisfile3_1.3.4-2_amd64.deb ...
  190. Unpacking libvorbisfile3:amd64 (1.3.4-2) ...
  191. Selecting previously unselected package libcanberra0:amd64.
  192. Preparing to unpack .../libcanberra0_0.30-2.1_amd64.deb ...
  193. Unpacking libcanberra0:amd64 (0.30-2.1) ...
  194. Selecting previously unselected package libcanberra-gtk3-0:amd64.
  195. Preparing to unpack .../libcanberra-gtk3-0_0.30-2.1_amd64.deb ...
  196. Unpacking libcanberra-gtk3-0:amd64 (0.30-2.1) ...
  197. Selecting previously unselected package libcap-ng0:amd64.
  198. Preparing to unpack .../libcap-ng0_0.7.4-2_amd64.deb ...
  199. Unpacking libcap-ng0:amd64 (0.7.4-2) ...
  200. Selecting previously unselected package libcdparanoia0:amd64.
  201. Preparing to unpack .../libcdparanoia0_3.10.2+debian-11_amd64.deb ...
  202. Unpacking libcdparanoia0:amd64 (3.10.2+debian-11) ...
  203. Selecting previously unselected package libisl10:amd64.
  204. Preparing to unpack .../libisl10_0.12.2-2_amd64.deb ...
  205. Unpacking libisl10:amd64 (0.12.2-2) ...
  206. Selecting previously unselected package libcloog-isl4:amd64.
  207. Preparing to unpack .../libcloog-isl4_0.18.2-1+b2_amd64.deb ...
  208. Unpacking libcloog-isl4:amd64 (0.18.2-1+b2) ...
  209. Selecting previously unselected package libgudev-1.0-0:amd64.
  210. Preparing to unpack .../libgudev-1.0-0_215-17+deb8u4_amd64.deb ...
  211. Unpacking libgudev-1.0-0:amd64 (215-17+deb8u4) ...
  212. Selecting previously unselected package libusb-1.0-0:amd64.
  213. Preparing to unpack .../libusb-1.0-0_2%3a1.0.19-1_amd64.deb ...
  214. Unpacking libusb-1.0-0:amd64 (2:1.0.19-1) ...
  215. Selecting previously unselected package libgusb2:amd64.
  216. Preparing to unpack .../libgusb2_0.1.6-5_amd64.deb ...
  217. Unpacking libgusb2:amd64 (0.1.6-5) ...
  218. Selecting previously unselected package libcolorhug2:amd64.
  219. Preparing to unpack .../libcolorhug2_1.2.1-1+b2_amd64.deb ...
  220. Unpacking libcolorhug2:amd64 (1.2.1-1+b2) ...
  221. Selecting previously unselected package libcrack2:amd64.
  222. Preparing to unpack .../libcrack2_2.9.2-1_amd64.deb ...
  223. Unpacking libcrack2:amd64 (2.9.2-1) ...
  224. Selecting previously unselected package libcupsimage2:amd64.
  225. Preparing to unpack .../libcupsimage2_1.7.5-11+deb8u1_amd64.deb ...
  226. Unpacking libcupsimage2:amd64 (1.7.5-11+deb8u1) ...
  227. Selecting previously unselected package libcupsfilters1:amd64.
  228. Preparing to unpack .../libcupsfilters1_1.0.61-5+deb8u3_amd64.deb ...
  229. Unpacking libcupsfilters1:amd64 (1.0.61-5+deb8u3) ...
  230. Selecting previously unselected package libssh2-1:amd64.
  231. Preparing to unpack .../libssh2-1_1.4.3-4.1+deb8u1_amd64.deb ...
  232. Unpacking libssh2-1:amd64 (1.4.3-4.1+deb8u1) ...
  233. Selecting previously unselected package libcurl3-gnutls:amd64.
  234. Preparing to unpack .../libcurl3-gnutls_7.38.0-4+deb8u3_amd64.deb ...
  235. Unpacking libcurl3-gnutls:amd64 (7.38.0-4+deb8u3) ...
  236. Selecting previously unselected package libdbus-glib-1-2:amd64.
  237. Preparing to unpack .../libdbus-glib-1-2_0.102-1_amd64.deb ...
  238. Unpacking libdbus-glib-1-2:amd64 (0.102-1) ...
  239. Selecting previously unselected package libdca0:amd64.
  240. Preparing to unpack .../libdca0_0.0.5-7_amd64.deb ...
  241. Unpacking libdca0:amd64 (0.0.5-7) ...
  242. Selecting previously unselected package libdirectfb-1.2-9:amd64.
  243. Preparing to unpack .../libdirectfb-1.2-9_1.2.10.0-5.1_amd64.deb ...
  244. Unpacking libdirectfb-1.2-9:amd64 (1.2.10.0-5.1) ...
  245. Selecting previously unselected package libdiscid0:amd64.
  246. Preparing to unpack .../libdiscid0_0.6.1-3_amd64.deb ...
  247. Unpacking libdiscid0:amd64 (0.6.1-3) ...
  248. Selecting previously unselected package libdjvulibre-text.
  249. Preparing to unpack .../libdjvulibre-text_3.5.25.4-4_all.deb ...
  250. Unpacking libdjvulibre-text (3.5.25.4-4) ...
  251. Selecting previously unselected package libdjvulibre21:amd64.
  252. Preparing to unpack .../libdjvulibre21_3.5.25.4-4+b1_amd64.deb ...
  253. Unpacking libdjvulibre21:amd64 (3.5.25.4-4+b1) ...
  254. Selecting previously unselected package libisc-export95.
  255. Preparing to unpack .../libisc-export95_1%3a9.9.5.dfsg-9+deb8u6_amd64.deb ...
  256. Unpacking libisc-export95 (1:9.9.5.dfsg-9+deb8u6) ...
  257. Selecting previously unselected package libdns-export100.
  258. Preparing to unpack .../libdns-export100_1%3a9.9.5.dfsg-9+deb8u6_amd64.deb ...
  259. Unpacking libdns-export100 (1:9.9.5.dfsg-9+deb8u6) ...
  260. Selecting previously unselected package libdrm-nouveau2:amd64.
  261. Preparing to unpack .../libdrm-nouveau2_2.4.58-2_amd64.deb ...
  262. Unpacking libdrm-nouveau2:amd64 (2.4.58-2) ...
  263. Selecting previously unselected package libdrm-radeon1:amd64.
  264. Preparing to unpack .../libdrm-radeon1_2.4.58-2_amd64.deb ...
  265. Unpacking libdrm-radeon1:amd64 (2.4.58-2) ...
  266. Selecting previously unselected package libdv4:amd64.
  267. Preparing to unpack .../libdv4_1.0.0-6_amd64.deb ...
  268. Unpacking libdv4:amd64 (1.0.0-6) ...
  269. Selecting previously unselected package libdvdread4:amd64.
  270. Preparing to unpack .../libdvdread4_5.0.0-1_amd64.deb ...
  271. Unpacking libdvdread4:amd64 (5.0.0-1) ...
  272. Selecting previously unselected package libdvdnav4:amd64.
  273. Preparing to unpack .../libdvdnav4_5.0.1-1_amd64.deb ...
  274. Unpacking libdvdnav4:amd64 (5.0.1-1) ...
  275. Selecting previously unselected package libelf1:amd64.
  276. Preparing to unpack .../libelf1_0.159-4.2_amd64.deb ...
  277. Unpacking libelf1:amd64 (0.159-4.2) ...
  278. Selecting previously unselected package libglapi-mesa:amd64.
  279. Preparing to unpack .../libglapi-mesa_10.3.2-1+deb8u1_amd64.deb ...
  280. Unpacking libglapi-mesa:amd64 (10.3.2-1+deb8u1) ...
  281. Selecting previously unselected package libllvm3.5:amd64.
  282. Preparing to unpack .../libllvm3.5_1%3a3.5-10_amd64.deb ...
  283. Unpacking libllvm3.5:amd64 (1:3.5-10) ...
  284. Selecting previously unselected package libwayland-server0:amd64.
  285. Preparing to unpack .../libwayland-server0_1.6.0-2_amd64.deb ...
  286. Unpacking libwayland-server0:amd64 (1.6.0-2) ...
  287. Selecting previously unselected package libgbm1:amd64.
  288. Preparing to unpack .../libgbm1_10.3.2-1+deb8u1_amd64.deb ...
  289. Unpacking libgbm1:amd64 (10.3.2-1+deb8u1) ...
  290. Selecting previously unselected package libx11-xcb1:amd64.
  291. Preparing to unpack .../libx11-xcb1_2%3a1.6.2-3_amd64.deb ...
  292. Unpacking libx11-xcb1:amd64 (2:1.6.2-3) ...
  293. Selecting previously unselected package libxcb-dri2-0:amd64.
  294. Preparing to unpack .../libxcb-dri2-0_1.10-3+b1_amd64.deb ...
  295. Unpacking libxcb-dri2-0:amd64 (1.10-3+b1) ...
  296. Selecting previously unselected package libxcb-shape0:amd64.
  297. Preparing to unpack .../libxcb-shape0_1.10-3+b1_amd64.deb ...
  298. Unpacking libxcb-shape0:amd64 (1.10-3+b1) ...
  299. Selecting previously unselected package libxcb-xfixes0:amd64.
  300. Preparing to unpack .../libxcb-xfixes0_1.10-3+b1_amd64.deb ...
  301. Unpacking libxcb-xfixes0:amd64 (1.10-3+b1) ...
  302. Selecting previously unselected package libegl1-mesa:amd64.
  303. Preparing to unpack .../libegl1-mesa_10.3.2-1+deb8u1_amd64.deb ...
  304. Unpacking libegl1-mesa:amd64 (10.3.2-1+deb8u1) ...
  305. Selecting previously unselected package libopenvg1-mesa:amd64.
  306. Preparing to unpack .../libopenvg1-mesa_10.3.2-1+deb8u1_amd64.deb ...
  307. Unpacking libopenvg1-mesa:amd64 (10.3.2-1+deb8u1) ...
  308. Selecting previously unselected package libwayland-egl1-mesa:amd64.
  309. Preparing to unpack .../libwayland-egl1-mesa_10.3.2-1+deb8u1_amd64.deb ...
  310. Unpacking libwayland-egl1-mesa:amd64 (10.3.2-1+deb8u1) ...
  311. Selecting previously unselected package libegl1-mesa-drivers:amd64.
  312. Preparing to unpack .../libegl1-mesa-drivers_10.3.2-1+deb8u1_amd64.deb ...
  313. Unpacking libegl1-mesa-drivers:amd64 (10.3.2-1+deb8u1) ...
  314. Selecting previously unselected package libenca0:amd64.
  315. Preparing to unpack .../libenca0_1.16-1_amd64.deb ...
  316. Unpacking libenca0:amd64 (1.16-1) ...
  317. Selecting previously unselected package emacsen-common.
  318. Preparing to unpack .../emacsen-common_2.0.8_all.deb ...
  319. Unpacking emacsen-common (2.0.8) ...
  320. Selecting previously unselected package dictionaries-common.
  321. Preparing to unpack .../dictionaries-common_1.23.17_all.deb ...
  322. Adding 'diversion of /usr/share/dict/words to /usr/share/dict/words.pre-dictiona                                                                                                                                                             ries-common by dictionaries-common'
  323. Unpacking dictionaries-common (1.23.17) ...
  324. Selecting previously unselected package aspell.
  325. Preparing to unpack .../aspell_0.60.7~20110707-1.3_amd64.deb ...
  326. Unpacking aspell (0.60.7~20110707-1.3) ...
  327. Selecting previously unselected package aspell-en.
  328. Preparing to unpack .../aspell-en_7.1-0-1.1_all.deb ...
  329. Unpacking aspell-en (7.1-0-1.1) ...
  330. Selecting previously unselected package hunspell-en-us.
  331. Preparing to unpack .../hunspell-en-us_20070829-6_all.deb ...
  332. Unpacking hunspell-en-us (20070829-6) ...
  333. Selecting previously unselected package libhunspell-1.3-0:amd64.
  334. Preparing to unpack .../libhunspell-1.3-0_1.3.3-3_amd64.deb ...
  335. Unpacking libhunspell-1.3-0:amd64 (1.3.3-3) ...
  336. Selecting previously unselected package libenchant1c2a:amd64.
  337. Preparing to unpack .../libenchant1c2a_1.6.0-10.1_amd64.deb ...
  338. Unpacking libenchant1c2a:amd64 (1.6.0-10.1) ...
  339. Selecting previously unselected package libexif12:amd64.
  340. Preparing to unpack .../libexif12_0.6.21-2_amd64.deb ...
  341. Unpacking libexif12:amd64 (0.6.21-2) ...
  342. Selecting previously unselected package libfaad2:amd64.
  343. Preparing to unpack .../libfaad2_2.7-8_amd64.deb ...
  344. Unpacking libfaad2:amd64 (2.7-8) ...
  345. Selecting previously unselected package libflac8:amd64.
  346. Preparing to unpack .../libflac8_1.3.0-3_amd64.deb ...
  347. Unpacking libflac8:amd64 (1.3.0-3) ...
  348. Selecting previously unselected package libxcb-dri3-0:amd64.
  349. Preparing to unpack .../libxcb-dri3-0_1.10-3+b1_amd64.deb ...
  350. Unpacking libxcb-dri3-0:amd64 (1.10-3+b1) ...
  351. Selecting previously unselected package libxcb-glx0:amd64.
  352. Preparing to unpack .../libxcb-glx0_1.10-3+b1_amd64.deb ...
  353. Unpacking libxcb-glx0:amd64 (1.10-3+b1) ...
  354. Selecting previously unselected package libxcb-present0:amd64.
  355. Preparing to unpack .../libxcb-present0_1.10-3+b1_amd64.deb ...
  356. Unpacking libxcb-present0:amd64 (1.10-3+b1) ...
  357. Selecting previously unselected package libxcb-sync1:amd64.
  358. Preparing to unpack .../libxcb-sync1_1.10-3+b1_amd64.deb ...
  359. Unpacking libxcb-sync1:amd64 (1.10-3+b1) ...
  360. Selecting previously unselected package libxshmfence1:amd64.
  361. Preparing to unpack .../libxshmfence1_1.1-4_amd64.deb ...
  362. Unpacking libxshmfence1:amd64 (1.1-4) ...
  363. Selecting previously unselected package libxxf86vm1:amd64.
  364. Preparing to unpack .../libxxf86vm1_1%3a1.1.3-1+b1_amd64.deb ...
  365. Unpacking libxxf86vm1:amd64 (1:1.1.3-1+b1) ...
  366. Selecting previously unselected package libgl1-mesa-glx:amd64.
  367. Preparing to unpack .../libgl1-mesa-glx_10.3.2-1+deb8u1_amd64.deb ...
  368. Unpacking libgl1-mesa-glx:amd64 (10.3.2-1+deb8u1) ...
  369. Selecting previously unselected package libxft2:amd64.
  370. Preparing to unpack .../libxft2_2.3.2-1_amd64.deb ...
  371. Unpacking libxft2:amd64 (2.3.2-1) ...
  372. Selecting previously unselected package libfltk1.1:amd64.
  373. Preparing to unpack .../libfltk1.1_1.1.10-19+b1_amd64.deb ...
  374. Unpacking libfltk1.1:amd64 (1.1.10-19+b1) ...
  375. Selecting previously unselected package libsamplerate0:amd64.
  376. Preparing to unpack .../libsamplerate0_0.1.8-8_amd64.deb ...
  377. Unpacking libsamplerate0:amd64 (0.1.8-8) ...
  378. Selecting previously unselected package libjack-jackd2-0:amd64.
  379. Preparing to unpack .../libjack-jackd2-0_1.9.10+20140719git3eb0ae6a~dfsg-2_amd64                                                                                                                                                             .deb ...
  380. Unpacking libjack-jackd2-0:amd64 (1.9.10+20140719git3eb0ae6a~dfsg-2) ...
  381. Selecting previously unselected package x11-common.
  382. Preparing to unpack .../x11-common_1%3a7.7+7_all.deb ...
  383. Unpacking x11-common (1:7.7+7) ...
  384. Selecting previously unselected package libice6:amd64.
  385. Preparing to unpack .../libice6_2%3a1.0.9-1+b1_amd64.deb ...
  386. Unpacking libice6:amd64 (2:1.0.9-1+b1) ...
  387. Selecting previously unselected package libsm6:amd64.
  388. Preparing to unpack .../libsm6_2%3a1.2.2-1+b1_amd64.deb ...
  389. Unpacking libsm6:amd64 (2:1.2.2-1+b1) ...
  390. Selecting previously unselected package libsndfile1:amd64.
  391. Preparing to unpack .../libsndfile1_1.0.25-9.1+deb8u1_amd64.deb ...
  392. Unpacking libsndfile1:amd64 (1.0.25-9.1+deb8u1) ...
  393. Selecting previously unselected package libxtst6:amd64.
  394. Preparing to unpack .../libxtst6_2%3a1.2.2-1+b1_amd64.deb ...
  395. Unpacking libxtst6:amd64 (2:1.2.2-1+b1) ...
  396. Selecting previously unselected package libpulse0:amd64.
  397. Preparing to unpack .../libpulse0_5.0-13_amd64.deb ...
  398. Unpacking libpulse0:amd64 (5.0-13) ...
  399. Selecting previously unselected package libfluidsynth1:amd64.
  400. Preparing to unpack .../libfluidsynth1_1.1.6-2_amd64.deb ...
  401. Unpacking libfluidsynth1:amd64 (1.1.6-2) ...
  402. Selecting previously unselected package libfm-extra4:amd64.
  403. Preparing to unpack .../libfm-extra4_1.2.3-1_amd64.deb ...
  404. Unpacking libfm-extra4:amd64 (1.2.3-1) ...
  405. Selecting previously unselected package libmenu-cache-bin.
  406. Preparing to unpack .../libmenu-cache-bin_1.0.0-1_amd64.deb ...
  407. Unpacking libmenu-cache-bin (1.0.0-1) ...
  408. Selecting previously unselected package libmenu-cache3:amd64.
  409. Preparing to unpack .../libmenu-cache3_1.0.0-1_amd64.deb ...
  410. Unpacking libmenu-cache3:amd64 (1.0.0-1) ...
  411. Selecting previously unselected package libfm-data.
  412. Preparing to unpack .../libfm-data_1.2.3-1_all.deb ...
  413. Unpacking libfm-data (1.2.3-1) ...
  414. Selecting previously unselected package lxmenu-data.
  415. Preparing to unpack .../lxmenu-data_0.1.4-1_all.deb ...
  416. Unpacking lxmenu-data (0.1.4-1) ...
  417. Selecting previously unselected package libfm4:amd64.
  418. Preparing to unpack .../libfm4_1.2.3-1_amd64.deb ...
  419. Unpacking libfm4:amd64 (1.2.3-1) ...
  420. Selecting previously unselected package libfm-gtk-data.
  421. Preparing to unpack .../libfm-gtk-data_1.2.3-1_all.deb ...
  422. Unpacking libfm-gtk-data (1.2.3-1) ...
  423. Selecting previously unselected package libfm-gtk4:amd64.
  424. Preparing to unpack .../libfm-gtk4_1.2.3-1_amd64.deb ...
  425. Unpacking libfm-gtk4:amd64 (1.2.3-1) ...
  426. Selecting previously unselected package libfontenc1:amd64.
  427. Preparing to unpack .../libfontenc1_1%3a1.1.2-1+b2_amd64.deb ...
  428. Unpacking libfontenc1:amd64 (1:1.1.2-1+b2) ...
  429. Selecting previously unselected package libfribidi0:amd64.
  430. Preparing to unpack .../libfribidi0_0.19.6-3_amd64.deb ...
  431. Unpacking libfribidi0:amd64 (0.19.6-3) ...
  432. Selecting previously unselected package libfuse2:amd64.
  433. Preparing to unpack .../libfuse2_2.9.3-15+deb8u2_amd64.deb ...
  434. Unpacking libfuse2:amd64 (2.9.3-15+deb8u2) ...
  435. Selecting previously unselected package libgck-1-0:amd64.
  436. Preparing to unpack .../libgck-1-0_3.14.0-2_amd64.deb ...
  437. Unpacking libgck-1-0:amd64 (3.14.0-2) ...
  438. Selecting previously unselected package gconf2-common.
  439. Preparing to unpack .../gconf2-common_3.2.6-3_all.deb ...
  440. Unpacking gconf2-common (3.2.6-3) ...
  441. Selecting previously unselected package libgconf-2-4:amd64.
  442. Preparing to unpack .../libgconf-2-4_3.2.6-3_amd64.deb ...
  443. Unpacking libgconf-2-4:amd64 (3.2.6-3) ...
  444. Selecting previously unselected package libgcr-3-common.
  445. Preparing to unpack .../libgcr-3-common_3.14.0-2_all.deb ...
  446. Unpacking libgcr-3-common (3.14.0-2) ...
  447. Selecting previously unselected package libgcr-base-3-1:amd64.
  448. Preparing to unpack .../libgcr-base-3-1_3.14.0-2_amd64.deb ...
  449. Unpacking libgcr-base-3-1:amd64 (3.14.0-2) ...
  450. Selecting previously unselected package libgcr-ui-3-1:amd64.
  451. Preparing to unpack .../libgcr-ui-3-1_3.14.0-2_amd64.deb ...
  452. Unpacking libgcr-ui-3-1:amd64 (3.14.0-2) ...
  453. Selecting previously unselected package libxpm4:amd64.
  454. Preparing to unpack .../libxpm4_1%3a3.5.11-1+b1_amd64.deb ...
  455. Unpacking libxpm4:amd64 (1:3.5.11-1+b1) ...
  456. Selecting previously unselected package libgd3:amd64.
  457. Preparing to unpack .../libgd3_2.1.0-5+deb8u4_amd64.deb ...
  458. Unpacking libgd3:amd64 (2.1.0-5+deb8u4) ...
  459. Selecting previously unselected package libgeoip1:amd64.
  460. Preparing to unpack .../libgeoip1_1.6.2-4_amd64.deb ...
  461. Unpacking libgeoip1:amd64 (1.6.2-4) ...
  462. Selecting previously unselected package libquadmath0:amd64.
  463. Preparing to unpack .../libquadmath0_4.9.2-10_amd64.deb ...
  464. Unpacking libquadmath0:amd64 (4.9.2-10) ...
  465. Selecting previously unselected package libgfortran3:amd64.
  466. Preparing to unpack .../libgfortran3_4.9.2-10_amd64.deb ...
  467. Unpacking libgfortran3:amd64 (4.9.2-10) ...
  468. Selecting previously unselected package libgl1-mesa-dri:amd64.
  469. Preparing to unpack .../libgl1-mesa-dri_10.3.2-1+deb8u1_amd64.deb ...
  470. Unpacking libgl1-mesa-dri:amd64 (10.3.2-1+deb8u1) ...
  471. Selecting previously unselected package libglade2-0:amd64.
  472. Preparing to unpack .../libglade2-0_1%3a2.6.4-2_amd64.deb ...
  473. Unpacking libglade2-0:amd64 (1:2.6.4-2) ...
  474. Selecting previously unselected package libglu1-mesa:amd64.
  475. Preparing to unpack .../libglu1-mesa_9.0.0-2_amd64.deb ...
  476. Unpacking libglu1-mesa:amd64 (9.0.0-2) ...
  477. Selecting previously unselected package libpulse-mainloop-glib0:amd64.
  478. Preparing to unpack .../libpulse-mainloop-glib0_5.0-13_amd64.deb ...
  479. Unpacking libpulse-mainloop-glib0:amd64 (5.0-13) ...
  480. Selecting previously unselected package libgmlib1:amd64.
  481. Preparing to unpack .../libgmlib1_1.0.9-1_amd64.deb ...
  482. Unpacking libgmlib1:amd64 (1.0.9-1) ...
  483. Selecting previously unselected package libgmtk1-data.
  484. Preparing to unpack .../libgmtk1-data_1.0.9-1_all.deb ...
  485. Unpacking libgmtk1-data (1.0.9-1) ...
  486. Selecting previously unselected package libgmtk1:amd64.
  487. Preparing to unpack .../libgmtk1_1.0.9-1_amd64.deb ...
  488. Unpacking libgmtk1:amd64 (1.0.9-1) ...
  489. Selecting previously unselected package libgnome-keyring-common.
  490. Preparing to unpack .../libgnome-keyring-common_3.12.0-1_all.deb ...
  491. Unpacking libgnome-keyring-common (3.12.0-1) ...
  492. Selecting previously unselected package libgnome-keyring0:amd64.
  493. Preparing to unpack .../libgnome-keyring0_3.12.0-1+b1_amd64.deb ...
  494. Unpacking libgnome-keyring0:amd64 (3.12.0-1+b1) ...
  495. Selecting previously unselected package libgoa-1.0-common.
  496. Preparing to unpack .../libgoa-1.0-common_3.14.2-1_all.deb ...
  497. Unpacking libgoa-1.0-common (3.14.2-1) ...
  498. Selecting previously unselected package libgoa-1.0-0b:amd64.
  499. Preparing to unpack .../libgoa-1.0-0b_3.14.2-1_amd64.deb ...
  500. Unpacking libgoa-1.0-0b:amd64 (3.14.2-1) ...
  501. Selecting previously unselected package libgphoto2-port10:amd64.
  502. Preparing to unpack .../libgphoto2-port10_2.5.4-1.1+b2_amd64.deb ...
  503. Unpacking libgphoto2-port10:amd64 (2.5.4-1.1+b2) ...
  504. Selecting previously unselected package libgphoto2-6:amd64.
  505. Preparing to unpack .../libgphoto2-6_2.5.4-1.1+b2_amd64.deb ...
  506. Unpacking libgphoto2-6:amd64 (2.5.4-1.1+b2) ...
  507. Selecting previously unselected package libplist2:amd64.
  508. Preparing to unpack .../libplist2_1.11-3_amd64.deb ...
  509. Unpacking libplist2:amd64 (1.11-3) ...
  510. Selecting previously unselected package libusbmuxd2:amd64.
  511. Preparing to unpack .../libusbmuxd2_1.0.9-1_amd64.deb ...
  512. Unpacking libusbmuxd2:amd64 (1.0.9-1) ...
  513. Selecting previously unselected package libimobiledevice4:amd64.
  514. Preparing to unpack .../libimobiledevice4_1.1.6+dfsg-3.1_amd64.deb ...
  515. Unpacking libimobiledevice4:amd64 (1.1.6+dfsg-3.1) ...
  516. Selecting previously unselected package libgpod4:amd64.
  517. Preparing to unpack .../libgpod4_0.8.3-1.1+b1_amd64.deb ...
  518. Unpacking libgpod4:amd64 (0.8.3-1.1+b1) ...
  519. Selecting previously unselected package libgstreamer1.0-0:amd64.
  520. Preparing to unpack .../libgstreamer1.0-0_1.4.4-2_amd64.deb ...
  521. Unpacking libgstreamer1.0-0:amd64 (1.4.4-2) ...
  522. Selecting previously unselected package iso-codes.
  523. Preparing to unpack .../iso-codes_3.57-1_all.deb ...
  524. Unpacking iso-codes (3.57-1) ...
  525. Selecting previously unselected package libgstreamer-plugins-base1.0-0:amd64.
  526. Preparing to unpack .../libgstreamer-plugins-base1.0-0_1.4.4-2_amd64.deb ...
  527. Unpacking libgstreamer-plugins-base1.0-0:amd64 (1.4.4-2) ...
  528. Selecting previously unselected package libgxps2:amd64.
  529. Preparing to unpack .../libgxps2_0.2.2-3+b2_amd64.deb ...
  530. Unpacking libgxps2:amd64 (0.2.2-3+b2) ...
  531. Selecting previously unselected package libharfbuzz-icu0:amd64.
  532. Preparing to unpack .../libharfbuzz-icu0_0.9.35-2_amd64.deb ...
  533. Unpacking libharfbuzz-icu0:amd64 (0.9.35-2) ...
  534. Selecting previously unselected package libraw1394-11:amd64.
  535. Preparing to unpack .../libraw1394-11_2.1.0-3_amd64.deb ...
  536. Unpacking libraw1394-11:amd64 (2.1.0-3) ...
  537. Selecting previously unselected package libiec61883-0:amd64.
  538. Preparing to unpack .../libiec61883-0_1.2.0-0.2_amd64.deb ...
  539. Unpacking libiec61883-0:amd64 (1.2.0-0.2) ...
  540. Selecting previously unselected package libieee1284-3:amd64.
  541. Preparing to unpack .../libieee1284-3_0.2.11-12_amd64.deb ...
  542. Unpacking libieee1284-3:amd64 (0.2.11-12) ...
  543. Selecting previously unselected package libijs-0.35:amd64.
  544. Preparing to unpack .../libijs-0.35_0.35-10_amd64.deb ...
  545. Unpacking libijs-0.35:amd64 (0.35-10) ...
  546. Selecting previously unselected package libisccfg-export90.
  547. Preparing to unpack .../libisccfg-export90_1%3a9.9.5.dfsg-9+deb8u6_amd64.deb ...
  548. Unpacking libisccfg-export90 (1:9.9.5.dfsg-9+deb8u6) ...
  549. Selecting previously unselected package libirs-export91.
  550. Preparing to unpack .../libirs-export91_1%3a9.9.5.dfsg-9+deb8u6_amd64.deb ...
  551. Unpacking libirs-export91 (1:9.9.5.dfsg-9+deb8u6) ...
  552. Selecting previously unselected package libiw30:amd64.
  553. Preparing to unpack .../libiw30_30~pre9-8_amd64.deb ...
  554. Unpacking libiw30:amd64 (30~pre9-8) ...
  555. Selecting previously unselected package libjavascriptcoregtk-3.0-0:amd64.
  556. Preparing to unpack .../libjavascriptcoregtk-3.0-0_2.4.9-1~deb8u1_amd64.deb ...
  557. Unpacking libjavascriptcoregtk-3.0-0:amd64 (2.4.9-1~deb8u1) ...
  558. Selecting previously unselected package libtalloc2:amd64.
  559. Preparing to unpack .../libtalloc2_2.1.2-0+deb8u1_amd64.deb ...
  560. Unpacking libtalloc2:amd64 (2.1.2-0+deb8u1) ...
  561. Selecting previously unselected package libtevent0:amd64.
  562. Preparing to unpack .../libtevent0_0.9.25-0+deb8u1_amd64.deb ...
  563. Unpacking libtevent0:amd64 (0.9.25-0+deb8u1) ...
  564. Selecting previously unselected package libldb1:amd64.
  565. Preparing to unpack .../libldb1_2%3a1.1.20-0+deb8u1_amd64.deb ...
  566. Unpacking libldb1:amd64 (2:1.1.20-0+deb8u1) ...
  567. Selecting previously unselected package libxkbfile1:amd64.
  568. Preparing to unpack .../libxkbfile1_1%3a1.0.8-1_amd64.deb ...
  569. Unpacking libxkbfile1:amd64 (1:1.0.8-1) ...
  570. Selecting previously unselected package libxt6:amd64.
  571. Preparing to unpack .../libxt6_1%3a1.1.4-1+b1_amd64.deb ...
  572. Unpacking libxt6:amd64 (1:1.1.4-1+b1) ...
  573. Selecting previously unselected package libxmu6:amd64.
  574. Preparing to unpack .../libxmu6_2%3a1.1.2-1_amd64.deb ...
  575. Unpacking libxmu6:amd64 (2:1.1.2-1) ...
  576. Selecting previously unselected package libxaw7:amd64.
  577. Preparing to unpack .../libxaw7_2%3a1.0.12-2+b1_amd64.deb ...
  578. Unpacking libxaw7:amd64 (2:1.0.12-2+b1) ...
  579. Selecting previously unselected package x11-xkb-utils.
  580. Preparing to unpack .../x11-xkb-utils_7.7+1_amd64.deb ...
  581. Unpacking x11-xkb-utils (7.7+1) ...
  582. Selecting previously unselected package libxklavier16.
  583. Preparing to unpack .../libxklavier16_5.2.1-1_amd64.deb ...
  584. Unpacking libxklavier16 (5.2.1-1) ...
  585. Selecting previously unselected package liblightdm-gobject-1-0.
  586. Preparing to unpack .../liblightdm-gobject-1-0_1.10.3-3_amd64.deb ...
  587. Unpacking liblightdm-gobject-1-0 (1.10.3-3) ...
  588. Selecting previously unselected package liblua5.2-0:amd64.
  589. Preparing to unpack .../liblua5.2-0_5.2.3-1.1_amd64.deb ...
  590. Unpacking liblua5.2-0:amd64 (5.2.3-1.1) ...
  591. Selecting previously unselected package libmad0:amd64.
  592. Preparing to unpack .../libmad0_0.15.1b-8_amd64.deb ...
  593. Unpacking libmad0:amd64 (0.15.1b-8) ...
  594. Selecting previously unselected package libmbim-glib4:amd64.
  595. Preparing to unpack .../libmbim-glib4_1.10.0-2.1_amd64.deb ...
  596. Unpacking libmbim-glib4:amd64 (1.10.0-2.1) ...
  597. Selecting previously unselected package libopenal-data.
  598. Preparing to unpack .../libopenal-data_1%3a1.15.1-5_all.deb ...
  599. Unpacking libopenal-data (1:1.15.1-5) ...
  600. Selecting previously unselected package libopenal1:amd64.
  601. Preparing to unpack .../libopenal1_1%3a1.15.1-5_amd64.deb ...
  602. Unpacking libopenal1:amd64 (1:1.15.1-5) ...
  603. Selecting previously unselected package libsdl1.2debian:amd64.
  604. Preparing to unpack .../libsdl1.2debian_1.2.15-10+b1_amd64.deb ...
  605. Unpacking libsdl1.2debian:amd64 (1.2.15-10+b1) ...
  606. Selecting previously unselected package libmikmod3:amd64.
  607. Preparing to unpack .../libmikmod3_3.3.7-1_amd64.deb ...
  608. Unpacking libmikmod3:amd64 (3.3.7-1) ...
  609. Selecting previously unselected package libmm-glib0:amd64.
  610. Preparing to unpack .../libmm-glib0_1.4.0-1_amd64.deb ...
  611. Unpacking libmm-glib0:amd64 (1.4.0-1) ...
  612. Selecting previously unselected package libmpg123-0:amd64.
  613. Preparing to unpack .../libmpg123-0_1.20.1-2_amd64.deb ...
  614. Unpacking libmpg123-0:amd64 (1.20.1-2) ...
  615. Selecting previously unselected package libmtdev1:amd64.
  616. Preparing to unpack .../libmtdev1_1.1.5-1_amd64.deb ...
  617. Unpacking libmtdev1:amd64 (1.1.5-1) ...
  618. Selecting previously unselected package libmtp-common.
  619. Preparing to unpack .../libmtp-common_1.1.8-1_all.deb ...
  620. Unpacking libmtp-common (1.1.8-1) ...
  621. Selecting previously unselected package libmtp9:amd64.
  622. Preparing to unpack .../libmtp9_1.1.8-1+b1_amd64.deb ...
  623. Unpacking libmtp9:amd64 (1.1.8-1+b1) ...
  624. Selecting previously unselected package libnotify4:amd64.
  625. Preparing to unpack .../libnotify4_0.7.6-2_amd64.deb ...
  626. Unpacking libnotify4:amd64 (0.7.6-2) ...
  627. Selecting previously unselected package libntdb1:amd64.
  628. Preparing to unpack .../libntdb1_1.0-5_amd64.deb ...
  629. Unpacking libntdb1:amd64 (1.0-5) ...
  630. Selecting previously unselected package dbus.
  631. Preparing to unpack .../dbus_1.8.20-0+deb8u1_amd64.deb ...
  632. Unpacking dbus (1.8.20-0+deb8u1) ...
  633. Selecting previously unselected package libpam-systemd:amd64.
  634. Preparing to unpack .../libpam-systemd_215-17+deb8u4_amd64.deb ...
  635. Unpacking libpam-systemd:amd64 (215-17+deb8u4) ...
  636. Selecting previously unselected package libpangoxft-1.0-0:amd64.
  637. Preparing to unpack .../libpangoxft-1.0-0_1.36.8-3_amd64.deb ...
  638. Unpacking libpangoxft-1.0-0:amd64 (1.36.8-3) ...
  639. Selecting previously unselected package libpaper1:amd64.
  640. Preparing to unpack .../libpaper1_1.1.24+nmu4_amd64.deb ...
  641. Unpacking libpaper1:amd64 (1.1.24+nmu4) ...
  642. Selecting previously unselected package libparted2:amd64.
  643. Preparing to unpack .../libparted2_3.2-7_amd64.deb ...
  644. Unpacking libparted2:amd64 (3.2-7) ...
  645. Selecting previously unselected package libpcsclite1:amd64.
  646. Preparing to unpack .../libpcsclite1_1.8.13-1_amd64.deb ...
  647. Unpacking libpcsclite1:amd64 (1.8.13-1) ...
  648. Selecting previously unselected package libpolkit-gobject-1-0:amd64.
  649. Preparing to unpack .../libpolkit-gobject-1-0_0.105-8_amd64.deb ...
  650. Unpacking libpolkit-gobject-1-0:amd64 (0.105-8) ...
  651. Selecting previously unselected package libpolkit-agent-1-0:amd64.
  652. Preparing to unpack .../libpolkit-agent-1-0_0.105-8_amd64.deb ...
  653. Unpacking libpolkit-agent-1-0:amd64 (0.105-8) ...
  654. Selecting previously unselected package libpolkit-backend-1-0:amd64.
  655. Preparing to unpack .../libpolkit-backend-1-0_0.105-8_amd64.deb ...
  656. Unpacking libpolkit-backend-1-0:amd64 (0.105-8) ...
  657. Selecting previously unselected package libpoppler46:amd64.
  658. Preparing to unpack .../libpoppler46_0.26.5-2+deb8u1_amd64.deb ...
  659. Unpacking libpoppler46:amd64 (0.26.5-2+deb8u1) ...
  660. Selecting previously unselected package libpoppler-glib8:amd64.
  661. Preparing to unpack .../libpoppler-glib8_0.26.5-2+deb8u1_amd64.deb ...
  662. Unpacking libpoppler-glib8:amd64 (0.26.5-2+deb8u1) ...
  663. Selecting previously unselected package libpwquality-common.
  664. Preparing to unpack .../libpwquality-common_1.2.3-1_all.deb ...
  665. Unpacking libpwquality-common (1.2.3-1) ...
  666. Selecting previously unselected package libpwquality1:amd64.
  667. Preparing to unpack .../libpwquality1_1.2.3-1_amd64.deb ...
  668. Unpacking libpwquality1:amd64 (1.2.3-1) ...
  669. Selecting previously unselected package libpython2.7:amd64.
  670. Preparing to unpack .../libpython2.7_2.7.9-2_amd64.deb ...
  671. Unpacking libpython2.7:amd64 (2.7.9-2) ...
  672. Selecting previously unselected package libqmi-glib1:amd64.
  673. Preparing to unpack .../libqmi-glib1_1.10.2-2_amd64.deb ...
  674. Unpacking libqmi-glib1:amd64 (1.10.2-2) ...
  675. Selecting previously unselected package libquvi-scripts.
  676. Preparing to unpack .../libquvi-scripts_0.4.21-2_all.deb ...
  677. Unpacking libquvi-scripts (0.4.21-2) ...
  678. Selecting previously unselected package libquvi7:amd64.
  679. Preparing to unpack .../libquvi7_0.4.1-3_amd64.deb ...
  680. Unpacking libquvi7:amd64 (0.4.1-3) ...
  681. Selecting previously unselected package libsane-common.
  682. Preparing to unpack .../libsane-common_1.0.24-8+deb8u1_all.deb ...
  683. Unpacking libsane-common (1.0.24-8+deb8u1) ...
  684. Selecting previously unselected package libv4lconvert0:amd64.
  685. Preparing to unpack .../libv4lconvert0_1.6.0-2_amd64.deb ...
  686. Unpacking libv4lconvert0:amd64 (1.6.0-2) ...
  687. Selecting previously unselected package libv4l-0:amd64.
  688. Preparing to unpack .../libv4l-0_1.6.0-2_amd64.deb ...
  689. Unpacking libv4l-0:amd64 (1.6.0-2) ...
  690. Selecting previously unselected package libsane:amd64.
  691. Preparing to unpack .../libsane_1.0.24-8+deb8u1_amd64.deb ...
  692. Unpacking libsane:amd64 (1.0.24-8+deb8u1) ...
  693. Selecting previously unselected package libwebp5:amd64.
  694. Preparing to unpack .../libwebp5_0.4.1-1.2+b2_amd64.deb ...
  695. Unpacking libwebp5:amd64 (0.4.1-1.2+b2) ...
  696. Selecting previously unselected package libsdl-image1.2:amd64.
  697. Preparing to unpack .../libsdl-image1.2_1.2.12-5+b5_amd64.deb ...
  698. Unpacking libsdl-image1.2:amd64 (1.2.12-5+b5) ...
  699. Selecting previously unselected package libsdl-mixer1.2:amd64.
  700. Preparing to unpack .../libsdl-mixer1.2_1.2.12-11+b1_amd64.deb ...
  701. Unpacking libsdl-mixer1.2:amd64 (1.2.12-11+b1) ...
  702. Selecting previously unselected package libsdl-ttf2.0-0:amd64.
  703. Preparing to unpack .../libsdl-ttf2.0-0_2.0.11-3_amd64.deb ...
  704. Unpacking libsdl-ttf2.0-0:amd64 (2.0.11-3) ...
  705. Selecting previously unselected package libsecret-common.
  706. Preparing to unpack .../libsecret-common_0.18-1_all.deb ...
  707. Unpacking libsecret-common (0.18-1) ...
  708. Selecting previously unselected package libsecret-1-0:amd64.
  709. Preparing to unpack .../libsecret-1-0_0.18-1+b1_amd64.deb ...
  710. Unpacking libsecret-1-0:amd64 (0.18-1+b1) ...
  711. Selecting previously unselected package libshout3:amd64.
  712. Preparing to unpack .../libshout3_2.3.1-3_amd64.deb ...
  713. Unpacking libshout3:amd64 (2.3.1-3) ...
  714. Selecting previously unselected package libwbclient0:amd64.
  715. Preparing to unpack .../libwbclient0_2%3a4.2.10+dfsg-0+deb8u3_amd64.deb ...
  716. Unpacking libwbclient0:amd64 (2:4.2.10+dfsg-0+deb8u3) ...
  717. Selecting previously unselected package python-talloc.
  718. Preparing to unpack .../python-talloc_2.1.2-0+deb8u1_amd64.deb ...
  719. Unpacking python-talloc (2.1.2-0+deb8u1) ...
  720. Selecting previously unselected package samba-libs:amd64.
  721. Preparing to unpack .../samba-libs_2%3a4.2.10+dfsg-0+deb8u3_amd64.deb ...
  722. Unpacking samba-libs:amd64 (2:4.2.10+dfsg-0+deb8u3) ...
  723. Selecting previously unselected package libsmbclient:amd64.
  724. Preparing to unpack .../libsmbclient_2%3a4.2.10+dfsg-0+deb8u3_amd64.deb ...
  725. Unpacking libsmbclient:amd64 (2:4.2.10+dfsg-0+deb8u3) ...
  726. Selecting previously unselected package libsmpeg0:amd64.
  727. Preparing to unpack .../libsmpeg0_0.4.5+cvs20030824-7.1_amd64.deb ...
  728. Unpacking libsmpeg0:amd64 (0.4.5+cvs20030824-7.1) ...
  729. Selecting previously unselected package libjbig2dec0.
  730. Preparing to unpack .../libjbig2dec0_0.11+20120125-1_amd64.deb ...
  731. Unpacking libjbig2dec0 (0.11+20120125-1) ...
  732. Selecting previously unselected package poppler-data.
  733. Preparing to unpack .../poppler-data_0.4.7-1_all.deb ...
  734. Unpacking poppler-data (0.4.7-1) ...
  735. Selecting previously unselected package libgs9-common.
  736. Preparing to unpack .../libgs9-common_9.06~dfsg-2+deb8u1_all.deb ...
  737. Unpacking libgs9-common (9.06~dfsg-2+deb8u1) ...
  738. Selecting previously unselected package libgs9.
  739. Preparing to unpack .../libgs9_9.06~dfsg-2+deb8u1_amd64.deb ...
  740. Unpacking libgs9 (9.06~dfsg-2+deb8u1) ...
  741. Selecting previously unselected package libspectre1:amd64.
  742. Preparing to unpack .../libspectre1_0.2.7-3_amd64.deb ...
  743. Unpacking libspectre1:amd64 (0.2.7-3) ...
  744. Selecting previously unselected package libxcb-util0:amd64.
  745. Preparing to unpack .../libxcb-util0_0.3.8-3_amd64.deb ...
  746. Unpacking libxcb-util0:amd64 (0.3.8-3) ...
  747. Selecting previously unselected package libstartup-notification0:amd64.
  748. Preparing to unpack .../libstartup-notification0_0.12-4_amd64.deb ...
  749. Unpacking libstartup-notification0:amd64 (0.12-4) ...
  750. Selecting previously unselected package libswscale3:amd64.
  751. Preparing to unpack .../libswscale3_6%3a11.7-1~deb8u1_amd64.deb ...
  752. Unpacking libswscale3:amd64 (6:11.7-1~deb8u1) ...
  753. Selecting previously unselected package libtag1-vanilla:amd64.
  754. Preparing to unpack .../libtag1-vanilla_1.9.1-2.1_amd64.deb ...
  755. Unpacking libtag1-vanilla:amd64 (1.9.1-2.1) ...
  756. Selecting previously unselected package libtorrent-rasterbar7.
  757. Preparing to unpack .../libtorrent-rasterbar7_0.16.18-1_amd64.deb ...
  758. Unpacking libtorrent-rasterbar7 (0.16.18-1) ...
  759. Selecting previously unselected package libturbojpeg1:amd64.
  760. Preparing to unpack .../libturbojpeg1_1%3a1.3.1-12_amd64.deb ...
  761. Unpacking libturbojpeg1:amd64 (1:1.3.1-12) ...
  762. Selecting previously unselected package libudisks2-0:amd64.
  763. Preparing to unpack .../libudisks2-0_2.1.3-5_amd64.deb ...
  764. Unpacking libudisks2-0:amd64 (2.1.3-5) ...
  765. Selecting previously unselected package libvdpau1:amd64.
  766. Preparing to unpack .../libvdpau1_0.8-3+deb8u2_amd64.deb ...
  767. Unpacking libvdpau1:amd64 (0.8-3+deb8u2) ...
  768. Selecting previously unselected package libvisual-0.4-0:amd64.
  769. Preparing to unpack .../libvisual-0.4-0_0.4.0-6_amd64.deb ...
  770. Unpacking libvisual-0.4-0:amd64 (0.4.0-6) ...
  771. Selecting previously unselected package libwavpack1:amd64.
  772. Preparing to unpack .../libwavpack1_4.70.0-1_amd64.deb ...
  773. Unpacking libwavpack1:amd64 (4.70.0-1) ...
  774. Selecting previously unselected package libxslt1.1:amd64.
  775. Preparing to unpack .../libxslt1.1_1.1.28-2+deb8u1_amd64.deb ...
  776. Unpacking libxslt1.1:amd64 (1.1.28-2+deb8u1) ...
  777. Selecting previously unselected package libwebkitgtk-3.0-common.
  778. Preparing to unpack .../libwebkitgtk-3.0-common_2.4.9-1~deb8u1_all.deb ...
  779. Unpacking libwebkitgtk-3.0-common (2.4.9-1~deb8u1) ...
  780. Selecting previously unselected package libwebkitgtk-3.0-0:amd64.
  781. Preparing to unpack .../libwebkitgtk-3.0-0_2.4.9-1~deb8u1_amd64.deb ...
  782. Unpacking libwebkitgtk-3.0-0:amd64 (2.4.9-1~deb8u1) ...
  783. Selecting previously unselected package libxatracker2:amd64.
  784. Preparing to unpack .../libxatracker2_10.3.2-1+deb8u1_amd64.deb ...
  785. Unpacking libxatracker2:amd64 (10.3.2-1+deb8u1) ...
  786. Selecting previously unselected package libxfont1:amd64.
  787. Preparing to unpack .../libxfont1_1%3a1.5.1-1_amd64.deb ...
  788. Unpacking libxfont1:amd64 (1:1.5.1-1) ...
  789. Selecting previously unselected package libxmuu1:amd64.
  790. Preparing to unpack .../libxmuu1_2%3a1.1.2-1_amd64.deb ...
  791. Unpacking libxmuu1:amd64 (2:1.1.2-1) ...
  792. Selecting previously unselected package libxres1:amd64.
  793. Preparing to unpack .../libxres1_2%3a1.0.7-1+b1_amd64.deb ...
  794. Unpacking libxres1:amd64 (2:1.0.7-1+b1) ...
  795. Selecting previously unselected package libxss1:amd64.
  796. Preparing to unpack .../libxss1_1%3a1.2.2-1_amd64.deb ...
  797. Unpacking libxss1:amd64 (1:1.2.2-1) ...
  798. Selecting previously unselected package libxv1:amd64.
  799. Preparing to unpack .../libxv1_2%3a1.0.10-1+b1_amd64.deb ...
  800. Unpacking libxv1:amd64 (2:1.0.10-1+b1) ...
  801. Selecting previously unselected package libxvmc1:amd64.
  802. Preparing to unpack .../libxvmc1_2%3a1.0.8-2+b1_amd64.deb ...
  803. Unpacking libxvmc1:amd64 (2:1.0.8-2+b1) ...
  804. Selecting previously unselected package libxxf86dga1:amd64.
  805. Preparing to unpack .../libxxf86dga1_2%3a1.1.4-1+b1_amd64.deb ...
  806. Unpacking libxxf86dga1:amd64 (2:1.1.4-1+b1) ...
  807. Selecting previously unselected package fuse.
  808. Preparing to unpack .../fuse_2.9.3-15+deb8u2_amd64.deb ...
  809. Unpacking fuse (2.9.3-15+deb8u2) ...
  810. Processing triggers for mime-support (3.58) ...
  811. Processing triggers for udev (215-17+deb8u1) ...
  812. Setting up libfuse2:amd64 (2.9.3-15+deb8u2) ...
  813. Setting up fuse (2.9.3-15+deb8u2) ...
  814. Creating fuse device...
  815. /run/udev or .udevdb or .udev presence implies active udev.  Aborting MAKEDEV in                                                                                                                                                             vocation.
  816. chmod: cannot access ‘/dev/fuse’: No such file or directory
  817. dpkg: error processing package fuse (--configure):
  818.  subprocess installed post-installation script returned error exit status 1
  819. Processing triggers for libc-bin (2.19-18) ...
  820. Errors were encountered while processing:
  821.  fuse
  822. E: Sub-process /usr/bin/dpkg returned an error code (1)
  823. Adding user `***' ...
  824. Adding new group `***' (1000) ...
  825. Adding new user `***' (1000) with group `***' ...
  826. Creating home directory `/home/***' ...
  827. Copying files from `/etc/skel' ...
  828. Adding user `***' to group `sudo' ...
  829. Adding user *** to group sudo
  830. Done.
  831. ./install64.sh: line 32: vncpasswd: command not found
  832. -su: vncserver: command not found
  833. -su: vncserver: command not found
  834. chown: cannot access ‘/etc/init.d/tightvncserver’: No such file or directory
  835. chmod: cannot access ‘/etc/init.d/tightvncserver’: No such file or directory
  836. sudo: /etc/init.d/tightvncserver: command not found
  837. update-rc.d: error: initscript does not exist: /etc/init.d/tightvncserver
  838. Reading package lists... Done
  839. Building dependency tree
  840. Reading state information... Done
  841. The following packages were automatically installed and are no longer required:
  842.   adwaita-icon-theme aspell aspell-en dconf-gsettings-backend dconf-service
  843.   desktop-base dictionaries-common emacsen-common fonts-droid fuse
  844.   gconf2-common giblib1 glib-networking glib-networking-common
  845.   glib-networking-services gnome-themes-standard gnome-themes-standard-data
  846.   groff-base gsettings-desktop-schemas hunspell-en-us i965-va-driver iso-codes
  847.   libaa1 libaacs0 libarchive13 libasound2 libasound2-data libaspell15
  848.   libasyncns0 libatasmart4 libatk-bridge2.0-0 libatspi2.0-0 libavahi-glib1
  849.   libavcodec56 libavformat56 libavresample2 libavutil54 libbluetooth3
  850.   libbluray1 libboost-python1.55.0 libboost-system1.55.0 libcaca0
  851.   libcairo-gobject2 libcanberra-gtk3-0 libcanberra0 libcdparanoia0
  852.   libcloog-isl4 libcolord2 libcolorhug2 libcrack2 libcupsfilters1
  853.   libcupsimage2 libcurl3-gnutls libdbus-glib-1-2 libdca0 libdconf1
  854.   libdirectfb-1.2-9 libdiscid0 libdjvulibre-text libdjvulibre21
  855.   libdns-export100 libdrm-intel1 libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4
  856.   libdvdnav4 libdvdread4 libegl1-mesa libegl1-mesa-drivers libelf1 libenca0
  857.   libenchant1c2a libevent-2.0-5 libexif12 libfaad2 libflac8 libfltk1.1
  858.   libfluidsynth1 libfm-data libfm-extra4 libfm-gtk-data libfm-gtk4 libfm4
  859.   libfontenc1 libfribidi0 libfuse2 libgbm1 libgck-1-0 libgconf-2-4
  860.   libgcr-3-common libgcr-base-3-1 libgcr-ui-3-1 libgd3 libgeoip1 libgfortran3
  861.   libgif4 libgl1-mesa-dri libgl1-mesa-glx libglade2-0 libglapi-mesa
  862.   libglu1-mesa libgmlib1 libgmtk1 libgmtk1-data libgnome-keyring-common
  863.   libgnome-keyring0 libgoa-1.0-0b libgoa-1.0-common libgphoto2-6
  864.   libgphoto2-port10 libgpod4 libgs9 libgs9-common libgsm1
  865.   libgstreamer-plugins-base1.0-0 libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin
  866.   libgtk-3-common libgudev-1.0-0 libgusb2 libgxps2 libharfbuzz-icu0
  867.   libhunspell-1.3-0 libice6 libid3tag0 libiec61883-0 libieee1284-3 libijs-0.35
  868.   libimlib2 libimobiledevice4 libirs-export91 libisc-export95
  869.   libisccfg-export90 libisl10 libiw30 libjack-jackd2-0
  870.   libjavascriptcoregtk-3.0-0 libjbig2dec0 libjson-glib-1.0-0
  871.   libjson-glib-1.0-common liblcms2-2 libldb1 liblightdm-gobject-1-0 libllvm3.5
  872.   libltdl7 liblua5.2-0 liblzo2-2 libmad0 libmagic1 libmbim-glib4
  873.   libmenu-cache-bin libmenu-cache3 libmikmod3 libmm-glib0 libmp3lame0
  874.   libmpg123-0 libmtdev1 libmtp-common libmtp9 libnotify4 libntdb1 libogg0
  875.   libopenal-data libopenal1 libopenjpeg5 libopenvg1-mesa libopus0 liborc-0.4-0
  876.   libpangoxft-1.0-0 libpaper1 libparted2 libpciaccess0 libpipeline1 libplist2
  877.   libpolkit-agent-1-0 libpolkit-backend-1-0 libpolkit-gobject-1-0
  878.   libpoppler-glib8 libpoppler46 libpopt0 libproxy1 libpulse-mainloop-glib0
  879.   libpulse0 libpwquality-common libpwquality1 libpython2.7 libqmi-glib1
  880.   libquadmath0 libquvi-scripts libquvi7 libraw1394-11 librest-0.7-0
  881.   libsamplerate0 libsane libsane-common libschroedinger-1.0-0 libsdl-image1.2
  882.   libsdl-mixer1.2 libsdl-ttf2.0-0 libsdl1.2debian libsecret-1-0
  883.   libsecret-common libshout3 libsm6 libsmbclient libsmpeg0 libsndfile1
  884.   libsoup-gnome2.4-1 libsoup2.4-1 libspectre1 libspeex1
  885.   libstartup-notification0 libswscale3 libtag1-vanilla libtalloc2 libtdb1
  886.   libtevent0 libtheora0 libtorrent-rasterbar7 libturbojpeg1 libudisks2-0
  887.   libusb-1.0-0 libusbmuxd2 libv4l-0 libv4lconvert0 libva1 libvdpau1
  888.   libvisual-0.4-0 libvorbis0a libvorbisenc2 libvorbisfile3 libvpx1 libwavpack1
  889.   libwayland-client0 libwayland-cursor0 libwayland-egl1-mesa
  890.   libwayland-server0 libwbclient0 libwebkitgtk-3.0-0 libwebkitgtk-3.0-common
  891.   libwebp5 libx11-xcb1 libx264-142 libxatracker2 libxaw7 libxcb-dri2-0
  892.   libxcb-dri3-0 libxcb-glx0 libxcb-present0 libxcb-shape0 libxcb-sync1
  893.   libxcb-util0 libxcb-xfixes0 libxfont1 libxft2 libxkbcommon0 libxkbfile1
  894.   libxklavier16 libxmu6 libxmuu1 libxpm4 libxres1 libxshmfence1 libxslt1.1
  895.   libxss1 libxt6 libxtst6 libxv1 libxvidcore4 libxvmc1 libxxf86dga1
  896.   libxxf86vm1 lxmenu-data man-db poppler-data python-talloc samba-libs
  897.   x11-common x11-xkb-utils xkb-data
  898. Use 'apt-get autoremove' to remove them.
  899. The following extra packages will be installed:
  900.   ca-certificates libcurl3 openssl
  901. The following NEW packages will be installed:
  902.   ca-certificates curl libcurl3 lxtask openssl
  903. 0 upgraded, 5 newly installed, 0 to remove and 49 not upgraded.
  904. 344 not fully installed or removed.
  905. Need to get 459 kB/1,385 kB of archives.
  906. After this operation, 2,699 kB of additional disk space will be used.
  907. Get:1 http://ftp.debian.org/debian/ jessie/main libcurl3 amd64 7.38.0-4+deb8u3 [                                                                                                                                                             259 kB]
  908. Get:2 http://ftp.debian.org/debian/ jessie/main curl amd64 7.38.0-4+deb8u3 [200                                                                                                                                                              kB]
  909. Fetched 459 kB in 0s (546 kB/s)
  910. debconf: delaying package configuration, since apt-utils is not installed
  911. Setting up systemd (215-17+deb8u4) ...
  912. Installing new version of config file /etc/systemd/resolved.conf ...
  913. addgroup: The group `systemd-journal' already exists as a system group. Exiting.
  914. Selecting previously unselected package libcurl3:amd64.
  915. (Reading database ... 25885 files and directories currently installed.)
  916. Preparing to unpack .../libcurl3_7.38.0-4+deb8u3_amd64.deb ...
  917. Unpacking libcurl3:amd64 (7.38.0-4+deb8u3) ...
  918. Selecting previously unselected package openssl.
  919. Preparing to unpack .../openssl_1.0.1t-1+deb8u2_amd64.deb ...
  920. Unpacking openssl (1.0.1t-1+deb8u2) ...
  921. Selecting previously unselected package ca-certificates.
  922. Preparing to unpack .../ca-certificates_20141019+deb8u1_all.deb ...
  923. Unpacking ca-certificates (20141019+deb8u1) ...
  924. Selecting previously unselected package curl.
  925. Preparing to unpack .../curl_7.38.0-4+deb8u3_amd64.deb ...
  926. Unpacking curl (7.38.0-4+deb8u3) ...
  927. Selecting previously unselected package lxtask.
  928. Preparing to unpack .../lxtask_0.1.6-1_amd64.deb ...
  929. Unpacking lxtask (0.1.6-1) ...
  930. Processing triggers for mime-support (3.58) ...
  931. Setting up libpipeline1:amd64 (1.4.0-1) ...
  932. Setting up libpopt0:amd64 (1.16-10) ...
  933. Setting up libssl1.0.0:amd64 (1.0.1t-1+deb8u2) ...
  934. debconf: unable to initialize frontend: Dialog
  935. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  936. debconf: falling back to frontend: Readline
  937. Setting up groff-base (1.22.2-8) ...
  938. Setting up bsdmainutils (9.0.6) ...
  939. update-alternatives: using /usr/bin/bsd-write to provide /usr/bin/write (write)                                                                                                                                                              in auto mode
  940. update-alternatives: using /usr/bin/bsd-from to provide /usr/bin/from (from) in                                                                                                                                                              auto mode
  941. Setting up man-db (2.7.0.2-5) ...
  942. debconf: unable to initialize frontend: Dialog
  943. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  944. debconf: falling back to frontend: Readline
  945. Building database of manual pages ...
  946. Setting up systemd-sysv (215-17+deb8u4) ...
  947. Setting up libevent-2.0-5:amd64 (2.0.21-stable-2) ...
  948. Setting up libmagic1:amd64 (1:5.22+15-2+deb8u1) ...
  949. Setting up libxml2:amd64 (2.9.1+dfsg1-5+deb8u2) ...
  950. Setting up libgdk-pixbuf2.0-common (2.31.1-2+deb8u5) ...
  951. Setting up libproxy1:amd64 (0.4.11-4+b2) ...
  952. Setting up glib-networking-common (2.42.0-2) ...
  953. Setting up libglib2.0-0:amd64 (2.42.1-1+b1) ...
  954. Setting up glib-networking-services (2.42.0-2) ...
  955. Setting up libdconf1:amd64 (0.22.0-1) ...
  956. Setting up dconf-service (0.22.0-1) ...
  957. Setting up dconf-gsettings-backend:amd64 (0.22.0-1) ...
  958. Setting up gsettings-desktop-schemas (3.14.1-1) ...
  959. Setting up glib-networking:amd64 (2.42.0-2) ...
  960. Setting up libjpeg62-turbo:amd64 (1:1.3.1-12) ...
  961. Setting up libjasper1:amd64 (1.900.1-debian1-2.4+deb8u1) ...
  962. Setting up libpng12-0:amd64 (1.2.50-2+deb8u2) ...
  963. Setting up libjbig0:amd64 (2.1-3.1) ...
  964. Setting up libtiff5:amd64 (4.0.3-12.3+deb8u1) ...
  965. Setting up xkb-data (2.12-1) ...
  966. Setting up libx11-data (2:1.6.2-3) ...
  967. Setting up libxau6:amd64 (1:1.0.8-1) ...
  968. Setting up libxdmcp6:amd64 (1:1.1.1-1+b1) ...
  969. Setting up libxcb1:amd64 (1.10-3+b1) ...
  970. Setting up libx11-6:amd64 (2:1.6.2-3) ...
  971. Setting up libgdk-pixbuf2.0-0:amd64 (2.31.1-2+deb8u5) ...
  972. Setting up libfreetype6:amd64 (2.5.2-3+deb8u1) ...
  973. Setting up fonts-dejavu-core (2.34-1) ...
  974. Setting up fontconfig-config (2.11.0-6.3) ...
  975. debconf: unable to initialize frontend: Dialog
  976. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  977. debconf: falling back to frontend: Readline
  978. Setting up libfontconfig1:amd64 (2.11.0-6.3) ...
  979. Setting up libpixman-1-0:amd64 (0.32.6-3) ...
  980. Setting up libxcb-render0:amd64 (1.10-3+b1) ...
  981. Setting up libxcb-shm0:amd64 (1.10-3+b1) ...
  982. Setting up libxext6:amd64 (2:1.3.3-1) ...
  983. Setting up libxrender1:amd64 (1:0.9.8-1+b1) ...
  984. Setting up libcairo2:amd64 (1.14.0-2.1+deb8u1) ...
  985. Setting up libcroco3:amd64 (0.6.8-3+b1) ...
  986. Setting up fontconfig (2.11.0-6.3) ...
  987. Regenerating fonts cache... done.
  988. Setting up libthai-data (0.1.21-1) ...
  989. Setting up libdatrie1:amd64 (0.2.8-1) ...
  990. Setting up libthai0:amd64 (0.1.21-1) ...
  991. Setting up libpango-1.0-0:amd64 (1.36.8-3) ...
  992. Setting up libgraphite2-3:amd64 (1.3.6-1~deb8u1) ...
  993. Setting up libharfbuzz0b:amd64 (0.9.35-2) ...
  994. Setting up libpangoft2-1.0-0:amd64 (1.36.8-3) ...
  995. Setting up libpangocairo-1.0-0:amd64 (1.36.8-3) ...
  996. Setting up librsvg2-2:amd64 (2.40.5-1+deb8u2) ...
  997. Setting up librsvg2-common:amd64 (2.40.5-1+deb8u2) ...
  998. Setting up desktop-base (8.0.2) ...
  999. update-alternatives: using /usr/share/images/desktop-base/lines-wallpaper_1280x1                                                                                                                                                             024.svg to provide /usr/share/images/desktop-base/desktop-background (desktop-ba                                                                                                                                                             ckground) in auto mode
  1000. update-alternatives: using /usr/share/images/desktop-base/lines-wallpaper_1920x1                                                                                                                                                             080.svg to provide /usr/share/images/desktop-base/desktop-background (desktop-ba                                                                                                                                                             ckground) in auto mode
  1001. update-alternatives: using /usr/share/images/desktop-base/lines.xml to provide /                                                                                                                                                             usr/share/images/desktop-base/desktop-background.xml (desktop-background.xml) in                                                                                                                                                              auto mode
  1002. update-alternatives: using /usr/share/images/desktop-base/spacefun-splash.svg to                                                                                                                                                              provide /usr/share/images/desktop-base/desktop-splash (desktop-splash) in auto                                                                                                                                                              mode
  1003. dpkg-query: no packages found matching grub-efi*
  1004. update-alternatives: using /usr/share/images/desktop-base/lines-grub.png to prov                                                                                                                                                             ide /usr/share/images/desktop-base/desktop-grub.png (desktop-grub) in auto mode
  1005. update-initramfs: deferring update (trigger activated)
  1006. Setting up fonts-droid (1:4.4.4r2-6) ...
  1007. Setting up libgif4:amd64 (4.1.6-11+deb8u1) ...
  1008. Setting up libid3tag0 (0.15.1b-11) ...
  1009. Setting up libimlib2 (1.4.6-2+deb8u2) ...
  1010. Setting up giblib1:amd64 (1.2.4-10) ...
  1011. Setting up hicolor-icon-theme (0.13-1) ...
  1012. Setting up libatk1.0-data (2.14.0-1) ...
  1013. Setting up libatk1.0-0:amd64 (2.14.0-1) ...
  1014. Setting up libatspi2.0-0:amd64 (2.14.0-1) ...
  1015. Setting up libatk-bridge2.0-0:amd64 (2.14.0-2) ...
  1016. Setting up libcairo-gobject2:amd64 (1.14.0-2.1+deb8u1) ...
  1017. Setting up libwayland-client0:amd64 (1.6.0-2) ...
  1018. Setting up libwayland-cursor0:amd64 (1.6.0-2) ...
  1019. Setting up libxcomposite1:amd64 (1:0.4.4-1) ...
  1020. Setting up libxfixes3:amd64 (1:5.0.1-2+b2) ...
  1021. Setting up libxcursor1:amd64 (1:1.1.14-1+b1) ...
  1022. Setting up libxdamage1:amd64 (1:1.1.4-2+b1) ...
  1023. Setting up libxi6:amd64 (2:1.7.4-1+b2) ...
  1024. Setting up libxinerama1:amd64 (2:1.1.3-1+b1) ...
  1025. Setting up libxkbcommon0:amd64 (0.4.3-2) ...
  1026. Setting up libxrandr2:amd64 (2:1.4.2-1+b1) ...
  1027. Setting up liblcms2-2:amd64 (2.6-3+b3) ...
  1028. Setting up libcolord2:amd64 (1.2.1-1+b2) ...
  1029. Setting up libavahi-common-data:amd64 (0.6.31-5) ...
  1030. Setting up libavahi-common3:amd64 (0.6.31-5) ...
  1031. Setting up libavahi-client3:amd64 (0.6.31-5) ...
  1032. Setting up libcups2:amd64 (1.7.5-11+deb8u1) ...
  1033. Setting up libjson-glib-1.0-common (1.0.2-1) ...
  1034. Setting up libjson-glib-1.0-0:amd64 (1.0.2-1) ...
  1035. Setting up libsoup2.4-1:amd64 (2.48.0-1) ...
  1036. Setting up libsoup-gnome2.4-1:amd64 (2.48.0-1) ...
  1037. Setting up librest-0.7-0:amd64 (0.7.92-3) ...
  1038. Setting up shared-mime-info (1.3-1) ...
  1039. Setting up libgtk2.0-common (2.24.25-3+deb8u1) ...
  1040. Setting up libgtk2.0-0:amd64 (2.24.25-3+deb8u1) ...
  1041. Setting up libdrm2:amd64 (2.4.58-2) ...
  1042. Setting up libpciaccess0:amd64 (0.13.2-3+b1) ...
  1043. Setting up libdrm-intel1:amd64 (2.4.58-2) ...
  1044. Setting up libva1:amd64 (1.4.1-1) ...
  1045. Setting up i965-va-driver:amd64 (1.4.1-2) ...
  1046. Setting up libaa1:amd64 (1.4p5-43) ...
  1047. Setting up libaacs0:amd64 (0.7.1-1+b1) ...
  1048. Setting up liblzo2-2:amd64 (2.08-1.2) ...
  1049. Setting up libarchive13:amd64 (3.1.2-11+deb8u1) ...
  1050. Setting up libasound2-data (1.0.28-1) ...
  1051. Setting up libasound2:amd64 (1.0.28-1) ...
  1052. Setting up libaspell15:amd64 (0.60.7~20110707-1.3) ...
  1053. Setting up libasyncns0:amd64 (0.8-5) ...
  1054. Setting up libatasmart4:amd64 (0.19-3) ...
  1055. Setting up libavahi-glib1:amd64 (0.6.31-5) ...
  1056. Setting up libavutil54:amd64 (6:11.7-1~deb8u1) ...
  1057. Setting up libavresample2:amd64 (6:11.7-1~deb8u1) ...
  1058. Setting up libgsm1:amd64 (1.0.13-4) ...
  1059. Setting up libmp3lame0:amd64 (3.99.5+repack1-7+deb8u1) ...
  1060. Setting up libopenjpeg5:amd64 (1:1.5.2-3) ...
  1061. Setting up libopus0:amd64 (1.1-2) ...
  1062. Setting up liborc-0.4-0:amd64 (1:0.4.22-1) ...
  1063. Setting up libschroedinger-1.0-0:amd64 (1.0.11-2.1) ...
  1064. Setting up libspeex1:amd64 (1.2~rc1.2-1) ...
  1065. Setting up libogg0:amd64 (1.3.2-1) ...
  1066. Setting up libtheora0:amd64 (1.1.1+dfsg.1-6) ...
  1067. Setting up libvorbis0a:amd64 (1.3.4-2) ...
  1068. Setting up libvorbisenc2:amd64 (1.3.4-2) ...
  1069. Setting up libvpx1:amd64 (1.3.0-3) ...
  1070. Setting up libx264-142:amd64 (2:0.142.2431+gita5831aa-1+b2) ...
  1071. Setting up libxvidcore4:amd64 (2:1.3.3-1) ...
  1072. Setting up libavcodec56:amd64 (6:11.7-1~deb8u1) ...
  1073. Setting up librtmp1:amd64 (2.4+20150115.gita107cef-1) ...
  1074. Setting up libavformat56:amd64 (6:11.7-1~deb8u1) ...
  1075. Setting up libbluetooth3:amd64 (5.23-2+b1) ...
  1076. Setting up libbluray1:amd64 (1:0.6.2-1) ...
  1077. Setting up libboost-python1.55.0 (1.55.0+dfsg-3) ...
  1078. Setting up libboost-system1.55.0:amd64 (1.55.0+dfsg-3) ...
  1079. Setting up libcaca0:amd64 (0.99.beta19-2) ...
  1080. Setting up libltdl7:amd64 (2.4.2-1.11) ...
  1081. Setting up libtdb1:amd64 (1.3.6-0+deb8u1) ...
  1082. Setting up libvorbisfile3:amd64 (1.3.4-2) ...
  1083. Setting up libcanberra0:amd64 (0.30-2.1) ...
  1084. Setting up libcap-ng0:amd64 (0.7.4-2) ...
  1085. Setting up libcdparanoia0:amd64 (3.10.2+debian-11) ...
  1086. Setting up libisl10:amd64 (0.12.2-2) ...
  1087. Setting up libcloog-isl4:amd64 (0.18.2-1+b2) ...
  1088. Setting up libgudev-1.0-0:amd64 (215-17+deb8u4) ...
  1089. Setting up libusb-1.0-0:amd64 (2:1.0.19-1) ...
  1090. Setting up libgusb2:amd64 (0.1.6-5) ...
  1091. Setting up libcolorhug2:amd64 (1.2.1-1+b2) ...
  1092. Setting up libcrack2:amd64 (2.9.2-1) ...
  1093. Setting up libssh2-1:amd64 (1.4.3-4.1+deb8u1) ...
  1094. Setting up libcurl3-gnutls:amd64 (7.38.0-4+deb8u3) ...
  1095. Setting up libdbus-glib-1-2:amd64 (0.102-1) ...
  1096. Setting up libdca0:amd64 (0.0.5-7) ...
  1097. Setting up libdirectfb-1.2-9:amd64 (1.2.10.0-5.1) ...
  1098. Setting up libdiscid0:amd64 (0.6.1-3) ...
  1099. Setting up libdjvulibre-text (3.5.25.4-4) ...
  1100. Setting up libdjvulibre21:amd64 (3.5.25.4-4+b1) ...
  1101. Setting up libisc-export95 (1:9.9.5.dfsg-9+deb8u6) ...
  1102. Setting up libdns-export100 (1:9.9.5.dfsg-9+deb8u6) ...
  1103. Setting up libdrm-nouveau2:amd64 (2.4.58-2) ...
  1104. Setting up libdrm-radeon1:amd64 (2.4.58-2) ...
  1105. Setting up libdv4:amd64 (1.0.0-6) ...
  1106. Setting up libdvdread4:amd64 (5.0.0-1) ...
  1107. Setting up libdvdnav4:amd64 (5.0.1-1) ...
  1108. Setting up libelf1:amd64 (0.159-4.2) ...
  1109. Setting up libglapi-mesa:amd64 (10.3.2-1+deb8u1) ...
  1110. Setting up libllvm3.5:amd64 (1:3.5-10) ...
  1111. Setting up libwayland-server0:amd64 (1.6.0-2) ...
  1112. Setting up libgbm1:amd64 (10.3.2-1+deb8u1) ...
  1113. Setting up libx11-xcb1:amd64 (2:1.6.2-3) ...
  1114. Setting up libxcb-dri2-0:amd64 (1.10-3+b1) ...
  1115. Setting up libxcb-shape0:amd64 (1.10-3+b1) ...
  1116. Setting up libxcb-xfixes0:amd64 (1.10-3+b1) ...
  1117. Setting up libegl1-mesa:amd64 (10.3.2-1+deb8u1) ...
  1118. Setting up libwayland-egl1-mesa:amd64 (10.3.2-1+deb8u1) ...
  1119. Setting up libopenvg1-mesa:amd64 (10.3.2-1+deb8u1) ...
  1120. Setting up libegl1-mesa-drivers:amd64 (10.3.2-1+deb8u1) ...
  1121. Setting up libenca0:amd64 (1.16-1) ...
  1122. Setting up emacsen-common (2.0.8) ...
  1123. Setting up dictionaries-common (1.23.17) ...
  1124. debconf: unable to initialize frontend: Dialog
  1125. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1126. debconf: falling back to frontend: Readline
  1127. Setting up aspell (0.60.7~20110707-1.3) ...
  1128. debconf: unable to initialize frontend: Dialog
  1129. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1130. debconf: falling back to frontend: Readline
  1131. Setting up aspell-en (7.1-0-1.1) ...
  1132. debconf: unable to initialize frontend: Dialog
  1133. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1134. debconf: falling back to frontend: Readline
  1135. Setting up hunspell-en-us (20070829-6) ...
  1136. Setting up libhunspell-1.3-0:amd64 (1.3.3-3) ...
  1137. Setting up libenchant1c2a:amd64 (1.6.0-10.1) ...
  1138. Setting up libexif12:amd64 (0.6.21-2) ...
  1139. Setting up libfaad2:amd64 (2.7-8) ...
  1140. Setting up libflac8:amd64 (1.3.0-3) ...
  1141. Setting up libgl1-mesa-dri:amd64 (10.3.2-1+deb8u1) ...
  1142. Setting up libxcb-dri3-0:amd64 (1.10-3+b1) ...
  1143. Setting up libxcb-glx0:amd64 (1.10-3+b1) ...
  1144. Setting up libxcb-present0:amd64 (1.10-3+b1) ...
  1145. Setting up libxcb-sync1:amd64 (1.10-3+b1) ...
  1146. Setting up libxshmfence1:amd64 (1.1-4) ...
  1147. Setting up libxxf86vm1:amd64 (1:1.1.3-1+b1) ...
  1148. Setting up libgl1-mesa-glx:amd64 (10.3.2-1+deb8u1) ...
  1149. Setting up libxft2:amd64 (2.3.2-1) ...
  1150. Setting up libfltk1.1:amd64 (1.1.10-19+b1) ...
  1151. Setting up libsamplerate0:amd64 (0.1.8-8) ...
  1152. Setting up libjack-jackd2-0:amd64 (1.9.10+20140719git3eb0ae6a~dfsg-2) ...
  1153. Setting up x11-common (1:7.7+7) ...
  1154. debconf: unable to initialize frontend: Dialog
  1155. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1156. debconf: falling back to frontend: Readline
  1157. update-rc.d: warning: start and stop actions are no longer supported; falling ba                                                                                                                                                             ck to defaults
  1158. Setting up libice6:amd64 (2:1.0.9-1+b1) ...
  1159. Setting up libsm6:amd64 (2:1.2.2-1+b1) ...
  1160. Setting up libsndfile1:amd64 (1.0.25-9.1+deb8u1) ...
  1161. Setting up libxtst6:amd64 (2:1.2.2-1+b1) ...
  1162. Setting up libpulse0:amd64 (5.0-13) ...
  1163. Setting up libfluidsynth1:amd64 (1.1.6-2) ...
  1164. Setting up libfm-extra4:amd64 (1.2.3-1) ...
  1165. Setting up libmenu-cache-bin (1.0.0-1) ...
  1166. Setting up libmenu-cache3:amd64 (1.0.0-1) ...
  1167. Setting up libfm-data (1.2.3-1) ...
  1168. Setting up lxmenu-data (0.1.4-1) ...
  1169. Setting up libfm4:amd64 (1.2.3-1) ...
  1170. Setting up libfm-gtk-data (1.2.3-1) ...
  1171. Setting up libfm-gtk4:amd64 (1.2.3-1) ...
  1172. Setting up libfontenc1:amd64 (1:1.1.2-1+b2) ...
  1173. Setting up libfribidi0:amd64 (0.19.6-3) ...
  1174. Setting up libgck-1-0:amd64 (3.14.0-2) ...
  1175. Setting up gconf2-common (3.2.6-3) ...
  1176. debconf: unable to initialize frontend: Dialog
  1177. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1178. debconf: falling back to frontend: Readline
  1179.  
  1180. Creating config file /etc/gconf/2/path with new version
  1181. Setting up libgconf-2-4:amd64 (3.2.6-3) ...
  1182. Setting up libgcr-3-common (3.14.0-2) ...
  1183. Setting up libgcr-base-3-1:amd64 (3.14.0-2) ...
  1184. Setting up libxpm4:amd64 (1:3.5.11-1+b1) ...
  1185. Setting up libgd3:amd64 (2.1.0-5+deb8u4) ...
  1186. Setting up libgeoip1:amd64 (1.6.2-4) ...
  1187. Setting up libquadmath0:amd64 (4.9.2-10) ...
  1188. Setting up libgfortran3:amd64 (4.9.2-10) ...
  1189. Setting up libglade2-0:amd64 (1:2.6.4-2) ...
  1190. Setting up libglu1-mesa:amd64 (9.0.0-2) ...
  1191. Setting up libpulse-mainloop-glib0:amd64 (5.0-13) ...
  1192. Setting up libgmlib1:amd64 (1.0.9-1) ...
  1193. Setting up libgmtk1-data (1.0.9-1) ...
  1194. Setting up libgnome-keyring-common (3.12.0-1) ...
  1195. Setting up libgnome-keyring0:amd64 (3.12.0-1+b1) ...
  1196. Setting up libgoa-1.0-common (3.14.2-1) ...
  1197. Setting up libgoa-1.0-0b:amd64 (3.14.2-1) ...
  1198. Setting up libgphoto2-port10:amd64 (2.5.4-1.1+b2) ...
  1199. Setting up libgphoto2-6:amd64 (2.5.4-1.1+b2) ...
  1200. Setting up libplist2:amd64 (1.11-3) ...
  1201. Setting up libusbmuxd2:amd64 (1.0.9-1) ...
  1202. Setting up libimobiledevice4:amd64 (1.1.6+dfsg-3.1) ...
  1203. Setting up libgpod4:amd64 (0.8.3-1.1+b1) ...
  1204. Setting up libgstreamer1.0-0:amd64 (1.4.4-2) ...
  1205. Setting up iso-codes (3.57-1) ...
  1206. Setting up libgstreamer-plugins-base1.0-0:amd64 (1.4.4-2) ...
  1207. Setting up libgxps2:amd64 (0.2.2-3+b2) ...
  1208. Setting up libharfbuzz-icu0:amd64 (0.9.35-2) ...
  1209. Setting up libraw1394-11:amd64 (2.1.0-3) ...
  1210. Setting up libiec61883-0:amd64 (1.2.0-0.2) ...
  1211. Setting up libieee1284-3:amd64 (0.2.11-12) ...
  1212. Setting up libijs-0.35:amd64 (0.35-10) ...
  1213. Setting up libisccfg-export90 (1:9.9.5.dfsg-9+deb8u6) ...
  1214. Setting up libirs-export91 (1:9.9.5.dfsg-9+deb8u6) ...
  1215. Setting up libiw30:amd64 (30~pre9-8) ...
  1216. Setting up libjavascriptcoregtk-3.0-0:amd64 (2.4.9-1~deb8u1) ...
  1217. Setting up libtalloc2:amd64 (2.1.2-0+deb8u1) ...
  1218. Setting up libtevent0:amd64 (0.9.25-0+deb8u1) ...
  1219. Setting up libldb1:amd64 (2:1.1.20-0+deb8u1) ...
  1220. Setting up libxkbfile1:amd64 (1:1.0.8-1) ...
  1221. Setting up libxt6:amd64 (1:1.1.4-1+b1) ...
  1222. Setting up libxmu6:amd64 (2:1.1.2-1) ...
  1223. Setting up libxaw7:amd64 (2:1.0.12-2+b1) ...
  1224. Setting up x11-xkb-utils (7.7+1) ...
  1225. Setting up libxklavier16 (5.2.1-1) ...
  1226. Setting up liblightdm-gobject-1-0 (1.10.3-3) ...
  1227. Setting up liblua5.2-0:amd64 (5.2.3-1.1) ...
  1228. Setting up libmad0:amd64 (0.15.1b-8) ...
  1229. Setting up libmbim-glib4:amd64 (1.10.0-2.1) ...
  1230. Setting up libopenal-data (1:1.15.1-5) ...
  1231. Setting up libopenal1:amd64 (1:1.15.1-5) ...
  1232. Setting up libsdl1.2debian:amd64 (1.2.15-10+b1) ...
  1233. Setting up libmikmod3:amd64 (3.3.7-1) ...
  1234. Setting up libmm-glib0:amd64 (1.4.0-1) ...
  1235. Setting up libmpg123-0:amd64 (1.20.1-2) ...
  1236. Setting up libmtdev1:amd64 (1.1.5-1) ...
  1237. Setting up libmtp-common (1.1.8-1) ...
  1238. Setting up libmtp9:amd64 (1.1.8-1+b1) ...
  1239. Setting up libnotify4:amd64 (0.7.6-2) ...
  1240. Setting up libntdb1:amd64 (1.0-5) ...
  1241. Setting up dbus (1.8.20-0+deb8u1) ...
  1242. Setting up libpam-systemd:amd64 (215-17+deb8u4) ...
  1243. debconf: unable to initialize frontend: Dialog
  1244. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1245. debconf: falling back to frontend: Readline
  1246. Setting up libpangoxft-1.0-0:amd64 (1.36.8-3) ...
  1247. Setting up libpaper1:amd64 (1.1.24+nmu4) ...
  1248. debconf: unable to initialize frontend: Dialog
  1249. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1250. debconf: falling back to frontend: Readline
  1251.  
  1252. Creating config file /etc/papersize with new version
  1253. Setting up libparted2:amd64 (3.2-7) ...
  1254. Setting up libpcsclite1:amd64 (1.8.13-1) ...
  1255. Setting up libpolkit-gobject-1-0:amd64 (0.105-8) ...
  1256. Setting up libpolkit-agent-1-0:amd64 (0.105-8) ...
  1257. Setting up libpolkit-backend-1-0:amd64 (0.105-8) ...
  1258. Setting up libpoppler46:amd64 (0.26.5-2+deb8u1) ...
  1259. Setting up libpoppler-glib8:amd64 (0.26.5-2+deb8u1) ...
  1260. Setting up libpwquality-common (1.2.3-1) ...
  1261. Setting up libpwquality1:amd64 (1.2.3-1) ...
  1262. Setting up libpython2.7:amd64 (2.7.9-2) ...
  1263. Setting up libqmi-glib1:amd64 (1.10.2-2) ...
  1264. Setting up libquvi-scripts (0.4.21-2) ...
  1265. Setting up libquvi7:amd64 (0.4.1-3) ...
  1266. Setting up libsane-common (1.0.24-8+deb8u1) ...
  1267. Setting up libv4lconvert0:amd64 (1.6.0-2) ...
  1268. Setting up libv4l-0:amd64 (1.6.0-2) ...
  1269. Setting up libsane:amd64 (1.0.24-8+deb8u1) ...
  1270. Adding scanner group...
  1271. Setting up libwebp5:amd64 (0.4.1-1.2+b2) ...
  1272. Setting up libsdl-image1.2:amd64 (1.2.12-5+b5) ...
  1273. Setting up libsdl-mixer1.2:amd64 (1.2.12-11+b1) ...
  1274. Setting up libsdl-ttf2.0-0:amd64 (2.0.11-3) ...
  1275. Setting up libsecret-common (0.18-1) ...
  1276. Setting up libsecret-1-0:amd64 (0.18-1+b1) ...
  1277. Setting up libshout3:amd64 (2.3.1-3) ...
  1278. Setting up libwbclient0:amd64 (2:4.2.10+dfsg-0+deb8u3) ...
  1279. Setting up python-talloc (2.1.2-0+deb8u1) ...
  1280. Setting up samba-libs:amd64 (2:4.2.10+dfsg-0+deb8u3) ...
  1281. Setting up libsmbclient:amd64 (2:4.2.10+dfsg-0+deb8u3) ...
  1282. Setting up libsmpeg0:amd64 (0.4.5+cvs20030824-7.1) ...
  1283. Setting up libjbig2dec0 (0.11+20120125-1) ...
  1284. Setting up poppler-data (0.4.7-1) ...
  1285. Setting up libgs9-common (9.06~dfsg-2+deb8u1) ...
  1286. Setting up libxcb-util0:amd64 (0.3.8-3) ...
  1287. Setting up libstartup-notification0:amd64 (0.12-4) ...
  1288. Setting up libswscale3:amd64 (6:11.7-1~deb8u1) ...
  1289. Setting up libtag1-vanilla:amd64 (1.9.1-2.1) ...
  1290. Setting up libtorrent-rasterbar7 (0.16.18-1) ...
  1291. Setting up libturbojpeg1:amd64 (1:1.3.1-12) ...
  1292. Setting up libudisks2-0:amd64 (2.1.3-5) ...
  1293. Setting up libvdpau1:amd64 (0.8-3+deb8u2) ...
  1294. Setting up libvisual-0.4-0:amd64 (0.4.0-6) ...
  1295. Setting up libwavpack1:amd64 (4.70.0-1) ...
  1296. Setting up libxslt1.1:amd64 (1.1.28-2+deb8u1) ...
  1297. Setting up libwebkitgtk-3.0-common (2.4.9-1~deb8u1) ...
  1298. Setting up libxatracker2:amd64 (10.3.2-1+deb8u1) ...
  1299. Setting up libxfont1:amd64 (1:1.5.1-1) ...
  1300. Setting up libxmuu1:amd64 (2:1.1.2-1) ...
  1301. Setting up libxres1:amd64 (2:1.0.7-1+b1) ...
  1302. Setting up libxss1:amd64 (1:1.2.2-1) ...
  1303. Setting up libxv1:amd64 (2:1.0.10-1+b1) ...
  1304. Setting up libxvmc1:amd64 (2:1.0.8-2+b1) ...
  1305. Setting up libxxf86dga1:amd64 (2:1.1.4-1+b1) ...
  1306. Setting up fuse (2.9.3-15+deb8u2) ...
  1307. Creating fuse device...
  1308. /run/udev or .udevdb or .udev presence implies active udev.  Aborting MAKEDEV in                                                                                                                                                             vocation.
  1309. chmod: cannot access ‘/dev/fuse’: No such file or directory
  1310. dpkg: error processing package fuse (--configure):
  1311.  subprocess installed post-installation script returned error exit status 1
  1312. Setting up libcurl3:amd64 (7.38.0-4+deb8u3) ...
  1313. Setting up openssl (1.0.1t-1+deb8u2) ...
  1314. Setting up ca-certificates (20141019+deb8u1) ...
  1315. debconf: unable to initialize frontend: Dialog
  1316. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1317. debconf: falling back to frontend: Readline
  1318. Setting up curl (7.38.0-4+deb8u3) ...
  1319. Setting up lxtask (0.1.6-1) ...
  1320. Setting up libcupsimage2:amd64 (1.7.5-11+deb8u1) ...
  1321. Setting up libcupsfilters1:amd64 (1.0.61-5+deb8u3) ...
  1322. Setting up libgs9 (9.06~dfsg-2+deb8u1) ...
  1323. Setting up libspectre1:amd64 (0.2.7-3) ...
  1324. Setting up libgtk-3-common (3.14.5-1+deb8u1) ...
  1325. Setting up libgtk-3-0:amd64 (3.14.5-1+deb8u1) ...
  1326. Setting up libgtk-3-bin (3.14.5-1+deb8u1) ...
  1327. Setting up adwaita-icon-theme (3.14.0-2) ...
  1328. Setting up gnome-themes-standard-data (3.14.2.2-1) ...
  1329. update-alternatives: using /usr/share/icons/Adwaita/cursor.theme to provide /usr                                                                                                                                                             /share/icons/default/index.theme (x-cursor-theme) in auto mode
  1330. Setting up gnome-themes-standard:amd64 (3.14.2.2-1) ...
  1331. Setting up libcanberra-gtk3-0:amd64 (0.30-2.1) ...
  1332. Setting up libgcr-ui-3-1:amd64 (3.14.0-2) ...
  1333. Setting up libgmtk1:amd64 (1.0.9-1) ...
  1334. Setting up libwebkitgtk-3.0-0:amd64 (2.4.9-1~deb8u1) ...
  1335. Processing triggers for libc-bin (2.19-18) ...
  1336. Processing triggers for libgdk-pixbuf2.0-0:amd64 (2.31.1-2+deb8u5) ...
  1337. Processing triggers for initramfs-tools (0.120) ...
  1338. Processing triggers for dictionaries-common (1.23.17) ...
  1339. debconf: unable to initialize frontend: Dialog
  1340. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1341. debconf: falling back to frontend: Readline
  1342. aspell-autobuildhash: processing: en [en-common].
  1343. aspell-autobuildhash: processing: en [en-variant_0].
  1344. aspell-autobuildhash: processing: en [en-variant_1].
  1345. aspell-autobuildhash: processing: en [en-variant_2].
  1346. aspell-autobuildhash: processing: en [en-w_accents-only].
  1347. aspell-autobuildhash: processing: en [en-wo_accents-only].
  1348. aspell-autobuildhash: processing: en [en_CA-variant_0].
  1349. aspell-autobuildhash: processing: en [en_CA-variant_1].
  1350. aspell-autobuildhash: processing: en [en_CA-w_accents-only].
  1351. aspell-autobuildhash: processing: en [en_CA-wo_accents-only].
  1352. aspell-autobuildhash: processing: en [en_GB-ise-w_accents-only].
  1353. aspell-autobuildhash: processing: en [en_GB-ise-wo_accents-only].
  1354. aspell-autobuildhash: processing: en [en_GB-ize-w_accents-only].
  1355. aspell-autobuildhash: processing: en [en_GB-ize-wo_accents-only].
  1356. aspell-autobuildhash: processing: en [en_GB-variant_0].
  1357. aspell-autobuildhash: processing: en [en_GB-variant_1].
  1358. aspell-autobuildhash: processing: en [en_US-w_accents-only].
  1359. aspell-autobuildhash: processing: en [en_US-wo_accents-only].
  1360. Processing triggers for systemd (215-17+deb8u4) ...
  1361. Processing triggers for ca-certificates (20141019+deb8u1) ...
  1362. Updating certificates in /etc/ssl/certs... 174 added, 0 removed; done.
  1363. Running hooks in /etc/ca-certificates/update.d....done.
  1364. Errors were encountered while processing:
  1365.  fuse
  1366. E: Sub-process /usr/bin/dpkg returned an error code (1)
  1367. mkdir: cannot create directory ‘/home/***/Desktop/Bots/’: No such file or dir                                                                                                                                                             ectory
  1368. ./install64.sh: line 46: cd: /home/***/Desktop/: No such file or directory
  1369. chown: cannot access ‘Bots’: No such file or directory
  1370.   % Total    % Received % Xferd  Average Speed   Time    Time     Time  Current
  1371.                                  Dload  Upload   Total   Spent    Left  Speed
  1372.   0     0    0     0    0     0      0      0 --:--:--  0:00:01 --:--:--     0Wa                                                                                                                                                             rning: Failed to create the file /home/***/Desktop/Bots/OSBot.jar: No
  1373. Warning: such file or directory
  1374. curl: (23) Failed writing body (0 != 958)
  1375. /home/***/Desktop/Bots/RSBot.jar: No such file or directory
  1376. /home/***/Desktop/Bots/TRiBot_Loader.jar: No such file or directory
  1377. /home/***/Desktop/Bots/TopBot.jar: No such file or directory
  1378. /home/***/Desktop/Bots/EpicBot.jar: No such file or directory
  1379. /home/***/Desktop/Bots/OSBuddy.jar: No such file or directory
  1380. ./install64.sh: line 54: cd: /home/***/Desktop: No such file or directory
  1381. chown: cannot access ‘Bots’: No such file or directory
  1382. chmod: cannot access ‘Bots’: No such file or directory
  1383. deb http://ppa.launchpad.net/webupd8team/java/ubuntu trusty main
  1384. deb-src http://ppa.launchpad.net/webupd8team/java/ubuntu trusty main
  1385. Executing: gpg --ignore-time-conflict --no-options --no-default-keyring --homedi                                                                                                                                                             r /tmp/tmp.p6VwBAlQQo --no-auto-check-trustdb --trust-model always --keyring /et                                                                                                                                                             c/apt/trusted.gpg --primary-keyring /etc/apt/trusted.gpg --keyring /etc/apt/trus                                                                                                                                                             ted.gpg.d/debian-archive-jessie-automatic.gpg --keyring /etc/apt/trusted.gpg.d/d                                                                                                                                                             ebian-archive-jessie-security-automatic.gpg --keyring /etc/apt/trusted.gpg.d/deb                                                                                                                                                             ian-archive-jessie-stable.gpg --keyring /etc/apt/trusted.gpg.d/debian-archive-sq                                                                                                                                                             ueeze-automatic.gpg --keyring /etc/apt/trusted.gpg.d/debian-archive-squeeze-stab                                                                                                                                                             le.gpg --keyring /etc/apt/trusted.gpg.d/debian-archive-wheezy-automatic.gpg --ke                                                                                                                                                             yring /etc/apt/trusted.gpg.d/debian-archive-wheezy-stable.gpg --keyserver hkp://                                                                                                                                                             keyserver.ubuntu.com:80 --recv-keys EEA14886
  1386. gpg: requesting key EEA14886 from hkp server keyserver.ubuntu.com
  1387. gpg: key EEA14886: public key "Launchpad VLC" imported
  1388. gpg: Total number processed: 1
  1389. gpg:               imported: 1  (RSA: 1)
  1390. Hit http://security.debian.org jessie/updates InRelease
  1391. Hit http://security.debian.org jessie/updates/main amd64 Packages
  1392. Ign http://ftp.debian.org jessie InRelease
  1393. Get:1 http://ppa.launchpad.net trusty InRelease [15.5 kB]
  1394. Hit http://security.debian.org jessie/updates/contrib amd64 Packages
  1395. Hit http://security.debian.org jessie/updates/non-free amd64 Packages
  1396. Hit http://ftp.debian.org jessie-updates InRelease
  1397. Hit http://security.debian.org jessie/updates/contrib Translation-en
  1398. Hit http://security.debian.org jessie/updates/main Translation-en
  1399. Get:2 http://ppa.launchpad.net trusty/main Sources [1,585 B]
  1400. Hit http://ftp.debian.org jessie Release.gpg
  1401. Hit http://security.debian.org jessie/updates/non-free Translation-en
  1402. Get:3 http://ppa.launchpad.net trusty/main amd64 Packages [3,398 B]
  1403. Get:4 http://ftp.debian.org jessie-updates/main amd64 Packages/DiffIndex [5,440                                                                                                                                                              B]
  1404. Get:5 http://ppa.launchpad.net trusty/main Translation-en [1,556 B]
  1405. Hit http://ftp.debian.org jessie-updates/contrib amd64 Packages
  1406. Get:6 http://ftp.debian.org jessie-updates/non-free amd64 Packages/DiffIndex [73                                                                                                                                                             6 B]
  1407. Hit http://ftp.debian.org jessie-updates/contrib Translation-en
  1408. Get:7 http://ftp.debian.org jessie-updates/main Translation-en/DiffIndex [2,704                                                                                                                                                              B]
  1409. Get:8 http://ftp.debian.org jessie-updates/non-free Translation-en/DiffIndex [73                                                                                                                                                             6 B]
  1410. Hit http://ftp.debian.org jessie Release
  1411. Hit http://ftp.debian.org jessie/main amd64 Packages
  1412. Hit http://ftp.debian.org jessie/contrib amd64 Packages
  1413. Hit http://ftp.debian.org jessie/non-free amd64 Packages
  1414. Hit http://ftp.debian.org jessie/contrib Translation-en
  1415. Hit http://ftp.debian.org jessie/main Translation-en
  1416. Hit http://ftp.debian.org jessie/non-free Translation-en
  1417. Fetched 31.6 kB in 2s (12.0 kB/s)
  1418. Reading package lists... Done
  1419. Reading package lists... Done
  1420. Building dependency tree
  1421. Reading state information... Done
  1422. The following packages were automatically installed and are no longer required:
  1423.   adwaita-icon-theme aspell aspell-en dconf-gsettings-backend dconf-service
  1424.   desktop-base dictionaries-common emacsen-common fonts-droid fuse
  1425.   gconf2-common giblib1 glib-networking glib-networking-common
  1426.   glib-networking-services gnome-themes-standard gnome-themes-standard-data
  1427.   groff-base gsettings-desktop-schemas hunspell-en-us i965-va-driver iso-codes
  1428.   libaa1 libaacs0 libarchive13 libasound2 libasound2-data libaspell15
  1429.   libasyncns0 libatasmart4 libatk-bridge2.0-0 libatspi2.0-0 libavahi-glib1
  1430.   libavcodec56 libavformat56 libavresample2 libavutil54 libbluetooth3
  1431.   libbluray1 libboost-python1.55.0 libboost-system1.55.0 libcaca0
  1432.   libcairo-gobject2 libcanberra-gtk3-0 libcanberra0 libcdparanoia0
  1433.   libcloog-isl4 libcolord2 libcolorhug2 libcrack2 libcupsfilters1
  1434.   libcupsimage2 libcurl3-gnutls libdbus-glib-1-2 libdca0 libdconf1
  1435.   libdirectfb-1.2-9 libdiscid0 libdjvulibre-text libdjvulibre21
  1436.   libdns-export100 libdrm-intel1 libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4
  1437.   libdvdnav4 libdvdread4 libegl1-mesa libegl1-mesa-drivers libelf1 libenca0
  1438.   libenchant1c2a libevent-2.0-5 libexif12 libfaad2 libflac8 libfltk1.1
  1439.   libfluidsynth1 libfm-data libfm-extra4 libfm-gtk-data libfm-gtk4 libfm4
  1440.   libfribidi0 libfuse2 libgbm1 libgck-1-0 libgconf-2-4 libgcr-3-common
  1441.   libgcr-base-3-1 libgcr-ui-3-1 libgd3 libgeoip1 libgfortran3 libgif4
  1442.   libgl1-mesa-dri libgl1-mesa-glx libglade2-0 libglapi-mesa libglu1-mesa
  1443.   libgmlib1 libgmtk1 libgmtk1-data libgnome-keyring-common libgnome-keyring0
  1444.   libgoa-1.0-0b libgoa-1.0-common libgphoto2-6 libgphoto2-port10 libgpod4
  1445.   libgs9 libgs9-common libgsm1 libgstreamer-plugins-base1.0-0
  1446.   libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin libgtk-3-common libgudev-1.0-0
  1447.   libgusb2 libgxps2 libharfbuzz-icu0 libhunspell-1.3-0 libice6 libid3tag0
  1448.   libiec61883-0 libieee1284-3 libijs-0.35 libimlib2 libimobiledevice4
  1449.   libirs-export91 libisc-export95 libisccfg-export90 libisl10 libiw30
  1450.   libjack-jackd2-0 libjavascriptcoregtk-3.0-0 libjbig2dec0 libjson-glib-1.0-0
  1451.   libjson-glib-1.0-common liblcms2-2 libldb1 liblightdm-gobject-1-0 libllvm3.5
  1452.   libltdl7 liblua5.2-0 liblzo2-2 libmad0 libmagic1 libmbim-glib4
  1453.   libmenu-cache-bin libmenu-cache3 libmikmod3 libmm-glib0 libmp3lame0
  1454.   libmpg123-0 libmtdev1 libmtp-common libmtp9 libnotify4 libntdb1 libogg0
  1455.   libopenal-data libopenal1 libopenjpeg5 libopenvg1-mesa libopus0 liborc-0.4-0
  1456.   libpangoxft-1.0-0 libpaper1 libparted2 libpciaccess0 libpipeline1 libplist2
  1457.   libpolkit-agent-1-0 libpolkit-backend-1-0 libpolkit-gobject-1-0
  1458.   libpoppler-glib8 libpoppler46 libpopt0 libproxy1 libpulse-mainloop-glib0
  1459.   libpulse0 libpwquality-common libpwquality1 libpython2.7 libqmi-glib1
  1460.   libquadmath0 libquvi-scripts libquvi7 libraw1394-11 librest-0.7-0
  1461.   libsamplerate0 libsane libsane-common libschroedinger-1.0-0 libsdl-image1.2
  1462.   libsdl-mixer1.2 libsdl-ttf2.0-0 libsdl1.2debian libsecret-1-0
  1463.   libsecret-common libshout3 libsm6 libsmbclient libsmpeg0 libsndfile1
  1464.   libsoup-gnome2.4-1 libsoup2.4-1 libspectre1 libspeex1
  1465.   libstartup-notification0 libswscale3 libtag1-vanilla libtalloc2 libtdb1
  1466.   libtevent0 libtheora0 libtorrent-rasterbar7 libturbojpeg1 libudisks2-0
  1467.   libusb-1.0-0 libusbmuxd2 libv4l-0 libv4lconvert0 libva1 libvdpau1
  1468.   libvisual-0.4-0 libvorbis0a libvorbisenc2 libvorbisfile3 libvpx1 libwavpack1
  1469.   libwayland-client0 libwayland-cursor0 libwayland-egl1-mesa
  1470.   libwayland-server0 libwbclient0 libwebkitgtk-3.0-0 libwebkitgtk-3.0-common
  1471.   libwebp5 libx11-xcb1 libx264-142 libxatracker2 libxaw7 libxcb-dri2-0
  1472.   libxcb-dri3-0 libxcb-glx0 libxcb-present0 libxcb-shape0 libxcb-sync1
  1473.   libxcb-util0 libxcb-xfixes0 libxft2 libxkbcommon0 libxkbfile1 libxklavier16
  1474.   libxmu6 libxmuu1 libxpm4 libxres1 libxshmfence1 libxslt1.1 libxss1 libxt6
  1475.   libxtst6 libxv1 libxvidcore4 libxvmc1 libxxf86dga1 libxxf86vm1 lxmenu-data
  1476.   man-db poppler-data python-talloc samba-libs x11-xkb-utils xkb-data
  1477. Use 'apt-get autoremove' to remove them.
  1478. The following extra packages will be installed:
  1479.   binutils gsfonts gsfonts-x11 java-common xfonts-encodings xfonts-utils
  1480. Suggested packages:
  1481.   binutils-doc default-jre equivs binfmt-support visualvm ttf-baekmuk
  1482.   ttf-unfonts ttf-unfonts-core ttf-kochi-gothic ttf-sazanami-gothic
  1483.   ttf-kochi-mincho ttf-sazanami-mincho ttf-arphic-uming firefox firefox-2
  1484.   iceweasel mozilla-firefox iceape-browser mozilla-browser epiphany-gecko
  1485.   epiphany-webkit epiphany-browser galeon midbrowser moblin-web-browser
  1486.   xulrunner xulrunner-1.9 konqueror chromium-browser midori google-chrome
  1487. The following NEW packages will be installed:
  1488.   binutils gsfonts gsfonts-x11 java-common oracle-java8-installer
  1489.   xfonts-encodings xfonts-utils
  1490. 0 upgraded, 7 newly installed, 0 to remove and 49 not upgraded.
  1491. 1 not fully installed or removed.
  1492. Need to get 7,050 kB/7,699 kB of archives.
  1493. After this operation, 27.3 MB of additional disk space will be used.
  1494. Get:1 http://ppa.launchpad.net/webupd8team/java/ubuntu/ trusty/main oracle-java8                                                                                                                                                             -installer all 8u101+8u101arm-1~webupd8~2 [23.6 kB]
  1495. Get:2 http://ftp.debian.org/debian/ jessie/main binutils amd64 2.25-5 [3,516 kB]
  1496. Get:3 http://ftp.debian.org/debian/ jessie/main java-common all 0.52 [136 kB]
  1497. Get:4 http://ftp.debian.org/debian/ jessie/main gsfonts all 1:8.11+urwcyr1.0.7~p                                                                                                                                                             re44-4.2 [3,364 kB]
  1498. Get:5 http://ftp.debian.org/debian/ jessie/main gsfonts-x11 all 0.22 [10.6 kB]
  1499. Fetched 7,050 kB in 2s (3,358 kB/s)
  1500. debconf: delaying package configuration, since apt-utils is not installed
  1501. Selecting previously unselected package binutils.
  1502. (Reading database ... 26278 files and directories currently installed.)
  1503. Preparing to unpack .../binutils_2.25-5_amd64.deb ...
  1504. Unpacking binutils (2.25-5) ...
  1505. Selecting previously unselected package java-common.
  1506. Preparing to unpack .../java-common_0.52_all.deb ...
  1507. Unpacking java-common (0.52) ...
  1508. Processing triggers for man-db (2.7.0.2-5) ...
  1509. Setting up binutils (2.25-5) ...
  1510. Processing triggers for libc-bin (2.19-18) ...
  1511. Selecting previously unselected package oracle-java8-installer.
  1512. (Reading database ... 26617 files and directories currently installed.)
  1513. Preparing to unpack .../oracle-java8-installer_8u101+8u101arm-1~webupd8~2_all.de                                                                                                                                                             b ...
  1514. debconf: unable to initialize frontend: Dialog
  1515. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1516. debconf: falling back to frontend: Readline
  1517. oracle-license-v1-1 license has already been accepted
  1518. Unpacking oracle-java8-installer (8u101+8u101arm-1~webupd8~2) ...
  1519. Selecting previously unselected package gsfonts.
  1520. Preparing to unpack .../gsfonts_1%3a8.11+urwcyr1.0.7~pre44-4.2_all.deb ...
  1521. Unpacking gsfonts (1:8.11+urwcyr1.0.7~pre44-4.2) ...
  1522. Selecting previously unselected package xfonts-encodings.
  1523. Preparing to unpack .../xfonts-encodings_1%3a1.0.4-2_all.deb ...
  1524. Unpacking xfonts-encodings (1:1.0.4-2) ...
  1525. Selecting previously unselected package xfonts-utils.
  1526. Preparing to unpack .../xfonts-utils_1%3a7.7+2_amd64.deb ...
  1527. Unpacking xfonts-utils (1:7.7+2) ...
  1528. Selecting previously unselected package gsfonts-x11.
  1529. Preparing to unpack .../gsfonts-x11_0.22_all.deb ...
  1530. Unpacking gsfonts-x11 (0.22) ...
  1531. Processing triggers for mime-support (3.58) ...
  1532. Processing triggers for shared-mime-info (1.3-1) ...
  1533. Processing triggers for fontconfig (2.11.0-6.3) ...
  1534. Processing triggers for man-db (2.7.0.2-5) ...
  1535. Setting up fuse (2.9.3-15+deb8u2) ...
  1536. Creating fuse device...
  1537. /run/udev or .udevdb or .udev presence implies active udev.  Aborting MAKEDEV in                                                                                                                                                             vocation.
  1538. chmod: cannot access ‘/dev/fuse’: No such file or directory
  1539. dpkg: error processing package fuse (--configure):
  1540.  subprocess installed post-installation script returned error exit status 1
  1541. Setting up java-common (0.52) ...
  1542. Setting up oracle-java8-installer (8u101+8u101arm-1~webupd8~2) ...
  1543. debconf: unable to initialize frontend: Dialog
  1544. debconf: (No usable dialog-like program is installed, so the dialog based fronte                                                                                                                                                             nd cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
  1545. debconf: falling back to frontend: Readline
  1546. No /var/cache/oracle-jdk8-installer/wgetrc file found.
  1547. Creating /var/cache/oracle-jdk8-installer/wgetrc and
  1548. using default oracle-java8-installer wgetrc settings for it.
  1549. Downloading Oracle Java 8...
  1550. --2016-07-24 21:41:52--  http://download.oracle.com/otn-pub/java/jdk/8u101-b13/j                                                                                                                                                             dk-8u101-linux-x64.tar.gz
  1551. Resolving download.oracle.com (download.oracle.com)... 184.26.143.121, 184.26.14                                                                                                                                                             3.114
  1552. Connecting to download.oracle.com (download.oracle.com)|184.26.143.121|:80... co                                                                                                                                                             nnected.
  1553. HTTP request sent, awaiting response... 302 Moved Temporarily
  1554. Location: https://edelivery.oracle.com/otn-pub/java/jdk/8u101-b13/jdk-8u101-linu                                                                                                                                                             x-x64.tar.gz [following]
  1555. --2016-07-24 21:41:52--  https://edelivery.oracle.com/otn-pub/java/jdk/8u101-b13                                                                                                                                                             /jdk-8u101-linux-x64.tar.gz
  1556. Resolving edelivery.oracle.com (edelivery.oracle.com)... 23.78.138.98
  1557. Connecting to edelivery.oracle.com (edelivery.oracle.com)|23.78.138.98|:443... c                                                                                                                                                             onnected.
  1558. HTTP request sent, awaiting response... 302 Moved Temporarily
  1559. Location: https://edelivery.oracle.com/osdc-otn/otn-pub/java/jdk/8u101-b13/jdk-8                                                                                                                                                             u101-linux-x64.tar.gz [following]
  1560. --2016-07-24 21:41:52--  https://edelivery.oracle.com/osdc-otn/otn-pub/java/jdk/                                                                                                                                                             8u101-b13/jdk-8u101-linux-x64.tar.gz
  1561. Reusing existing connection to edelivery.oracle.com:443.
  1562. HTTP request sent, awaiting response... 302 Moved Temporarily
  1563. Location: http://download.oracle.com/otn-pub/java/jdk/8u101-b13/jdk-8u101-linux-                                                                                                                                                             x64.tar.gz?AuthParam=1469411033_0427df2b779cf5fb85ac7cd0aca504c5 [following]
  1564. --2016-07-24 21:41:53--  http://download.oracle.com/otn-pub/java/jdk/8u101-b13/j                                                                                                                                                             dk-8u101-linux-x64.tar.gz?AuthParam=1469411033_0427df2b779cf5fb85ac7cd0aca504c5
  1565. Connecting to download.oracle.com (download.oracle.com)|184.26.143.121|:80... co                                                                                                                                                             nnected.
  1566. HTTP request sent, awaiting response... 200 OK
  1567. Length: 181352138 (173M) [application/x-gzip]
  1568. Saving to: ‘jdk-8u101-linux-x64.tar.gz’
  1569.  
  1570.      0K ........ ........ ........ ........ ........ ........  1% 14.7M 12s
  1571.   3072K ........ ........ ........ ........ ........ ........  3% 14.7M 11s
  1572.   6144K ........ ........ ........ ........ ........ ........  5% 13.1M 12s
  1573.   9216K ........ ........ ........ ........ ........ ........  6% 15.2M 11s
  1574.  12288K ........ ........ ........ ........ ........ ........  8% 9.76M 12s
  1575.  15360K ........ ........ ........ ........ ........ ........ 10% 11.6M 12s
  1576.  18432K ........ ........ ........ ........ ........ ........ 12% 17.5M 11s
  1577.  21504K ........ ........ ........ ........ ........ ........ 13% 36.3M 10s
  1578.  24576K ........ ........ ........ ........ ........ ........ 15% 11.5M 10s
  1579.  27648K ........ ........ ........ ........ ........ ........ 17% 25.7M 10s
  1580.  30720K ........ ........ ........ ........ ........ ........ 19% 4.89M 11s
  1581.  33792K ........ ........ ........ ........ ........ ........ 20% 24.2M 11s
  1582.  36864K ........ ........ ........ ........ ........ ........ 22% 7.46M 11s
  1583.  39936K ........ ........ ........ ........ ........ ........ 24% 33.5M 10s
  1584.  43008K ........ ........ ........ ........ ........ ........ 26% 23.9M 10s
  1585.  46080K ........ ........ ........ ........ ........ ........ 27% 53.5M 9s
  1586.  49152K ........ ........ ........ ........ ........ ........ 29% 12.0M 9s
  1587.  52224K ........ ........ ........ ........ ........ ........ 31% 50.7M 8s
  1588.  55296K ........ ........ ........ ........ ........ ........ 32% 5.99M 9s
  1589.  58368K ........ ........ ........ ........ ........ ........ 34% 57.3M 8s
  1590.  61440K ........ ........ ........ ........ ........ ........ 36% 10.5M 8s
  1591.  64512K ........ ........ ........ ........ ........ ........ 38% 17.7M 8s
  1592.  67584K ........ ........ ........ ........ ........ ........ 39% 28.8M 7s
  1593.  70656K ........ ........ ........ ........ ........ ........ 41% 10.9M 7s
  1594.  73728K ........ ........ ........ ........ ........ ........ 43% 23.6M 7s
  1595.  76800K ........ ........ ........ ........ ........ ........ 45% 24.6M 7s
  1596.  79872K ........ ........ ........ ........ ........ ........ 46% 22.7M 6s
  1597.  82944K ........ ........ ........ ........ ........ ........ 48% 28.6M 6s
  1598.  86016K ........ ........ ........ ........ ........ ........ 50% 17.9M 6s
  1599.  89088K ........ ........ ........ ........ ........ ........ 52% 13.0M 6s
  1600.  92160K ........ ........ ........ ........ ........ ........ 53% 9.17M 5s
  1601.  95232K ........ ........ ........ ........ ........ ........ 55% 11.4M 5s
  1602.  98304K ........ ........ ........ ........ ........ ........ 57% 22.8M 5s
  1603. 101376K ........ ........ ........ ........ ........ ........ 58% 40.7M 5s
  1604. 104448K ........ ........ ........ ........ ........ ........ 60% 33.9M 4s
  1605. 107520K ........ ........ ........ ........ ........ ........ 62% 28.9M 4s
  1606. 110592K ........ ........ ........ ........ ........ ........ 64% 22.2M 4s
  1607. 113664K ........ ........ ........ ........ ........ ........ 65% 33.9M 4s
  1608. 116736K ........ ........ ........ ........ ........ ........ 67% 11.8M 4s
  1609. 119808K ........ ........ ........ ........ ........ ........ 69% 9.62M 3s
  1610. 122880K ........ ........ ........ ........ ........ ........ 71% 12.7M 3s
  1611. 125952K ........ ........ ........ ........ ........ ........ 72% 28.2M 3s
  1612. 129024K ........ ........ ........ ........ ........ ........ 74% 6.85M 3s
  1613. 132096K ........ ........ ........ ........ ........ ........ 76% 27.7M 3s
  1614. 135168K ........ ........ ........ ........ ........ ........ 78% 8.05M 3s
  1615. 138240K ........ ........ ........ ........ ........ ........ 79% 12.8M 2s
  1616. 141312K ........ ........ ........ ........ ........ ........ 81% 12.5M 2s
  1617. 144384K ........ ........ ........ ........ ........ ........ 83% 15.0M 2s
  1618. 147456K ........ ........ ........ ........ ........ ........ 84% 7.91M 2s
  1619. 150528K ........ ........ ........ ........ ........ ........ 86% 11.6M 2s
  1620. 153600K ........ ........ ........ ........ ........ ........ 88% 13.5M 1s
  1621. 156672K ........ ........ ........ ........ ........ ........ 90% 15.0M 1s
  1622. 159744K ........ ........ ........ ........ ........ ........ 91% 6.62M 1s
  1623. 162816K ........ ........ ........ ........ ........ ........ 93% 49.4M 1s
  1624. 165888K ........ ........ ........ ........ ........ ........ 95% 12.2M 1s
  1625. 168960K ........ ........ ........ ........ ........ ........ 97% 11.6M 0s
  1626. 172032K ........ ........ ........ ........ ........ ........ 98% 15.2M 0s
  1627. 175104K ........ ........ ........ .......                   100% 21.6M=12s
  1628.  
  1629. 2016-07-24 21:42:05 (14.3 MB/s) - ‘jdk-8u101-linux-x64.tar.gz’ saved [181352138/                                                                                                                                                             181352138]
  1630.  
  1631. Download done.
  1632. Removing outdated cached downloads...
  1633. update-alternatives: error: no alternatives for java
  1634. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/ControlPanel to pr                                                                                                                                                             ovide /usr/bin/ControlPanel (ControlPanel) in auto mode
  1635. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/java to provide /u                                                                                                                                                             sr/bin/java (java) in auto mode
  1636. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/javaws to provide                                                                                                                                                              /usr/bin/javaws (javaws) in auto mode
  1637. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/jcontrol to provid                                                                                                                                                             e /usr/bin/jcontrol (jcontrol) in auto mode
  1638. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/jjs to provide /us                                                                                                                                                             r/bin/jjs (jjs) in auto mode
  1639. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/keytool to provide                                                                                                                                                              /usr/bin/keytool (keytool) in auto mode
  1640. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/orbd to provide /u                                                                                                                                                             sr/bin/orbd (orbd) in auto mode
  1641. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/pack200 to provide                                                                                                                                                              /usr/bin/pack200 (pack200) in auto mode
  1642. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/policytool to prov                                                                                                                                                             ide /usr/bin/policytool (policytool) in auto mode
  1643. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/rmid to provide /u                                                                                                                                                             sr/bin/rmid (rmid) in auto mode
  1644. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/rmiregistry to pro                                                                                                                                                             vide /usr/bin/rmiregistry (rmiregistry) in auto mode
  1645. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/servertool to prov                                                                                                                                                             ide /usr/bin/servertool (servertool) in auto mode
  1646. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/tnameserv to provi                                                                                                                                                             de /usr/bin/tnameserv (tnameserv) in auto mode
  1647. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/bin/unpack200 to provi                                                                                                                                                             de /usr/bin/unpack200 (unpack200) in auto mode
  1648. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/lib/jexec to provide /                                                                                                                                                             usr/bin/jexec (jexec) in auto mode
  1649. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/appletviewer to provid                                                                                                                                                             e /usr/bin/appletviewer (appletviewer) in auto mode
  1650. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/extcheck to provide /u                                                                                                                                                             sr/bin/extcheck (extcheck) in auto mode
  1651. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/idlj to provide /usr/b                                                                                                                                                             in/idlj (idlj) in auto mode
  1652. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jar to provide /usr/bi                                                                                                                                                             n/jar (jar) in auto mode
  1653. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jarsigner to provide /                                                                                                                                                             usr/bin/jarsigner (jarsigner) in auto mode
  1654. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/javac to provide /usr/                                                                                                                                                             bin/javac (javac) in auto mode
  1655. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/javadoc to provide /us                                                                                                                                                             r/bin/javadoc (javadoc) in auto mode
  1656. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/javafxpackager to prov                                                                                                                                                             ide /usr/bin/javafxpackager (javafxpackager) in auto mode
  1657. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/javah to provide /usr/                                                                                                                                                             bin/javah (javah) in auto mode
  1658. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/javap to provide /usr/                                                                                                                                                             bin/javap (javap) in auto mode
  1659. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/javapackager to provid                                                                                                                                                             e /usr/bin/javapackager (javapackager) in auto mode
  1660. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jcmd to provide /usr/b                                                                                                                                                             in/jcmd (jcmd) in auto mode
  1661. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jconsole to provide /u                                                                                                                                                             sr/bin/jconsole (jconsole) in auto mode
  1662. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jdb to provide /usr/bi                                                                                                                                                             n/jdb (jdb) in auto mode
  1663. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jdeps to provide /usr/                                                                                                                                                             bin/jdeps (jdeps) in auto mode
  1664. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jhat to provide /usr/b                                                                                                                                                             in/jhat (jhat) in auto mode
  1665. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jinfo to provide /usr/                                                                                                                                                             bin/jinfo (jinfo) in auto mode
  1666. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jmap to provide /usr/b                                                                                                                                                             in/jmap (jmap) in auto mode
  1667. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jmc to provide /usr/bi                                                                                                                                                             n/jmc (jmc) in auto mode
  1668. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jps to provide /usr/bi                                                                                                                                                             n/jps (jps) in auto mode
  1669. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jrunscript to provide                                                                                                                                                              /usr/bin/jrunscript (jrunscript) in auto mode
  1670. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jsadebugd to provide /                                                                                                                                                             usr/bin/jsadebugd (jsadebugd) in auto mode
  1671. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jstack to provide /usr                                                                                                                                                             /bin/jstack (jstack) in auto mode
  1672. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jstat to provide /usr/                                                                                                                                                             bin/jstat (jstat) in auto mode
  1673. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jstatd to provide /usr                                                                                                                                                             /bin/jstatd (jstatd) in auto mode
  1674. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/jvisualvm to provide /                                                                                                                                                             usr/bin/jvisualvm (jvisualvm) in auto mode
  1675. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/native2ascii to provid                                                                                                                                                             e /usr/bin/native2ascii (native2ascii) in auto mode
  1676. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/rmic to provide /usr/b                                                                                                                                                             in/rmic (rmic) in auto mode
  1677. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/schemagen to provide /                                                                                                                                                             usr/bin/schemagen (schemagen) in auto mode
  1678. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/serialver to provide /                                                                                                                                                             usr/bin/serialver (serialver) in auto mode
  1679. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/wsgen to provide /usr/                                                                                                                                                             bin/wsgen (wsgen) in auto mode
  1680. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/wsimport to provide /u                                                                                                                                                             sr/bin/wsimport (wsimport) in auto mode
  1681. update-alternatives: using /usr/lib/jvm/java-8-oracle/bin/xjc to provide /usr/bi                                                                                                                                                             n/xjc (xjc) in auto mode
  1682. Oracle JDK 8 installed
  1683. update-alternatives: using /usr/lib/jvm/java-8-oracle/jre/lib/amd64/libnpjp2.so                                                                                                                                                              to provide /usr/lib/mozilla/plugins/libjavaplugin.so (mozilla-javaplugin.so) in                                                                                                                                                              auto mode
  1684. Oracle JRE 8 browser plugin installed
  1685. Setting up gsfonts (1:8.11+urwcyr1.0.7~pre44-4.2) ...
  1686. Setting up xfonts-encodings (1:1.0.4-2) ...
  1687. Setting up xfonts-utils (1:7.7+2) ...
  1688. Setting up gsfonts-x11 (0.22) ...
  1689. Errors were encountered while processing:
  1690.  fuse
  1691. E: Sub-process /usr/bin/dpkg returned an error code (1)
  1692. Reading package lists... Done
  1693. Building dependency tree
  1694. Reading state information... Done
  1695. The following packages were automatically installed and are no longer required:
  1696.   adwaita-icon-theme aspell aspell-en dconf-gsettings-backend dconf-service
  1697.   desktop-base dictionaries-common emacsen-common fonts-droid fuse
  1698.   gconf2-common giblib1 glib-networking glib-networking-common
  1699.   glib-networking-services gnome-themes-standard gnome-themes-standard-data
  1700.   groff-base gsettings-desktop-schemas hunspell-en-us i965-va-driver iso-codes
  1701.   libaa1 libaacs0 libarchive13 libasound2 libasound2-data libaspell15
  1702.   libasyncns0 libatasmart4 libatk-bridge2.0-0 libatspi2.0-0 libavahi-glib1
  1703.   libavcodec56 libavformat56 libavresample2 libavutil54 libbluetooth3
  1704.   libbluray1 libboost-python1.55.0 libboost-system1.55.0 libcaca0
  1705.   libcairo-gobject2 libcanberra-gtk3-0 libcanberra0 libcdparanoia0
  1706.   libcloog-isl4 libcolord2 libcolorhug2 libcrack2 libcupsfilters1
  1707.   libcupsimage2 libcurl3-gnutls libdbus-glib-1-2 libdca0 libdconf1
  1708.   libdirectfb-1.2-9 libdiscid0 libdjvulibre-text libdjvulibre21
  1709.   libdns-export100 libdrm-intel1 libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4
  1710.   libdvdnav4 libdvdread4 libegl1-mesa libegl1-mesa-drivers libelf1 libenca0
  1711.   libenchant1c2a libevent-2.0-5 libexif12 libfaad2 libflac8 libfltk1.1
  1712.   libfluidsynth1 libfm-data libfm-extra4 libfm-gtk-data libfm-gtk4 libfm4
  1713.   libfribidi0 libfuse2 libgbm1 libgck-1-0 libgconf-2-4 libgcr-3-common
  1714.   libgcr-base-3-1 libgcr-ui-3-1 libgd3 libgeoip1 libgfortran3 libgif4
  1715.   libgl1-mesa-dri libgl1-mesa-glx libglade2-0 libglapi-mesa libglu1-mesa
  1716.   libgmlib1 libgmtk1 libgmtk1-data libgnome-keyring-common libgnome-keyring0
  1717.   libgoa-1.0-0b libgoa-1.0-common libgphoto2-6 libgphoto2-port10 libgpod4
  1718.   libgs9 libgs9-common libgsm1 libgstreamer-plugins-base1.0-0
  1719.   libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin libgtk-3-common libgudev-1.0-0
  1720.   libgusb2 libgxps2 libharfbuzz-icu0 libhunspell-1.3-0 libice6 libid3tag0
  1721.   libiec61883-0 libieee1284-3 libijs-0.35 libimlib2 libimobiledevice4
  1722.   libirs-export91 libisc-export95 libisccfg-export90 libisl10 libiw30
  1723.   libjack-jackd2-0 libjavascriptcoregtk-3.0-0 libjbig2dec0 libjson-glib-1.0-0
  1724.   libjson-glib-1.0-common liblcms2-2 libldb1 liblightdm-gobject-1-0 libllvm3.5
  1725.   libltdl7 liblua5.2-0 liblzo2-2 libmad0 libmagic1 libmbim-glib4
  1726.   libmenu-cache-bin libmenu-cache3 libmikmod3 libmm-glib0 libmp3lame0
  1727.   libmpg123-0 libmtdev1 libmtp-common libmtp9 libnotify4 libntdb1 libogg0
  1728.   libopenal-data libopenal1 libopenjpeg5 libopenvg1-mesa libopus0 liborc-0.4-0
  1729.   libpangoxft-1.0-0 libpaper1 libparted2 libpciaccess0 libpipeline1 libplist2
  1730.   libpolkit-agent-1-0 libpolkit-backend-1-0 libpolkit-gobject-1-0
  1731.   libpoppler-glib8 libpoppler46 libpopt0 libproxy1 libpulse-mainloop-glib0
  1732.   libpulse0 libpwquality-common libpwquality1 libpython2.7 libqmi-glib1
  1733.   libquadmath0 libquvi-scripts libquvi7 libraw1394-11 librest-0.7-0
  1734.   libsamplerate0 libsane libsane-common libschroedinger-1.0-0 libsdl-image1.2
  1735.   libsdl-mixer1.2 libsdl-ttf2.0-0 libsdl1.2debian libsecret-1-0
  1736.   libsecret-common libshout3 libsm6 libsmbclient libsmpeg0 libsndfile1
  1737.   libsoup-gnome2.4-1 libsoup2.4-1 libspectre1 libspeex1
  1738.   libstartup-notification0 libswscale3 libtag1-vanilla libtalloc2 libtdb1
  1739.   libtevent0 libtheora0 libtorrent-rasterbar7 libturbojpeg1 libudisks2-0
  1740.   libusb-1.0-0 libusbmuxd2 libv4l-0 libv4lconvert0 libva1 libvdpau1
  1741.   libvisual-0.4-0 libvorbis0a libvorbisenc2 libvorbisfile3 libvpx1 libwavpack1
  1742.   libwayland-client0 libwayland-cursor0 libwayland-egl1-mesa
  1743.   libwayland-server0 libwbclient0 libwebkitgtk-3.0-0 libwebkitgtk-3.0-common
  1744.   libwebp5 libx11-xcb1 libx264-142 libxatracker2 libxaw7 libxcb-dri2-0
  1745.   libxcb-dri3-0 libxcb-glx0 libxcb-present0 libxcb-shape0 libxcb-sync1
  1746.   libxcb-util0 libxcb-xfixes0 libxft2 libxkbcommon0 libxkbfile1 libxklavier16
  1747.   libxmu6 libxmuu1 libxpm4 libxres1 libxshmfence1 libxslt1.1 libxss1 libxt6
  1748.   libxtst6 libxv1 libxvidcore4 libxvmc1 libxxf86dga1 libxxf86vm1 lxmenu-data
  1749.   man-db poppler-data python-talloc samba-libs x11-xkb-utils xkb-data
  1750. Use 'apt-get autoremove' to remove them.
  1751. The following NEW packages will be installed:
  1752.   oracle-java8-set-default
  1753. 0 upgraded, 1 newly installed, 0 to remove and 49 not upgraded.
  1754. 1 not fully installed or removed.
  1755. Need to get 5,354 B of archives.
  1756. After this operation, 17.4 kB of additional disk space will be used.
  1757. Get:1 http://ppa.launchpad.net/webupd8team/java/ubuntu/ trusty/main oracle-java8                                                                                                                                                             -set-default all 8u101+8u101arm-1~webupd8~2 [5,354 B]
  1758. Fetched 5,354 B in 0s (23.4 kB/s)
  1759. debconf: delaying package configuration, since apt-utils is not installed
  1760. Selecting previously unselected package oracle-java8-set-default.
  1761. (Reading database ... 26903 files and directories currently installed.)
  1762. Preparing to unpack .../oracle-java8-set-default_8u101+8u101arm-1~webupd8~2_all.                                                                                                                                                             deb ...
  1763. Unpacking oracle-java8-set-default (8u101+8u101arm-1~webupd8~2) ...
  1764. Setting up fuse (2.9.3-15+deb8u2) ...
  1765. Creating fuse device...
  1766. /run/udev or .udevdb or .udev presence implies active udev.  Aborting MAKEDEV in                                                                                                                                                             vocation.
  1767. chmod: cannot access ‘/dev/fuse’: No such file or directory
  1768. dpkg: error processing package fuse (--configure):
  1769.  subprocess installed post-installation script returned error exit status 1
  1770. Setting up oracle-java8-set-default (8u101+8u101arm-1~webupd8~2) ...
  1771. Errors were encountered while processing:
  1772.  fuse
  1773. E: Sub-process /usr/bin/dpkg returned an error code (1)
  1774. --2016-07-24 21:42:25--  http://ftp.mozilla.org/pub/mozilla.org/firefox/releases                                                                                                                                                             /43.0/linux-x86_64/en-US/firefox-43.0.tar.bz2
  1775. Resolving ftp.mozilla.org (ftp.mozilla.org)... 54.230.162.106
  1776. Connecting to ftp.mozilla.org (ftp.mozilla.org)|54.230.162.106|:80... connected.
  1777. HTTP request sent, awaiting response... 200 OK
  1778. Length: 52523279 (50M) [application/x-bzip2]
  1779. Saving to: ‘firefox-43.0.tar.bz2’
  1780.  
  1781. firefox-43.0.tar.bz 100%[=====================>]  50.09M  36.0MB/s   in 1.4s
  1782.  
  1783. 2016-07-24 21:42:26 (36.0 MB/s) - ‘firefox-43.0.tar.bz2’ saved [52523279/5252327                                                                                                                                                             9]
  1784.  
  1785. tar (child): bzip2: Cannot exec: No such file or directory
  1786. tar (child): Error is not recoverable: exiting now
  1787. tar: Child returned status 2
  1788. tar: Error is not recoverable: exiting now
  1789. update-alternatives: error: alternative path /usr/local/firefox/firefox doesn't                                                                                                                                                              exist
  1790. Reading package lists... Done
  1791. Building dependency tree
  1792. Reading state information... Done
  1793. Package 'xscreensaver' is not installed, so not removed
  1794. The following packages were automatically installed and are no longer required:
  1795.   adwaita-icon-theme aspell aspell-en dconf-gsettings-backend dconf-service
  1796.   desktop-base dictionaries-common emacsen-common fonts-droid fuse
  1797.   gconf2-common giblib1 glib-networking glib-networking-common
  1798.   glib-networking-services gnome-themes-standard gnome-themes-standard-data
  1799.   groff-base gsettings-desktop-schemas hunspell-en-us i965-va-driver iso-codes
  1800.   libaa1 libaacs0 libarchive13 libasound2 libasound2-data libaspell15
  1801.   libasyncns0 libatasmart4 libatk-bridge2.0-0 libatspi2.0-0 libavahi-glib1
  1802.   libavcodec56 libavformat56 libavresample2 libavutil54 libbluetooth3
  1803.   libbluray1 libboost-python1.55.0 libboost-system1.55.0 libcaca0
  1804.   libcairo-gobject2 libcanberra-gtk3-0 libcanberra0 libcdparanoia0
  1805.   libcloog-isl4 libcolord2 libcolorhug2 libcrack2 libcupsfilters1
  1806.   libcupsimage2 libcurl3-gnutls libdbus-glib-1-2 libdca0 libdconf1
  1807.   libdirectfb-1.2-9 libdiscid0 libdjvulibre-text libdjvulibre21
  1808.   libdns-export100 libdrm-intel1 libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4
  1809.   libdvdnav4 libdvdread4 libegl1-mesa libegl1-mesa-drivers libelf1 libenca0
  1810.   libenchant1c2a libevent-2.0-5 libexif12 libfaad2 libflac8 libfltk1.1
  1811.   libfluidsynth1 libfm-data libfm-extra4 libfm-gtk-data libfm-gtk4 libfm4
  1812.   libfribidi0 libfuse2 libgbm1 libgck-1-0 libgconf-2-4 libgcr-3-common
  1813.   libgcr-base-3-1 libgcr-ui-3-1 libgd3 libgeoip1 libgfortran3 libgif4
  1814.   libgl1-mesa-dri libgl1-mesa-glx libglade2-0 libglapi-mesa libglu1-mesa
  1815.   libgmlib1 libgmtk1 libgmtk1-data libgnome-keyring-common libgnome-keyring0
  1816.   libgoa-1.0-0b libgoa-1.0-common libgphoto2-6 libgphoto2-port10 libgpod4
  1817.   libgs9 libgs9-common libgsm1 libgstreamer-plugins-base1.0-0
  1818.   libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin libgtk-3-common libgudev-1.0-0
  1819.   libgusb2 libgxps2 libharfbuzz-icu0 libhunspell-1.3-0 libice6 libid3tag0
  1820.   libiec61883-0 libieee1284-3 libijs-0.35 libimlib2 libimobiledevice4
  1821.   libirs-export91 libisc-export95 libisccfg-export90 libisl10 libiw30
  1822.   libjack-jackd2-0 libjavascriptcoregtk-3.0-0 libjbig2dec0 libjson-glib-1.0-0
  1823.   libjson-glib-1.0-common liblcms2-2 libldb1 liblightdm-gobject-1-0 libllvm3.5
  1824.   libltdl7 liblua5.2-0 liblzo2-2 libmad0 libmagic1 libmbim-glib4
  1825.   libmenu-cache-bin libmenu-cache3 libmikmod3 libmm-glib0 libmp3lame0
  1826.   libmpg123-0 libmtdev1 libmtp-common libmtp9 libnotify4 libntdb1 libogg0
  1827.   libopenal-data libopenal1 libopenjpeg5 libopenvg1-mesa libopus0 liborc-0.4-0
  1828.   libpangoxft-1.0-0 libpaper1 libparted2 libpciaccess0 libpipeline1 libplist2
  1829.   libpolkit-agent-1-0 libpolkit-backend-1-0 libpolkit-gobject-1-0
  1830.   libpoppler-glib8 libpoppler46 libpopt0 libproxy1 libpulse-mainloop-glib0
  1831.   libpulse0 libpwquality-common libpwquality1 libpython2.7 libqmi-glib1
  1832.   libquadmath0 libquvi-scripts libquvi7 libraw1394-11 librest-0.7-0
  1833.   libsamplerate0 libsane libsane-common libschroedinger-1.0-0 libsdl-image1.2
  1834.   libsdl-mixer1.2 libsdl-ttf2.0-0 libsdl1.2debian libsecret-1-0
  1835.   libsecret-common libshout3 libsm6 libsmbclient libsmpeg0 libsndfile1
  1836.   libsoup-gnome2.4-1 libsoup2.4-1 libspectre1 libspeex1
  1837.   libstartup-notification0 libswscale3 libtag1-vanilla libtalloc2 libtdb1
  1838.   libtevent0 libtheora0 libtorrent-rasterbar7 libturbojpeg1 libudisks2-0
  1839.   libusb-1.0-0 libusbmuxd2 libv4l-0 libv4lconvert0 libva1 libvdpau1
  1840.   libvisual-0.4-0 libvorbis0a libvorbisenc2 libvorbisfile3 libvpx1 libwavpack1
  1841.   libwayland-client0 libwayland-cursor0 libwayland-egl1-mesa
  1842.   libwayland-server0 libwbclient0 libwebkitgtk-3.0-0 libwebkitgtk-3.0-common
  1843.   libwebp5 libx11-xcb1 libx264-142 libxatracker2 libxaw7 libxcb-dri2-0
  1844.   libxcb-dri3-0 libxcb-glx0 libxcb-present0 libxcb-shape0 libxcb-sync1
  1845.   libxcb-util0 libxcb-xfixes0 libxft2 libxkbcommon0 libxkbfile1 libxklavier16
  1846.   libxmu6 libxmuu1 libxpm4 libxres1 libxshmfence1 libxslt1.1 libxss1 libxt6
  1847.   libxtst6 libxv1 libxvidcore4 libxvmc1 libxxf86dga1 libxxf86vm1 lxmenu-data
  1848.   man-db poppler-data python-talloc samba-libs x11-xkb-utils xkb-data
  1849. Use 'apt-get autoremove' to remove them.
  1850. 0 upgraded, 0 newly installed, 0 to remove and 49 not upgraded.
  1851. 1 not fully installed or removed.
  1852. After this operation, 0 B of additional disk space will be used.
  1853. Setting up fuse (2.9.3-15+deb8u2) ...
  1854. Creating fuse device...
  1855. /run/udev or .udevdb or .udev presence implies active udev.  Aborting MAKEDEV in                                                                                                                                                             vocation.
  1856. chmod: cannot access ‘/dev/fuse’: No such file or directory
  1857. dpkg: error processing package fuse (--configure):
  1858.  subprocess installed post-installation script returned error exit status 1
  1859. Errors were encountered while processing:
  1860.  fuse
  1861. E: Sub-process /usr/bin/dpkg returned an error code (1)
  1862. sed: can't read /usr/bin/vncserver: No such file or directory
  1863. sed: can't read /usr/bin/vncserver: No such file or directory
  1864. sed: can't read /usr/bin/tightvncserver: No such file or directory
  1865. sed: can't read /usr/bin/tightvncserver: No such file or directory
  1866. --2016-07-24 21:42:28--  https://dl.dropboxusercontent.com/u/81527571/Debian%207                                                                                                                                                             .0%20and%208.1%20(32%20Bit)/xstartup.txt?dl=1
  1867. Resolving dl.dropboxusercontent.com (dl.dropboxusercontent.com)... 45.58.70.5
  1868. Connecting to dl.dropboxusercontent.com (dl.dropboxusercontent.com)|45.58.70.5|:                                                                                                                                                             443... connected.
  1869. HTTP request sent, awaiting response... 200 OK
  1870. Length: 225 [text/plain]
  1871. Saving to: ‘xstartup.txt?dl=1’
  1872.  
  1873. xstartup.txt?dl=1   100%[=====================>]     225  --.-KB/s   in 0s
  1874.  
  1875. 2016-07-24 21:42:28 (179 MB/s) - ‘xstartup.txt?dl=1’ saved [225/225]
  1876.  
  1877. --2016-07-24 21:42:28--  https://dl.dropboxusercontent.com/u/81527571/Debian%207                                                                                                                                                             .0%20and%208.1%20(32%20Bit)/tightvncserver.txt?dl=1
  1878. Resolving dl.dropboxusercontent.com (dl.dropboxusercontent.com)... 45.58.74.5
  1879. Connecting to dl.dropboxusercontent.com (dl.dropboxusercontent.com)|45.58.74.5|:                                                                                                                                                             443... connected.
  1880. HTTP request sent, awaiting response... 200 OK
  1881. Length: 771 [text/plain]
  1882. Saving to: ‘tightvncserver.txt?dl=1’
  1883.  
  1884. tightvncserver.txt? 100%[=====================>]     771  --.-KB/s   in 0s
  1885.  
  1886. 2016-07-24 21:42:28 (18.3 MB/s) - ‘tightvncserver.txt?dl=1’ saved [771/771]
  1887.  
  1888. bash: /usr/bin/tightvncserver: No such file or directory
  1889. Starting TightVNC server for ***
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top