zerozero

LMDE-DU 29.6.11

Jun 29th, 2011
483
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. Start-Date: 2011-06-29 16:07:34
  2. Commandline: apt-get dist-upgrade
  3. Install: libgtkhtml-editor-3.14-0:amd64 (3.32.2-2, automatic), libreoffice-style-galaxy:amd64 (3.3.2-2, automatic), python-libproxy:amd64 (0.3.1-2, automatic), libsoundtouch0:amd64 (1.5.0-5, automatic), python3-minimal:amd64 (3.2-3, automatic), libreoffice-gnome:amd64 (3.3.2-2+b1, automatic), libreoffice-draw:amd64 (3.3.2-2+b1, automatic), libnet-ssleay-perl:amd64 (1.36-3, automatic), libevolution:amd64 (2.32.3-1, automatic), libva-x11-1:amd64 (1.0.12-2, automatic), gir1.2-gstreamer-0.10:amd64 (0.10.34-1, automatic), libgmp10:amd64 (5.0.1+dfsg-7, automatic), libdigest-sha1-perl:amd64 (2.13-1+b1, automatic), libgphoto2-l10n:amd64 (2.4.11-2, automatic), python-gobject-cairo:amd64 (2.28.6-1, automatic), libmono-simd2.0-cil:amd64 (2.6.7-5, automatic), python3-apt:amd64 (0.8.0, automatic), libpod-plainer-perl:amd64 (1.03-1, automatic), libntfs-3g804:amd64 (2011.1.15AR.4+2011.4.12-2, automatic), libreoffice-style-tango:amd64 (3.3.2-2, automatic), libcanberra-gtk3-0:amd64 (0.28-1, automatic), gwibber-service-identica:amd64 (3.0.0.1-2, automatic), libreoffice-impress:amd64 (3.3.2-2+b1, automatic), python3.2-minimal:amd64 (3.2.1~rc1-1, automatic), dconf-gsettings-backend:amd64 (0.7.5-3, automatic), libcairo-gobject2:amd64 (1.10.2-2ubuntu2, automatic), libx264-115:amd64 (0.svn20110515-0.1, automatic), smbclient:amd64 (3.5.8~dfsg-5, automatic), libseed0:amd64 (2.31.91-1+sid1, automatic), python-pycurl:amd64 (7.19.0-4, automatic), libmtp-runtime:amd64 (1.0.6-7, automatic), evolution-plugins:amd64 (2.32.3-1, automatic), libmagickcore4:amd64 (6.6.9.7-5, automatic), libbluray0:amd64 (0.2~git20110427.8b86664-1, automatic), libppl9:amd64 (0.11.2-3, automatic), evolution:amd64 (2.32.3-1, automatic), libgucharmap-2-90-7:amd64 (3.0.1-1, automatic), libecal1.2-8:amd64 (2.32.3-1, automatic), g++-4.6:amd64 (4.6.0-10, automatic), libtextcat-data:amd64 (2.2-9, automatic), libquicktime2:amd64 (1.2.2-0.5, automatic), libpipeline1:amd64 (1.2.0-3, automatic), libglew1.5:amd64 (1.5.8-3, automatic), linux-kbuild-2.6.39:amd64 (2.6.39-1, automatic), libhttp-daemon-perl:amd64 (6.00-1, automatic), libpython2.7:amd64 (2.7.1-8, automatic), epiphany-browser:amd64 (2.30.6-2, automatic), gir1.2-freedesktop:amd64 (0.10.8-1, automatic), libmagickwand4:amd64 (6.6.9.7-5, automatic), libtar0:amd64 (1.2.11-8, automatic), linux-headers-2.6.39-2-common:amd64 (2.6.39-2, automatic), gcc-4.6-base:amd64 (4.6.0-10, automatic), libpwl5:amd64 (0.11.2-3, automatic), libcdt4:amd64 (2.26.3-7, automatic), libindicate-gtk2:amd64 (0.5.0-2, automatic), python-indicate:amd64 (0.5.0-2, automatic), libdns69:amd64 (9.7.3.dfsg-1+b1, automatic), libgcr-3-0:amd64 (3.0.3-2, automatic), gwibber-service-twitter:amd64 (3.0.0.1-2, automatic), gwibber-service-facebook:amd64 (3.0.0.1-2, automatic), libhttp-negotiate-perl:amd64 (6.00-2, automatic), libmagickcore4-extra:amd64 (6.6.9.7-5, automatic), kexec-tools:amd64 (2.0.1-4, automatic), python-oauth:amd64 (1.0.1-3, automatic), libfile-listing-perl:amd64 (6.01-1, automatic), libhtml-form-perl:amd64 (6.00-1, automatic), libwps-0.2-2:amd64 (0.2.2-1, automatic), libgirepository-1.0-1:amd64 (0.10.8-1, automatic), libgs9-common:amd64 (9.02~dfsg-2, automatic), libcryptui0a:amd64 (3.0.2-1, automatic), evolution-common:amd64 (2.32.3-1, automatic), linux-image-2.6.39-2-amd64:amd64 (2.6.39-2, automatic), gir1.2-gtk-2.0:amd64 (2.24.4-3, automatic), libdbus1.0-cil:amd64 (0.7.0-3, automatic), libfile-desktopentry-perl:amd64 (0.04-2, automatic), librasqal3:amd64 (0.9.25-2, automatic), python2.7:amd64 (2.7.1-8, automatic), evolution-webcal:amd64 (2.32.0-1, automatic), python3.2:amd64 (3.2.1~rc1-1, automatic), gir1.2-json-glib-1.0:amd64 (0.12.0-3, automatic), libdvbpsi7:amd64 (0.2.0-1, automatic), libbluray-bdj:amd64 (0.2~git20110427.8b86664-1, automatic), libcap2-bin:amd64 (2.21-1, automatic), tdb-tools:amd64 (1.2.9-1, automatic), gcc-4.6:amd64 (4.6.0-10, automatic), libreoffice-math:amd64 (3.3.2-2+b1, automatic), mint-meta-common:amd64 (2011.03.10, automatic), libencode-locale-perl:amd64 (1.02-1, automatic), libindicate5:amd64 (0.5.0-2, automatic), libreoffice-gtk:amd64 (3.3.2-2+b1, automatic), libhttp-date-perl:amd64 (6.00-1, automatic), acl:amd64 (2.2.49-5, automatic), libreoffice-common:amd64 (3.3.2-2, automatic), libnice10:amd64 (0.1.0-2, automatic), libquadmath0:amd64 (4.6.0-10, automatic), libgdk-pixbuf2.0-0:amd64 (2.23.3-3, automatic), liblwp-protocol-https-perl:amd64 (6.02-1, automatic), libgtk-3-bin:amd64 (3.0.10-1, automatic), libgck0:amd64 (3.0.3-2, automatic), libgtkhtml-editor-3.14-common:amd64 (3.32.2-2, automatic), mint-flashplugin-square:amd64 (10.3.162.29, automatic), imagemagick-common:amd64 (6.6.9.7-5, automatic), libclass-isa-perl:amd64 (0.36-1, automatic), libppl-c4:amd64 (0.11.2-3, automatic), libhttp-cookies-perl:amd64 (6.00-2, automatic), gnome-themes-standard:amd64 (3.0.2-1, automatic), libhttp-message-perl:amd64 (6.01-1, automatic), libclutter-1.0-common:amd64 (1.6.14-1, automatic), libdbusmenu-glib3:amd64 (0.4.3-1, automatic), libmono-system-data-linq2.0-cil:amd64 (2.6.7-5, automatic), libgtkimageview0:amd64 (1.6.4-1, automatic), mint-backgrounds-debian:amd64 (1.0, automatic), libedata-cal1.2-10:amd64 (2.32.3-1, automatic), libdbus-glib1.0-cil:amd64 (0.5.0-3, automatic), libgtk-3-0:amd64 (3.0.10-1, automatic), libedata-book1.2-8:amd64 (2.32.3-1, automatic), multiarch-support:amd64 (2.13-7, automatic), x11proto-xext-dev:amd64 (7.2.0-3, automatic), libpathplan4:amd64 (2.26.3-7, automatic), libfile-basedir-perl:amd64 (0.03-1, automatic), libmatroska3:amd64 (1.1.0-2, automatic), libwpd-0.9-9:amd64 (0.9.2-1, automatic), libedataserverui1.2-11:amd64 (2.32.3-1, automatic), libxext-dev:amd64 (1.3.0-3, automatic), libnet-http-perl:amd64 (6.01-1, automatic), libdrm-nouveau1a:amd64 (2.4.25-3, automatic), cmap-adobe-japan1:amd64 (0+20090930-2, automatic), libstdc++6-4.6-dev:amd64 (4.6.0-10, automatic), gir1.2-atk-1.0:amd64 (2.0.0-1, automatic), growisofs:amd64 (7.1-10, automatic), desktop-base:amd64 (6.0.6, automatic), libcloog-ppl0:amd64 (0.15.9-3, automatic), libtextcat0:amd64 (2.2-9, automatic), gs-cjk-resource:amd64 (1.20100103-2, automatic), gwibber-service:amd64 (3.0.0.1-2, automatic), libswitch-perl:amd64 (2.16-1, automatic), libgvc5:amd64 (2.26.3-7, automatic), python-gtkspell:amd64 (2.25.3-10, automatic), liblvm2app2.2:amd64 (2.02.84-3, automatic), grub-pc-bin:amd64 (1.99-6, automatic), libgs9:amd64 (9.02~dfsg-2, automatic), libraptor2-0:amd64 (2.0.3-1, automatic), gir1.2-glib-2.0:amd64 (0.10.8-1, automatic), tcl8.5:amd64 (8.5.8-2, automatic), gir1.2-gdkpixbuf-2.0:amd64 (2.23.3-3, automatic), linux-headers-2.6.39-2-amd64:amd64 (2.6.39-2, automatic), python3:amd64 (3.2-3, automatic), libquvi0:amd64 (0.2.15-1, automatic), libreoffice-base-core:amd64 (3.3.2-2+b1, automatic), libperl5.12:amd64 (5.12.3-7+b1, automatic), libmtp-common:amd64 (1.0.6-7, automatic), libauthen-ntlm-perl:amd64 (1.08-1, automatic), libreoffice-base:amd64 (3.3.2-2+b1, automatic), libxdot4:amd64 (2.26.3-7, automatic), libisccfg62:amd64 (9.7.3.dfsg-1+b1, automatic), gsettings-desktop-schemas:amd64 (3.0.1-1, automatic), live-tools:amd64 (3.0~a5-1, automatic), libcamel1.2-19:amd64 (2.32.3-1, automatic), libgmpxx4ldbl:amd64 (5.0.1+dfsg-7, automatic), libyajl1:amd64 (1.0.8-1, automatic), libcanberra-gtk3-module:amd64 (0.28-1, automatic), python2.7-minimal:amd64 (2.7.1-8, automatic), libreoffice-calc:amd64 (3.3.2-2+b1, automatic), libvte-2.90-9:amd64 (0.28.1-1, automatic), fuse:amd64 (2.8.5-3, automatic), xorg-sgml-doctools:amd64 (1.8-2, automatic), libfile-mimeinfo-perl:amd64 (0.15-1, automatic), libdb5.1:amd64 (5.1.25-10, automatic), cpp-4.6:amd64 (4.6.0-10, automatic), libgraph4:amd64 (2.26.3-7, automatic), libreoffice-emailmerge:amd64 (3.3.2-2, automatic), libjte1:amd64 (1.19-1, automatic), libmjpegtools-2.0-0:amd64 (2.0.0-0.2, automatic), debian-installer-launcher:amd64 (7, automatic), libwpg-0.2-2:amd64 (0.2.0-4, automatic), libreoffice-java-common:amd64 (3.3.2-2, automatic), grub2-common:amd64 (1.99-6, automatic), gpart:amd64 (0.1h-11+b1, automatic), libisc62:amd64 (9.7.3.dfsg-1+b1, automatic), libreoffice-filter-binfilter:amd64 (3.3.2-2+b1, automatic), libxcb-shape0:amd64 (1.7-3, automatic), gnome-themes:amd64 (2.30.2-1, automatic), libio-socket-ssl-perl:amd64 (1.43-1, automatic), libebml3:amd64 (1.2.0-2, automatic), libwww-robotrules-perl:amd64 (6.01-1, automatic), liblwp-mediatypes-perl:amd64 (6.01-1, automatic), libgtk-3-common:amd64 (3.0.10-1, automatic), libxcb-util0:amd64 (0.3.8-1, automatic), libdigest-hmac-perl:amd64 (1.02+dfsg-1, automatic), libedataserver1.2-14:amd64 (2.32.3-1, automatic), libebook1.2-10:amd64 (2.32.3-1, automatic), libmpc2:amd64 (0.9-3, automatic), gir1.2-clutter-1.0:amd64 (1.6.14-1, automatic), libreoffice-core:amd64 (3.3.2-2+b1, automatic), libssl1.0.0:amd64 (1.0.0d-3, automatic), glib-networking:amd64 (2.28.7-1, automatic), libreoffice-writer:amd64 (3.3.2-2+b1, automatic), epiphany-browser-data:amd64 (2.30.6-2, automatic), gir1.2-pango-1.0:amd64 (1.28.3-6, automatic), libatkmm-1.6-1:amd64 (2.22.5-1, automatic), libgd2-noxpm:amd64 (2.0.36~rc1~dfsg-5.1, automatic)
  4. Upgrade: x11-apps:amd64 (7.5+5, 7.6+4), libopenal1:amd64 (1.12.854-2, 1.13-2), libmono-data-tds2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libsmbclient:amd64 (3.5.6~dfsg-1, 3.5.8~dfsg-5), sane-utils:amd64 (1.0.21-7, 1.0.22-3), libpolkit-backend-1-0:amd64 (0.96-4, 0.101-4), f-spot:amd64 (0.6.2-2, 0.8.2-3), libplist1:amd64 (1.3-2, 1.4-2), libpci3:amd64 (3.1.7-5, 3.1.7-9), dmsetup:amd64 (1.02.48-4, 1.02.63-3), openoffice.org-draw:amd64 (3.2.1-9, 3.3.0-10), mesa-utils:amd64 (7.7.1-4, 8.0.1-2), python-bugbuddy:amd64 (2.30.0-3, 2.30.2-1), libdpkg-perl:amd64 (1.15.8.5, 1.16.0.3), libkrb5-3:amd64 (1.8.3+dfsg-2, 1.9.1+dfsg-1+b1), cups-pk-helper:amd64 (0.1.0-2, 0.1.2-1), gnome-session-canberra:amd64 (0.24-1, 0.28-1), libatk1.0-0:amd64 (1.30.0-1, 2.0.0-1), libgweather1:amd64 (2.30.2-1, 2.30.3-1+b1), libtext-charwidth-perl:amd64 (0.04-6, 0.04-6+b1), libpurple0:amd64 (2.7.3-1+squeeze1, 2.9.0-1), python-gnome2:amd64 (2.28.1-1, 2.28.1-2), libpam0g:amd64 (1.1.1-6.1, 1.1.3-1), menu:amd64 (2.1.44, 2.1.45), libts-0.0-0:amd64 (1.0-7, 1.0-8), libk5crypto3:amd64 (1.8.3+dfsg-2, 1.9.1+dfsg-1+b1), libpcsclite1:amd64 (1.5.5-3, 1.7.2-2), libtalloc2:amd64 (2.0.1-1, 2.0.5-1), usb-modeswitch:amd64 (1.1.4-2, 1.1.7-1), nano:amd64 (2.2.4-1, 2.2.6-1), gconf2-common:amd64 (2.28.1-6, 2.32.4-1), libswscale0:amd64 (0.6.1-0.1, 0.6.2-0.4), libgtk2.0-common:amd64 (2.20.1-2, 2.24.4-3), libstdc++6:amd64 (4.4.5-8, 4.6.0-10), libmodplug1:amd64 (0.8.8.1-1, 0.8.8.2-3), dnsmasq-base:amd64 (2.55-2, 2.57-1), libtwolame0:amd64 (0.3.12-1, 0.3.13-1), tomboy:amd64 (1.2.2-1, 1.6.1-1), libxfixes3:amd64 (4.0.5-1, 5.0-4), python-evolution:amd64 (2.30.0-3, 2.30.2-1), espeak:amd64 (1.43.03-2, 1.45.04-1), python-notify:amd64 (0.1.1-2+b2, 0.1.1-2+b3), xserver-xorg-video-i740:amd64 (1.3.2-2, 1.3.2-4+b1), libmono-security2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libgsf-1-common:amd64 (1.14.18-1, 1.14.21-1), libzbar0:amd64 (0.10+doc-4, 0.10+doc-6.1), libncurses5:amd64 (5.7+20100313-4, 5.9-1), libc-bin:amd64 (2.11.2-7, 2.13-7), python-pyorbit:amd64 (2.24.0-6, 2.24.0-6+b1), libmtp8:amd64 (1.0.3-1, 1.0.6-7), gedit-common:amd64 (2.30.4-1, 2.30.4-2), libmono-addins-gui0.2-cil:amd64 (0.4-8, 0.6.1-1), xsltproc:amd64 (1.1.26-6, 1.1.26-7+b1), gnome-js-common:amd64 (0.1.1-1, 0.1.2-1), gcalctool:amd64 (5.30.2-1, 6.0.2-1), mint-artwork-debian:amd64 (2010.12.16.1, 2011.06.15), iproute:amd64 (20100519-3, 20110315-1), pnm2ppa:amd64 (1.12-16.3, 1.13-2), xserver-xorg-video-all:amd64 (7.5+8, 7.6+7), python-debian:amd64 (0.1.18, 0.1.20), python-gnomedesktop:amd64 (2.30.0-3, 2.30.2-1), libmono-wcf3.0-cil:amd64 (2.6.7-3, 2.6.7-5), mlocate:amd64 (0.22.2-1, 0.23.1-1), vim-common:amd64 (7.2.445+hg~cb94c42c0e1a-1, 7.3.154+hg~74503f6ee649-2+b1), uuid-runtime:amd64 (2.17.2-3.3, 2.17.2-9.1), console-setup:amd64 (1.61, 1.70), libxcomposite1:amd64 (0.4.2-1, 0.4.3-2), aptitude-doc-en:amd64 (0.6.3-3.2, 0.6.3-4), libgail18:amd64 (2.20.1-2, 2.24.4-3), libavutil50:amd64 (0.6.1-0.1, 0.6.2-0.4), xserver-xorg-video-apm:amd64 (1.2.2-2, 1.2.3-2+b1), libmpfr4:amd64 (3.0.0-2, 3.0.1-3), firmware-ipw2x00:amd64 (0.27, 0.30), xserver-xorg-video-ark:amd64 (0.7.2-2, 0.7.3-2+b1), libunique-1.0-0:amd64 (1.1.6-1.1, 1.1.6-2), libldap-2.4-2:amd64 (2.4.23-6, 2.4.25-1+b1), base-files:amd64 (5.10, 6.3), fakeroot:amd64 (1.14.4-1, 1.16-1), libbrlapi0.5:amd64 (4.2-6, 4.2-7), xserver-xorg-video-ati:amd64 (6.13.1-2+squeeze1, 6.14.2-1), firmware-atheros:amd64 (0.27, 0.30), unattended-upgrades:amd64 (0.62, 0.72.3), libcupsppdc1:amd64 (1.4.4-7, 1.4.6-9), libgmime-2.4-2:amd64 (2.4.14-1+nmu1, 2.4.25-1), libv4l-0:amd64 (0.8.0-1, 0.8.4-2), ttf-dejavu-extra:amd64 (2.31-1, 2.33-1), liblcms1:amd64 (1.18.dfsg-1.2+b3, 1.18.dfsg-1.2+b4), telepathy-gabble:amd64 (0.9.15-1, 0.9.15-2), libgnome2-vfs-perl:amd64 (1.081-1, 1.081-2), libhal-storage1:amd64 (0.5.14-3, 0.5.14-6), nautilus:amd64 (2.30.1-2, 2.30.1-3), libmono-system2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libopenraw1:amd64 (0.0.8-2, 0.0.8-3), libunshield0:amd64 (0.6-1, 0.6-2), libgnome2-0:amd64 (2.30.0-1, 2.32.1-1), sysvinit-utils:amd64 (2.88dsf-13, 2.88dsf-13.10), unrar:amd64 (3.9.10-1, 4.0.3-1), python-twisted-bin:amd64 (10.1.0-3, 11.0.0-2), libwebkit-1.0-common:amd64 (1.2.5-2, 1.2.7-3), libpurple-bin:amd64 (2.7.3-1+squeeze1, 2.9.0-1), bind9-host:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), python-numpy:amd64 (1.4.1-5, 1.5.1-2+b1), libblkid1:amd64 (2.17.2-3.3, 2.17.2-9.1), foomatic-db-engine:amd64 (4.0.4-3, 4.0.7-2), libcupsimage2:amd64 (1.4.4-7, 1.4.6-9), procps:amd64 (3.2.8-9, 3.2.8-10), libgphoto2-port0:amd64 (2.4.6-3, 2.4.11-2), xfonts-encodings:amd64 (1.0.3-1, 1.0.4-1), libidn11:amd64 (1.15-2, 1.20-1), python-mako:amd64 (0.3.4-5, 0.4.1-2), aspell:amd64 (0.60.6-4, 0.60.6-6), mint-search-addon:amd64 (2.1, 2011.05.01), wvdial:amd64 (1.60.4, 1.61-3), usbmuxd:amd64 (1.0.4-1, 1.0.7-1), libsensors4:amd64 (3.1.2-6, 3.3.0-3), libwrap0:amd64 (7.6.q-19, 7.6.q-21), python-minimal:amd64 (2.6.6-3+squeeze1, 2.6.6-14), gstreamer0.10-plugins-bad:amd64 (0.10.19-2+b2, 0.10.22-2), mint-x-icons:amd64 (1.0.4, 1.0.7), openoffice.org-emailmerge:amd64 (3.2.1-9, 3.3.0-10), pkg-config:amd64 (0.25-1.1, 0.26-1), libxcb-dri2-0:amd64 (1.6-1, 1.7-3), libxxf86dga1:amd64 (1.1.1-2, 1.1.2-1), libnet-dbus-perl:amd64 (0.33.6-2, 0.33.6-2+b1), libcupscgi1:amd64 (1.4.4-7, 1.4.6-9), libmeanwhile1:amd64 (1.0.2-3, 1.0.2-4), libgucharmap7:amd64 (2.30.3-1, 3.0.1-1), libgudev-1.0-0:amd64 (164-2, 171-1), libacl1:amd64 (2.2.49-4, 2.2.49-5), libcomerr2:amd64 (1.41.12-2, 1.41.12-4stable1), libsnmp15:amd64 (5.4.3~dfsg-1, 5.4.3~dfsg-2.2), acpi-support-base:amd64 (0.137-5, 0.138-9), xserver-xorg-video-openchrome:amd64 (0.2.904+svn842-2, 0.2.904+svn920-1), libglib2.0-data:amd64 (2.24.2-1, 2.28.6-1), libwmf0.2-7:amd64 (0.2.8.4-6.1+b1, 0.2.8.4-8), libselinux1:amd64 (2.0.96-1, 2.0.98-1+b1), libmono-sqlite2.0-cil:amd64 (2.6.7-3, 2.6.7-5), network-manager-gnome:amd64 (0.8.1-2, 0.8.4-2), librdf0:amd64 (1.0.10-3, 1.0.13-3), libpthread-stubs0:amd64 (0.3-2, 0.3-2.1), libcdparanoia0:amd64 (3.10.2+debian-9, 3.10.2+debian-10), libicu44:amd64 (4.4.1-6, 4.4.2-2), python-compizconfig:amd64 (0.8.4-2, 0.8.4-2+b1), openoffice.org-impress:amd64 (3.2.1-9, 3.3.0-10), gstreamer0.10-plugins-ugly:amd64 (0.10.15-1, 0.10.18-1), whiptail:amd64 (0.52.11-1, 0.52.11-2), libcupsdriver1:amd64 (1.4.4-7, 1.4.6-9), libjpeg8:amd64 (8b-1, 8c-1), libatk1.0-data:amd64 (1.30.0-1, 2.0.0-1), libsgutils2-2:amd64 (1.29-1, 1.31-1), iso-codes:amd64 (3.22-1, 3.26-1), gucharmap:amd64 (2.30.3-1, 3.0.1-1), mintmenu:amd64 (5.1.6, 5.2.2), libdiscid0:amd64 (0.2.2-1, 0.2.2-2), totem-plugins:amd64 (2.30.2-5, 2.30.2-6), libxml-parser-perl:amd64 (2.36-1.1+b1, 2.41-1), obexd-client:amd64 (0.28-1, 0.40-2), gnome-panel-data:amd64 (2.30.2-2, 2.30.2-4), x11-utils:amd64 (7.5+4, 7.6+2), liburi-perl:amd64 (1.54-2, 1.58-1), gdebi:amd64 (0.6.4, 0.7.1), libpangomm-1.4-1:amd64 (2.26.2-1, 2.28.2-1), libuniconf4.6:amd64 (4.6.1-1, 4.6.1-2), ttf-dejavu-core:amd64 (2.31-1, 2.33-1), upower:amd64 (0.9.5-5, 0.9.11-1+b1), mintupload:amd64 (3.8.3, 3.8.4), xserver-xorg-video-s3virge:amd64 (1.10.4-2, 1.10.4-4+b1), libx11-data:amd64 (1.3.3-4, 1.4.3-2), libxml2-utils:amd64 (2.7.8.dfsg-1, 2.7.8.dfsg-3), pulseaudio:amd64 (0.9.21-3+b1, 0.9.21-4), dnsutils:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), libspectre1:amd64 (0.2.6-1, 0.2.6-1+b1), python-openssl:amd64 (0.10-1, 0.12-1), x11-xkb-utils:amd64 (7.5+5, 7.6+2), libcairo-perl:amd64 (1.070-1, 1.070-2+b1), xserver-xorg-video-mga:amd64 (1.4.11.dfsg-4, 1.4.13.dfsg-3+b1), gvfs-backends:amd64 (1.6.4-2, 1.6.4-3), libgpod-common:amd64 (0.7.93-0.3, 0.8.0-3), gstreamer0.10-alsa:amd64 (0.10.30-1, 0.10.34-1), libsvga1:amd64 (1.4.3-29, 1.4.3-31), obex-data-server:amd64 (0.4.5-1+b1, 0.4.5-1+b2), libgtk2-perl:amd64 (1.222-1, 1.223-1+b1), libhtml-parser-perl:amd64 (3.66-1, 3.68-1+b1), libparted0debian1:amd64 (2.3-4, 2.3-6), libgnome-window-settings1:amd64 (2.30.1-2, 2.30.1-3), libwvstreams4.6-extras:amd64 (4.6.1-1, 4.6.1-2), xserver-xorg-video-chips:amd64 (1.2.3-1, 1.2.4-1+b1), libgnomepanel2.24-cil:amd64 (2.26.0-3+b1, 2.26.0-3+b2), libdrm-radeon1:amd64 (2.4.21-1~squeeze3, 2.4.25-3), libmono-corlib2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libdbus-1-3:amd64 (1.2.24-3, 1.4.12-2), libsane:amd64 (1.0.21-7, 1.0.22-3), udisks:amd64 (1.0.1+git20100614-3, 1.0.2-4), g++-4.4:amd64 (4.4.5-8, 4.4.6-6), libgtkmm-2.4-1c2a:amd64 (2.20.3-1, 2.24.0-1), libimobiledevice1:amd64 (1.0.2-1, 1.0.6-3), gnome-disk-utility:amd64 (2.30.1-2, 2.32.0-1), odbcinst1debian2:amd64 (2.2.14p2-1, 2.2.14p2-2), update-inetd:amd64 (4.38, 4.38+nmu1), gnome-settings-daemon:amd64 (2.30.2-2, 2.30.2-3), util-linux:amd64 (2.17.2-3.3, 2.17.2-9.1), firmware-intelwimax:amd64 (0.27, 0.30), firmware-linux:amd64 (0.27, 0.30), perl:amd64 (5.10.1-16, 5.12.3-7+b1), libsub-name-perl:amd64 (0.04-1, 0.05-1+b1), libregexp-assemble-perl:amd64 (0.34-3, 0.34-6), gparted:amd64 (0.7.0-1, 0.8.0-2), libhyphen0:amd64 (2.5-1, 2.7.1-4), xchat:amd64 (2.8.8-1linuxmint1, 2.8.8-3linuxmint1), firmware-linux-free:amd64 (2.6.32-28, 3), libgl1-mesa-dev:amd64 (7.7.1-4, 7.10.2-3), xserver-xorg-core:amd64 (1.7.7-9, 1.10.2-1+wheezy1), liblouis-data:amd64 (2.0.0-1, 2.3.0-2), firmware-ivtv:amd64 (0.27, 0.30), xserver-xorg-video-mach64:amd64 (6.8.2-3, 6.9.0-1), rhythmbox:amd64 (0.12.8-2, 0.12.8-3), libburn4:amd64 (0.8.0.pl00-2, 1.0.6.pl00-1), libxxf86vm1:amd64 (1.1.0-2, 1.1.1-2), libdvdcss2:amd64 (1.2.10-0.3, 1.2.10-0.4), libpython2.6:amd64 (2.6.6-6, 2.6.7-1), libcap2:amd64 (2.19-3, 2.21-1), ghostscript-cups:amd64 (8.71~dfsg2-6, 9.02~dfsg-2), libparse-debianchangelog-perl:amd64 (1.1.1-2.1, 1.2.0-1), libjack0:amd64 (0.118+svn3796-7, 0.120.1+svn4142-1), gedit:amd64 (2.30.4-1, 2.30.4-2), libnm-util1:amd64 (0.8.1-4, 0.8.4.0-2), bogofilter-bdb:amd64 (1.2.2-2, 1.2.2-3), libuuid-perl:amd64 (0.02-4, 0.02-4+b1), gnome-menus:amd64 (2.30.3-1, 2.30.3-2+b1), python-imaging:amd64 (1.1.7-2, 1.1.7-2+b1), libmono-cairo2.0-cil:amd64 (2.6.7-3, 2.6.7-5), xserver-common:amd64 (1.7.7-9, 1.10.2-1+wheezy1), libxcb-xv0:amd64 (1.6-1, 1.7-3), unshield:amd64 (0.6-1, 0.6-2), libdbus-glib-1-2:amd64 (0.88-2, 0.94-2), libgl1-mesa-dri:amd64 (7.7.1-4, 7.10.2-3), python-httplib2:amd64 (0.6.0-4, 0.7.0-1), libtdb1:amd64 (1.2.1-2+b1, 1.2.9-1), libvte-common:amd64 (0.24.3-2, 0.28.1-1), python-egenix-mxtools:amd64 (3.1.3-4, 3.1.3-4.1), libdevmapper1.02.1:amd64 (1.02.48-4, 1.02.63-3), liblocale-gettext-perl:amd64 (1.05-6, 1.05-6+b1), python-nevow:amd64 (0.10.0-2, 0.10.0-4), libgnomevfs2-common:amd64 (2.24.3-1, 2.24.4-1), gnome-terminal:amd64 (2.30.2-1, 3.0.1-1), libpolkit-gtk-1-0:amd64 (0.96-3, 0.101-2), hpijs:amd64 (3.10.6-1.1, 3.11.5-1), xserver-xorg-video-trident:amd64 (1.3.3-2, 1.3.4-2+b1), libgstfarsight0.10-0:amd64 (0.0.20-2, 0.0.28-1), libgupnp-1.0-3:amd64 (0.14.0-2, 0.16.1-1), libklibc:amd64 (1.5.20-1, 1.5.22-1), libgnomevfs2-extra:amd64 (2.24.3-1, 2.24.4-1), foomatic-filters:amd64 (4.0.5-6, 4.0.7-1), python-software-properties:amd64 (0.60.debian-3, 0.76.7debian2+nmu1), cups-client:amd64 (1.4.4-7, 1.4.6-9), usb-modeswitch-data:amd64 (20100826-1, 20110227-2), bsdmainutils:amd64 (8.0.13, 8.2.3), libgl1-mesa-glx:amd64 (7.7.1-4, 7.10.2-3), mobile-broadband-provider-info:amd64 (20101106-1, 20110424-1), mplayer:amd64 (1.0~rc3++svn20100804-0.1, 1.0~rc4+svn20110505-0.1), xserver-xorg-video-sis:amd64 (0.10.3-1, 0.10.3-3+b1), gcc-4.4-base:amd64 (4.4.5-8, 4.4.6-6), libpcap0.8:amd64 (1.1.1-2, 1.1.1-6), libdca0:amd64 (0.0.5-3, 0.0.5-4), readline-common:amd64 (6.1-3, 6.2-2), libpolkit-gobject-1-0:amd64 (0.96-4, 0.101-4), nautilus-open-terminal:amd64 (0.18-1+b1, 0.18-2), m4:amd64 (1.4.14-3, 1.4.16-1), gconf2:amd64 (2.28.1-6, 2.32.4-1), python-zope.interface:amd64 (3.5.3-1+b1, 3.6.1-1), libalgorithm-diff-xs-perl:amd64 (0.04-1, 0.04-1+b1), firmware-qlogic:amd64 (0.27, 0.30), libmono-i18n-west2.0-cil:amd64 (2.6.7-3, 2.6.7-5), xauth:amd64 (1.0.4-1, 1.0.6-1), libapr1:amd64 (1.4.2-6, 1.4.5-1), libxslt1.1:amd64 (1.1.26-6, 1.1.26-7+b1), pulseaudio-module-x11:amd64 (0.9.21-3+b1, 0.9.21-4), guile-1.8-libs:amd64 (1.8.7+1-3, 1.8.8+1-6), seahorse:amd64 (2.30.1-2, 3.0.2-1), libwbclient0:amd64 (3.5.6~dfsg-1, 3.5.8~dfsg-5), perl-base:amd64 (5.10.1-16, 5.12.3-7+b1), aptitude:amd64 (0.6.3-3.2, 0.6.3-4), libgomp1:amd64 (4.4.5-8, 4.6.0-10), libpcre3:amd64 (8.02-1.1, 8.12-3), ttf-opensymbol:amd64 (3.2.1-9, 2.4.3+LibO3.3.2-2), notification-daemon:amd64 (0.5.0-2, 0.5.0-3), python-apt:amd64 (0.7.98.1, 0.8.0), libnspr4-0d:amd64 (4.8.6-1, 4.8.8-2), libcddb2:amd64 (1.3.2-2, 1.3.2-3), groff-base:amd64 (1.20.1-10, 1.21-6), python-central:amd64 (0.6.16+nmu1, 0.6.17), python-gnomekeyring:amd64 (2.30.0-3, 2.30.2-1), whois:amd64 (5.0.8, 5.0.11), python-gtksourceview2:amd64 (2.10.1-1, 2.10.1-2), libslv2-9:amd64 (0.6.6-5, 0.6.6-9), xserver-xorg-video-siliconmotion:amd64 (1.7.3-2, 1.7.5-1+b1), gdebi-core:amd64 (0.6.4, 0.7.1), libmono-system-messaging2.0-cil:amd64 (2.6.7-3, 2.6.7-5), pulseaudio-module-gconf:amd64 (0.9.21-3+b1, 0.9.21-4), firmware-iwlwifi:amd64 (0.27, 0.30), libhtml-template-perl:amd64 (2.9-2, 2.9-3), libcairo2:amd64 (1.10.0-1ubuntu2, 1.10.2-2ubuntu2), libstartup-notification0:amd64 (0.10-1, 0.12-1), libx11-xcb1:amd64 (1.3.3-4, 1.4.3-2), libboost-iostreams1.42.0:amd64 (1.42.0-4, 1.42.0-4+b1), python-twisted-web:amd64 (10.1.0-1, 11.0.0-1), libass4:amd64 (0.9.9-1, 0.9.11-1), gvfs-bin:amd64 (1.6.4-2, 1.6.4-3), libgnutls26:amd64 (2.8.6-1, 2.10.5-1+b1), perl-modules:amd64 (5.10.1-16, 5.12.3-7), python-apt-common:amd64 (0.7.98.1, 0.8.0), gnome-keyring:amd64 (2.30.3-4, 3.0.3-2), libavahi-glib1:amd64 (0.6.27-2, 0.6.30-3), klibc-utils:amd64 (1.5.20-1, 1.5.22-1), policykit-1:amd64 (0.96-4, 0.101-4), libexiv2-9:amd64 (0.20-2, 0.20-2.1), libmono-posix2.0-cil:amd64 (2.6.7-3, 2.6.7-5), odbcinst:amd64 (2.2.14p2-1, 2.2.14p2-2), libaprutil1-ldap:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), psmisc:amd64 (22.11-1, 22.13-1), xfonts-utils:amd64 (7.5+2, 7.6~1), g++:amd64 (4.4.5-1, 4.6.0-6), mono-runtime:amd64 (2.6.7-3, 2.6.7-5), libbsd0:amd64 (0.2.0-1, 0.3.0-1), libsigc++-2.0-0c2a:amd64 (2.2.4.2-1, 2.2.9-1), login:amd64 (4.1.4.2+svn3283-2, 4.1.4.2+svn3283-3), xserver-xorg-video-savage:amd64 (2.3.1-2, 2.3.2-3+b1), libgpod4:amd64 (0.7.93-0.3, 0.8.0-3), bluez:amd64 (4.66-2, 4.94-2), libxmuu1:amd64 (1.0.5-2, 1.1.0-2), libcanberra-gtk-module:amd64 (0.24-1, 0.28-1), sun-java6-bin:amd64 (6.22-1, 6.26-1), libcwidget3:amd64 (0.5.16-3, 0.5.16-3.1), pidgin-data:amd64 (2.7.3-1+squeeze1, 2.9.0-1), firmware-ralink:amd64 (0.27, 0.30), live-config:amd64 (2.0.12-1, 3.0~a22-1), libpam-ck-connector:amd64 (0.4.1-4, 0.4.5-1), python2.6:amd64 (2.6.6-6, 2.6.7-1), ndiswrapper-common:amd64 (1.56-1, 1.56+r2729-1), libcanberra0:amd64 (0.24-1, 0.28-1), mintsystem:amd64 (7.7.2, 7.7.9), libtasn1-3:amd64 (2.7-1, 2.9-3), libmono-addins0.2-cil:amd64 (0.4-8, 0.6.1-1), libfreetype6:amd64 (2.4.2-2.1, 2.4.4-1), libthai-data:amd64 (0.1.14-2, 0.1.15-1), libgweather-common:amd64 (2.30.2-1, 3.0.2-1), shared-mime-info:amd64 (0.71-3, 0.90-1), libgadu3:amd64 (1.9.0-1, 1.10.1-1), x11proto-kb-dev:amd64 (1.0.4-1, 1.0.5-2), nautilus-actions:amd64 (2.30.2-1, 3.1.2-1), e2fsprogs:amd64 (1.41.12-2, 1.41.12-4stable1), discover:amd64 (2.1.2-4, 2.1.2-5), python-serial:amd64 (2.3-1, 2.5-2.1), libsoup-gnome2.4-1:amd64 (2.30.2-1, 2.34.2-1), grub-pc:amd64 (1.98+20100804-8, 1.99-6), openoffice.org-math:amd64 (3.2.1-9, 3.3.0-10), openoffice.org-writer:amd64 (3.2.1-9, 3.3.0-10), libglib2.0-0:amd64 (2.24.2-1, 2.28.6-1), user-setup:amd64 (1.36, 1.39), libisccc60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), xserver-xorg-video-tdfx:amd64 (1.4.3-2, 1.4.3-4+b1), network-manager-pptp:amd64 (0.8.1-1, 0.8.4-1), pptp-linux:amd64 (1.7.2-5, 1.7.2-6), libavcodec52:amd64 (0.6.1-0.1, 0.6.2-0.4), gcc-4.4:amd64 (4.4.5-8, 4.4.6-6), gstreamer0.10-plugins-good:amd64 (0.10.24-1, 0.10.29-2), x11-session-utils:amd64 (7.5+1, 7.6+1), libpango-perl:amd64 (1.221-2, 1.221-2+b1), libfuse2:amd64 (2.8.4-1.1, 2.8.5-3), cups-ppdc:amd64 (1.4.4-7, 1.4.6-9), libglibmm-2.4-1c2a:amd64 (2.24.2-1, 2.28.1-1), pppconfig:amd64 (2.3.18+nmu2, 2.3.18+nmu3), apt-utils:amd64 (0.8.8, 0.8.14.1), liblzma2:amd64 (4.999.9beta+20100810-1, 5.0.0-2), tcpd:amd64 (7.6.q-19, 7.6.q-21), mesa-common-dev:amd64 (7.7.1-4, 7.10.2-3), libsnmp-base:amd64 (5.4.3~dfsg-1, 5.4.3~dfsg-2.2), vim-tiny:amd64 (7.2.445+hg~cb94c42c0e1a-1, 7.3.154+hg~74503f6ee649-2+b1), python2.6-minimal:amd64 (2.6.6-6, 2.6.7-1), unixodbc:amd64 (2.2.14p2-1, 2.2.14p2-2), libhtml-tree-perl:amd64 (3.23-2, 4.2-1), librsvg2-common:amd64 (2.26.3-1, 2.34.0-1), insserv:amd64 (1.14.0-2, 1.14.0-2.1), libdatrie1:amd64 (0.2.4-1, 0.2.4-2), linux-image-2.6-amd64:amd64 (2.6.32+28, 2.6.39+35.1), xtrans-dev:amd64 (1.2.5-1, 1.2.6-2), xkb-data:amd64 (1.8-1, 2.1-2), fontconfig:amd64 (2.8.0-2.1, 2.8.0-2.1ubuntu3), python-gmenu:amd64 (2.30.3-1, 2.30.3-2+b1), libwnck22:amd64 (2.30.4-2, 2.30.4-3), libportaudio2:amd64 (19+svn20071022-3.2, 19+svn20110326-1.1), libavahi-common-data:amd64 (0.6.27-2, 0.6.30-3), python-webkit:amd64 (1.1.7-1+b1, 1.1.8-1+b1), openoffice.org-gtk:amd64 (3.2.1-9, 3.3.0-10), libavahi-core7:amd64 (0.6.27-2, 0.6.30-3), xserver-xorg-video-intel:amd64 (2.13.0-2, 2.15.0-3), libck-connector0:amd64 (0.4.1-4, 0.4.5-1), dash:amd64 (0.5.5.1-7.3, 0.5.5.1-7.4), libxfont1:amd64 (1.4.1-2, 1.4.3-2), python-paramiko:amd64 (1.7.6-5, 1.7.7.1-1), python-pam:amd64 (0.4.2-12.2, 0.4.2-12.3+b1), samba-common:amd64 (3.5.6~dfsg-1, 3.5.8~dfsg-5), libncursesw5:amd64 (5.7+20100313-4, 5.9-1), apt-file:amd64 (2.4.0, 2.4.2), libgconf2-4:amd64 (2.28.1-6, 2.32.4-1), libffi5:amd64 (3.0.9-3, 3.0.9-7), notify-osd:amd64 (0.9.23-2, 0.9.30-1), libelf1:amd64 (0.148-1, 0.152-1), libgcc1:amd64 (4.4.5-8, 4.6.0-10), cowsay:amd64 (3.03+dfsg1-2, 3.03+dfsg1-3), libxres1:amd64 (1.0.4-1, 1.0.5-1), libgdu-gtk0:amd64 (2.30.1-2, 2.32.0-1), xserver-xorg-input-all:amd64 (7.5+8, 7.6+7), libmailtools-perl:amd64 (2.06-1, 2.07-1), libvlc5:amd64 (1.1.3-1, 1.1.10-1), libcairomm-1.0-1:amd64 (1.8.4-3, 1.10.0-1), acpid:amd64 (2.0.7-1, 2.0.10-1), libgdata-common:amd64 (0.6.4-2, 0.6.4-3), simple-scan:amd64 (2.31.1-1, 2.32.0.2-1), dbus:amd64 (1.2.24-3, 1.4.12-2), udev:amd64 (164-2, 171-1), libxcb1:amd64 (1.6-1, 1.7-3), passwd:amd64 (4.1.4.2+svn3283-2, 4.1.4.2+svn3283-3), sun-java6-jre:amd64 (6.22-1, 6.26-1), apt:amd64 (0.8.8, 0.8.14.1), firefox:amd64 (3.6.13-1linuxmint1, 5.0-1linuxmint1), libclutter-gtk-0.10-0:amd64 (0.10.4-1, 0.10.8-2), x11proto-input-dev:amd64 (2.0-2, 2.0.2-2), firmware-bnx2x:amd64 (0.27, 0.30), ufraw-batch:amd64 (0.16-3+b1, 0.18-1), libdrm2:amd64 (2.4.21-1~squeeze3, 2.4.25-3), python-glade2:amd64 (2.17.0-4, 2.24.0-2), libmono-messaging2.0-cil:amd64 (2.6.7-3, 2.6.7-5), locales:amd64 (2.11.2-7, 2.13-7), gstreamer0.10-ffmpeg:amd64 (0.10.10-1, 0.10.11-4.1), libenca0:amd64 (1.13-3, 1.13-4), cups-common:amd64 (1.4.4-7, 1.4.6-9), python-brlapi:amd64 (4.2-6, 4.2-7), uno-libs3:amd64 (1.6.1+OOo3.2.1-9, 1.7.0+LibO3.3.2-2+b1), libdirac-decoder0:amd64 (1.0.2-3, 1.0.2-4), network-manager:amd64 (0.8.1-4, 0.8.4.0-2), xserver-xorg-video-vmware:amd64 (11.0.1-2, 11.0.3-2+b1), libpulse-browse0:amd64 (0.9.21-3+b1, 0.9.21-4), libgcr0:amd64 (2.30.3-4, 3.0.3-2), libxau6:amd64 (1.0.6-1, 1.0.6-3), live-config-sysvinit:amd64 (2.0.12-1, 3.0~a22-1), debconf-i18n:amd64 (1.5.36, 1.5.39), libpixman-1-0:amd64 (0.18.4-1, 0.20.2-0ubuntu1), libsdl1.2debian:amd64 (1.2.14-6.1, 1.2.14-6.4), libhpmud0:amd64 (3.10.6-1.1, 3.11.5-1), libxaw7:amd64 (1.0.7-1, 1.0.9-2), liblwres60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), cpp:amd64 (4.4.5-1, 4.6.0-6), libgmp3c2:amd64 (4.3.2+dfsg-1, 4.3.2+dfsg-2), bogofilter-common:amd64 (1.2.2-2, 1.2.2-3), gs-common:amd64 (8.71~dfsg2-6, 9.02~dfsg-2), xserver-xorg-video-r128:amd64 (6.8.1-3, 6.8.1-5+b1), libcups2:amd64 (1.4.4-7, 1.4.6-9), vlc-nox:amd64 (1.1.3-1, 1.1.10-1), openoffice.org-java-common:amd64 (3.2.1-9, 3.3.0-10), gcc:amd64 (4.4.5-1, 4.6.0-6), netbase:amd64 (4.43, 4.45), libgdu0:amd64 (2.30.1-2, 2.32.0-1), libgnome2-common:amd64 (2.30.0-1, 2.32.1-1), libhal1:amd64 (0.5.14-3, 0.5.14-6), libcurl3:amd64 (7.21.0-1, 7.21.6-2), debian-system-adjustments:amd64 (2010.12.02, 2011.06.09.1), xfonts-base:amd64 (1.0.1, 1.0.3), python-xapian:amd64 (1.2.3-3, 1.2.5-2), hal:amd64 (0.5.14-3, 0.5.14-6), xserver-xorg-input-evdev:amd64 (2.3.2-6, 2.6.0-2+b1), libqtcore4:amd64 (4.6.3-4, 4.7.3-1), pulseaudio-esound-compat:amd64 (0.9.21-3+b1, 0.9.21-4), libxinerama1:amd64 (1.1-3, 1.1.1-3), binfmt-support:amd64 (1.2.18, 2.0.4), libesd0:amd64 (0.2.41-8, 0.2.41-9), deskbar-applet:amd64 (2.32.0-1, 2.32.0-1+b1), libept1:amd64 (1.0.4, 1.0.5), libavahi-ui0:amd64 (0.6.27-2, 0.6.30-3), libmono-system-data2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libnm-glib-vpn1:amd64 (0.8.1-4, 0.8.4.0-2), libkrb5support0:amd64 (1.8.3+dfsg-2, 1.9.1+dfsg-1+b1), python-uno:amd64 (3.2.1-9, 3.3.2-2+b1), libpanel-applet2-0:amd64 (2.30.2-2, 2.30.2-4), oss-compat:amd64 (0.0.4+nmu3, 0.0.6), python:amd64 (2.6.6-3+squeeze1, 2.6.6-14), xserver-xorg-video-vesa:amd64 (2.3.0-3, 2.3.0-7), ifupdown:amd64 (0.6.10, 0.7~alpha5+really0.6.10), openssh-client:amd64 (5.5p1-5+b1, 5.5p1-6), bsdutils:amd64 (2.17.2-3.3, 2.17.2-9.1), cpio:amd64 (2.11-4, 2.11-7), libreadline5:amd64 (5.2-7, 5.2-8), libmono2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libreadline6:amd64 (6.1-3, 6.2-2), sudo:amd64 (1.7.4p4-2, 1.7.4p6-1), python-sexy:amd64 (0.1.9-1ubuntu3, 0.1.9-1ubuntu3-1mint3), x11-xfs-utils:amd64 (7.4+1, 7.6+1), ftp:amd64 (0.17-23, 0.17-24), python-xdg:amd64 (0.19-2, 0.19-3), libaprutil1-dbd-sqlite3:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), vlc-plugin-notify:amd64 (1.1.3-1, 1.1.10-1), deborphan:amd64 (1.7.28, 1.7.28.5), libxft2:amd64 (2.1.14-2, 2.2.0-3), pciutils:amd64 (3.1.7-5, 3.1.7-9), libenchant1c2a:amd64 (1.6.0-1, 1.6.0-2), fontconfig-config:amd64 (2.8.0-2ubuntu1, 2.8.0-2.1ubuntu3), libgtkhtml3.14-19:amd64 (3.30.3-1, 3.32.2-2), libgnomevfs2-0:amd64 (2.24.3-1, 2.24.4-1), debian-multimedia-keyring:amd64 (2008.10.16, 2010.12.26), libtelepathy-glib0:amd64 (0.11.11-1, 0.11.11-2), dkms:amd64 (2.1.1.2-5, 2.1.1.2-6), mint-translations:amd64 (2010.11.05, 2011.06.01), espeak-data:amd64 (1.43.03-2, 1.45.04-1), libvpx0:amd64 (0.9.1-2, 0.9.6-1), kbd:amd64 (1.15.2-1, 1.15.3-4), mono-gac:amd64 (2.6.7-3, 2.6.7-5), mint-x-theme:amd64 (1.0.1, 1.0.4), python-vte:amd64 (0.24.3-2, 0.28.1-1), libnm-glib2:amd64 (0.8.1-4, 0.8.4.0-2), libvte9:amd64 (0.24.3-2, 0.28.1-1), libssh2-1:amd64 (1.2.6-1, 1.2.8-1), linux-base:amd64 (2.6.32-28, 3.2), alsa-utils:amd64 (1.0.23-3, 1.0.23-5+b1), firmware-linux-nonfree:amd64 (0.27, 0.30), modemmanager:amd64 (0.4+git.20100624t180933.6e79d15-1+b1, 0.4.997-1), mintupdate:amd64 (4.2.0, 4.3.2), gconf-defaults-service:amd64 (2.28.1-6, 2.32.4-1), python-cairo:amd64 (1.8.8-1+b1, 1.8.8-1+b2), libegroupwise1.2-13:amd64 (2.30.3-2, 2.32.3-1), libpulse-mainloop-glib0:amd64 (0.9.21-3+b1, 0.9.21-4), apache2.2-bin:amd64 (2.2.16-4, 2.2.19-1), cron:amd64 (3.0pl1-115, 3.0pl1-118), libgsf-1-114:amd64 (1.14.18-1, 1.14.21-1), libgtop2-common:amd64 (2.28.1-1, 2.28.3-2), libice6:amd64 (1.0.6-2, 1.0.7-2), libaa1:amd64 (1.4p5-38, 1.4p5-38+b1), software-properties-gtk:amd64 (0.60.debian-3, 0.76.7debian2+nmu1), libclutter-1.0-0:amd64 (1.2.12-3, 1.6.14-1), evince-common:amd64 (2.30.3-1, 2.30.3-3), x11-xserver-utils:amd64 (7.5+2, 7.6+2), libxdmcp6:amd64 (1.0.3-2, 1.1.0-3), libieee1284-3:amd64 (0.2.11-6, 0.2.11-9), w3m:amd64 (0.5.2-9, 0.5.3-2+b1), libiptcdata0:amd64 (1.0.4-1+b1, 1.0.4-1+b2), libgcrypt11:amd64 (1.4.5-2, 1.4.6-5), lm-sensors:amd64 (3.1.2-6, 3.3.0-3), libgnome2-canvas-perl:amd64 (1.002-2, 1.002-2+b1), libthai0:amd64 (0.1.14-2, 0.1.15-1), libxcb-keysyms1:amd64 (0.3.6-1, 0.3.8-1), ssl-cert:amd64 (1.0.26, 1.0.28), libevince2:amd64 (2.30.3-1, 2.30.3-3), dpkg:amd64 (1.15.8.5, 1.16.0.3), rsync:amd64 (3.0.7-2, 3.0.8-1), vino:amd64 (2.28.2-2, 2.28.2-3), python-dbus:amd64 (0.83.1-1, 0.84.0-1), libpam-modules:amd64 (1.1.1-6.1, 1.1.3-1), libdrm-intel1:amd64 (2.4.21-1~squeeze3, 2.4.25-3), libidl0:amd64 (0.8.14-0.1, 0.8.14-0.2), manpages:amd64 (3.25-1, 3.28-1), libxml2:amd64 (2.7.8.dfsg-1, 2.7.8.dfsg-3), libbind9-60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), libneon27-gnutls:amd64 (0.29.3-3, 0.29.5-3), installation-report:amd64 (2.43, 2.45), libnotify0.4-cil:amd64 (0.4.0~r3032-2, 0.4.0~r3032-3), liba52-0.7.4:amd64 (0.7.4-14, 0.7.4-16), libxapian22:amd64 (1.2.3-2, 1.2.5-1), xserver-xorg-video-s3:amd64 (0.6.3-2, 0.6.3-4+b1), xserver-xorg:amd64 (7.5+8, 7.6+7), gdm3:amd64 (2.30.5-5, 2.30.5-10), mono-2.0-gac:amd64 (2.6.7-3, 2.6.7-5), gnome-terminal-data:amd64 (2.30.2-1, 3.0.1-1), libpostproc51:amd64 (0.6.1-0.1, 0.6.2-0.4), cups:amd64 (1.4.4-7, 1.4.6-9), wget:amd64 (1.12-2.1, 1.12-3.1), libdjvulibre21:amd64 (3.5.23-3, 3.5.24-7), keyboard-configuration:amd64 (1.61, 1.70), curl:amd64 (7.21.0-1, 7.21.6-2), sun-java6-plugin:amd64 (6.22-1, 6.26-1), libkeyutils1:amd64 (1.4-1, 1.4-4), evince:amd64 (2.30.3-1, 2.30.3-3), bogofilter:amd64 (1.2.2-2, 1.2.2-3), liblzo2-2:amd64 (2.03-2, 2.04-1), hddtemp:amd64 (0.3-beta15-46, 0.3-beta15-48), policykit-1-gnome:amd64 (0.96-3, 0.101-2), libxmu6:amd64 (1.0.5-2, 1.1.0-2), libcanberra-gtk0:amd64 (0.24-1, 0.28-1), libgpm2:amd64 (1.20.4-3.3, 1.20.4-3.4), debianutils:amd64 (3.4, 4.0.2), libvorbisfile3:amd64 (1.3.1-1, 1.3.2-1), pm-utils:amd64 (1.3.0-3, 1.4.1-8), file:amd64 (5.04-5, 5.04-5+b1), ttf-freefont:amd64 (20090104-7, 20100919-1), esound-common:amd64 (0.2.41-8, 0.2.41-9), xserver-xorg-video-voodoo:amd64 (1.2.3-2, 1.2.4-2+b1), libasound2:amd64 (1.0.23-2.1, 1.0.23-4), xserver-xorg-video-fbdev:amd64 (0.4.2-2, 0.4.2-4+b1), xserver-xorg-input-wacom:amd64 (0.10.5+20100416-1, 0.10.10+20110203-1+b1), net-tools:amd64 (1.60-23, 1.60-24), isc-dhcp-client:amd64 (4.1.1-P1-12, 4.1.1-P1-17), libxpm4:amd64 (3.5.8-1, 3.5.9-1), libflac8:amd64 (1.2.1-2+b1, 1.2.1-3), libusb-0.1-4:amd64 (0.1.12-16, 0.1.12-17), ghostscript-x:amd64 (8.71~dfsg2-6, 9.02~dfsg-2), ppp:amd64 (2.4.5-4, 2.4.5-5), samba:amd64 (3.5.6~dfsg-1, 3.5.8~dfsg-5), libgail-common:amd64 (2.20.1-2, 2.24.4-3), libservlet2.5-java:amd64 (6.0.28-7, 6.0.32-4), python-twisted-core:amd64 (10.1.0-3, 11.0.0-2), libglib-perl:amd64 (1.223-1, 1.223-1+b1), xdg-utils:amd64 (1.0.2+cvs20100307-2, 1.1.0~rc1-2), libwildmidi1:amd64 (0.2.3.2-2, 0.2.3.4-1), sed:amd64 (4.2.1-7, 4.2.1-9), adduser:amd64 (3.112, 3.113), libxrender1:amd64 (0.9.6-1, 0.9.6-2), cabextract:amd64 (1.3-1, 1.4-1), xinit:amd64 (1.2.0-2, 1.3.0-1), initramfs-tools:amd64 (0.98.5, 0.99), python-simplejson:amd64 (2.1.1-1, 2.1.6-1), lsb-base:amd64 (3.2-23.1, 3.2-27), liborc-0.4-0:amd64 (0.4.6-2, 0.4.14-1), gstreamer0.10-pulseaudio:amd64 (0.10.24-1, 0.10.29-2), libraw1394-11:amd64 (2.0.5-2, 2.0.7-1), tar:amd64 (1.23-3, 1.25-3), libespeak1:amd64 (1.43.03-2, 1.45.04-1), tcl:amd64 (8.4.16-2, 8.5.0-2), xserver-xorg-video-nouveau:amd64 (0.0.15+git20100329+7858345-5, 0.0.16+git20110411+8378443-1+b1), libdv4:amd64 (1.0.0-2.1, 1.0.0-3), fancontrol:amd64 (3.1.2-6, 3.3.0-3), libhtml-format-perl:amd64 (2.04-2, 2.05-1), libatasmart4:amd64 (0.17+git20100219-2, 0.17+git20100219-3), libmono-sharpzip2.84-cil:amd64 (2.6.7-3, 2.6.7-5), libvorbisenc2:amd64 (1.3.1-1, 1.3.2-1), libxau-dev:amd64 (1.0.6-1, 1.0.6-3), dpkg-dev:amd64 (1.15.8.5, 1.16.0.3), ucf:amd64 (3.0025+nmu1, 3.0025+nmu2), x-ttcidfont-conf:amd64 (32, 32+nmu2), nautilus-data:amd64 (2.30.1-2, 2.30.1-3), firmware-bnx2:amd64 (0.27, 0.30), os-prober:amd64 (1.41, 1.47), wpasupplicant:amd64 (0.6.10-2, 0.7.3-3), network-manager-pptp-gnome:amd64 (0.8.1-1, 0.8.4-1), libfs6:amd64 (1.0.2-1, 1.0.3-1), e2fslibs:amd64 (1.41.12-2, 1.41.12-4stable1), libasyncns0:amd64 (0.3-1, 0.8-2), gstreamer0.10-x:amd64 (0.10.30-1, 0.10.34-1), ufw:amd64 (0.29.3-1, 0.30.1-1.1), libgdata7:amd64 (0.6.4-2, 0.6.4-3), libtracker-client-0.8-0:amd64 (0.8.17-1, 0.8.18-1), xserver-xorg-video-neomagic:amd64 (1.2.4-3, 1.2.5-2+b1), gstreamer0.10-lame:amd64 (0.10.16-0.0, 0.10.18-0.0), libschroedinger-1.0-0:amd64 (1.0.9-2, 1.0.10-2.1), libtotem-plparser17:amd64 (2.30.3-1, 2.32.5-2), libxss1:amd64 (1.2.0-2, 1.2.1-1), libavformat52:amd64 (0.6.1-0.1, 0.6.2-0.4), libhunspell-1.2-0:amd64 (1.2.11-1, 1.2.14-4), exim4-config:amd64 (4.72-2, 4.76-2), gimp:amd64 (2.6.10-1, 2.6.11-3), libnfsidmap2:amd64 (0.23-2, 0.24-1), vlc:amd64 (1.1.3-1, 1.1.10-1), libdc1394-22:amd64 (2.1.2-3, 2.1.3-4), libtiff4:amd64 (3.9.4-5, 3.9.5-1), libfontenc1:amd64 (1.0.5-2, 1.1.0-1), ure:amd64 (1.6.1+OOo3.2.1-9, 1.7.0+LibO3.3.2-2+b1), libkate1:amd64 (0.3.7-3, 0.3.8-1), libcdaudio1:amd64 (0.99.12p2-9, 0.99.12p2-10), mime-support:amd64 (3.48-1, 3.51-1), python-gobject:amd64 (2.21.4+is.2.21.3-1, 2.28.6-1), libmimic0:amd64 (1.0.4-2+b2, 1.0.4-2+b3), libgtop2-7:amd64 (2.28.1-1, 2.28.3-2), libpng12-0:amd64 (1.2.44-1, 1.2.44-2), dhcp3-client:amd64 (4.1.1-P1-12, 4.1.1-P1-17), libpam-runtime:amd64 (1.1.1-6.1, 1.1.3-1), openoffice.org-base:amd64 (3.2.1-9, 3.3.0-10), libgimp2.0:amd64 (2.6.10-1, 2.6.11-3), ttf-dejavu:amd64 (2.31-1, 2.33-1), libgstreamer-plugins-base0.10-0:amd64 (0.10.30-1, 0.10.34-1), libcap-ng0:amd64 (0.6.4-1, 0.6.5-1+b1), pidgin-facebookchat:amd64 (1.67.1-1, 1.69-2), libusbmuxd1:amd64 (1.0.4-1, 1.0.7-1), libgeoip1:amd64 (1.4.7~beta6+dfsg-1, 1.4.7+dfsg-2), libpciaccess0:amd64 (0.12.0-1, 0.12.1-1), liblircclient0:amd64 (0.8.3-5, 0.9.0~pre1-1), libgnome-speech7:amd64 (0.4.25-3, 0.4.25-4), libudev0:amd64 (164-2, 171-1), xz-utils:amd64 (4.999.9beta+20100810-1, 5.0.0-2), libnewt0.52:amd64 (0.52.11-1, 0.52.11-2), synaptic:amd64 (0.70~pre1+b1, 0.75.1), openoffice.org-style-tango:amd64 (3.2.1-9, 3.3.0-10), libsepol1:amd64 (2.0.41-1, 2.0.42-1), libwebkit-1.0-2:amd64 (1.2.5-2, 1.2.7-3), wwwconfig-common:amd64 (0.2.1, 0.2.2), bash-completion:amd64 (1.2-3, 1.3-1), libgupnp-igd-1.0-3:amd64 (0.1.7-2+b1, 0.1.11-1), libgnome-keyring0:amd64 (2.30.1-1, 3.0.0-2), libxvidcore4:amd64 (1.2.2-0.1, 1.3.2-0.0), sensible-utils:amd64 (0.0.4, 0.0.6), libxtst6:amd64 (1.1.0-3, 1.2.0-1), gtk2-engines-pixbuf:amd64 (2.20.1-2, 2.24.4-3), xchat-common:amd64 (2.8.8-1linuxmint1, 2.8.8-3linuxmint1), libtext-iconv-perl:amd64 (1.7-2, 1.7-2+b1), usbutils:amd64 (0.87-5, 001-1), libsane-extras:amd64 (1.0.21.2, 1.0.22.1), libxvmc1:amd64 (1.0.5-1, 1.0.6-1), libuuid1:amd64 (2.17.2-3.3, 2.17.2-9.1), gnome-screensaver:amd64 (2.30.0-2, 2.30.0-3), python-gdbm:amd64 (2.6.6-1, 2.7.1-3), python-cups:amd64 (1.9.48-1, 1.9.48-1+b1), gnome-core:amd64 (2.30+6, 2.30+11), alsa-base:amd64 (1.0.23+dfsg-2, 1.0.23+dfsg-4), libc6-dev:amd64 (2.11.2-7, 2.13-7), libqtgui4:amd64 (4.6.3-4, 4.7.3-1), openoffice.org-calc:amd64 (3.2.1-9, 3.3.0-10), tzdata:amd64 (2010o-1, 2011g-1), libupower-glib1:amd64 (0.9.5-5, 0.9.11-1+b1), liborbit2:amd64 (2.14.18-0.1, 2.14.18-0.2), firmware-realtek:amd64 (0.27, 0.30), libnautilus-extension1:amd64 (2.30.1-2, 2.30.1-3), avahi-daemon:amd64 (0.6.27-2, 0.6.30-3), tsconf:amd64 (1.0-7, 1.0-8), libmono-system-web2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libtag1c2a:amd64 (1.6.3-1, 1.7-1), ghostscript:amd64 (8.71~dfsg2-6, 9.02~dfsg-2), gpgv:amd64 (1.4.10-4, 1.4.11-3), librsvg2-2:amd64 (2.26.3-1, 2.34.0-1), pppoeconf:amd64 (1.19, 1.20), python-gst0.10:amd64 (0.10.19-1, 0.10.21-2+b1), libavahi-client3:amd64 (0.6.27-2, 0.6.30-3), libwnck-common:amd64 (2.30.4-2, 2.30.4-3), libdiscover2:amd64 (2.1.2-4, 2.1.2-5), x11-common:amd64 (7.5+8, 7.6+7), pidgin:amd64 (2.7.3-1+squeeze1, 2.9.0-1), dialog:amd64 (1.1-20100428-1, 1.1-20110302-1), libgksu2-0:amd64 (2.0.13~pre1-2, 2.0.13~pre1-4), sgml-data:amd64 (2.0.4, 2.0.6), libssl0.9.8:amd64 (0.9.8o-3, 0.9.8o-7), media-player-info:amd64 (6-1, 14-1), libmad0:amd64 (0.15.1b-5, 0.15.1b-6), ncurses-base:amd64 (5.7+20100313-4, 5.9-1), libgnome2-perl:amd64 (1.042-2, 1.042-2+b1), grep:amd64 (2.6.3-3, 2.8-2), libdb4.7:amd64 (4.7.25-9, 4.7.25-20), libdb4.8:amd64 (4.8.30-2, 4.8.30-8), libpolkit-agent-1-0:amd64 (0.96-4, 0.101-4), libx11-6:amd64 (1.3.3-4, 1.4.3-2), foomatic-db:amd64 (20100630-1, 20110617-1), libsasl2-2:amd64 (2.1.23.dfsg1-6, 2.1.24~rc1.dfsg1+cvs2011-05-23-4), libgfortran3:amd64 (4.4.5-8, 4.6.0-10), python-gnomeapplet:amd64 (2.30.0-3, 2.30.2-1), python-support:amd64 (1.0.10, 1.0.13), libgpgme11:amd64 (1.2.0-1.2, 1.2.0-1.4), python-markupsafe:amd64 (0.9.2-3, 0.12-2), debconf:amd64 (1.5.36, 1.5.39), evolution-data-server-common:amd64 (2.30.3-2, 2.32.3-1), firefox-l10n-en-us:amd64 (3.6.8-1linuxmint7, 5.0-1linuxmint1), gnome-control-center:amd64 (2.30.1-2, 2.30.1-3), man-db:amd64 (2.5.7-6, 2.6.0.2-1), gstreamer0.10-plugins-really-bad:amd64 (0.10.20-0.1, 0.10.22-0.1), gstreamer0.10-tools:amd64 (0.10.30-1, 0.10.34-1), libfontconfig1:amd64 (2.8.0-2ubuntu1, 2.8.0-2.1ubuntu3), libraptor1:amd64 (1.4.21-2, 1.4.21-5), evolution-data-server:amd64 (2.30.3-2, 2.32.3-1), imagemagick:amd64 (6.6.0.4-3, 6.6.9.7-5), vlc-data:amd64 (1.1.3-1, 1.1.10-1), openssl:amd64 (0.9.8o-3, 1.0.0d-3), libzephyr4:amd64 (3.0-1, 3.0.1-1), xserver-xorg-video-sisusb:amd64 (0.9.3-2, 0.9.4-2+b1), libpango1.0-0:amd64 (1.28.3-1, 1.28.3-6), iputils-ping:amd64 (20100418-3, 20101006-1+b1), exiv2:amd64 (0.20-2, 0.20-2.1), libapt-pkg-perl:amd64 (0.1.24+b1, 0.1.24+b2), rsyslog:amd64 (4.6.4-1, 5.8.1-1), libsm6:amd64 (1.1.1-1, 1.2.0-2), cpp-4.4:amd64 (4.4.5-8, 4.4.6-6), wajig:amd64 (2.0.47, 2.2), libmusicbrainz4c2a:amd64 (2.1.5-4, 2.1.5-5), python-wnck:amd64 (2.30.0-3, 2.30.2-1), mount:amd64 (2.17.2-3.3, 2.17.2-9.1), flashplugin-nonfree:amd64 (2.8.2, 2.8.3), libpulse0:amd64 (0.9.21-3+b1, 0.9.21-4), libx11-dev:amd64 (1.3.3-4, 1.4.3-2), libva1:amd64 (1.0.1-3, 1.0.12-2), gufw:amd64 (9.10.2-1, 11.04.2-1), libgc1c2:amd64 (6.8-1.2, 7.1-8), libcurl3-gnutls:amd64 (7.21.0-1, 7.21.6-2), liblist-moreutils-perl:amd64 (0.25~02-1, 0.32-1), ndiswrapper-utils-1.9:amd64 (1.56-1, 1.56+r2729-1), cups-pdf:amd64 (2.5.0-16, 2.5.1-3), libss2:amd64 (1.41.12-2, 1.41.12-4stable1), libxdamage1:amd64 (1.1.3-1, 1.1.3-2), gvfs:amd64 (1.6.4-2, 1.6.4-3), linux-libc-dev:amd64 (2.6.32-28, 2.6.39-2), dictionaries-common:amd64 (1.5.16, 1.11.3), openoffice.org-common:amd64 (3.2.1-9, 3.3.0-10), python-parted:amd64 (3.4-2, 3.6-2), python-gdata:amd64 (2.0.8-1.1, 2.0.14-2), patch:amd64 (2.6-2, 2.6.1-2), gnome-panel:amd64 (2.30.2-2, 2.30.2-4), manpages-dev:amd64 (3.25-1, 3.28-1), libwvstreams4.6-base:amd64 (4.6.1-1, 4.6.1-2), capplets-data:amd64 (2.30.1-2, 2.30.1-3), samba-common-bin:amd64 (3.5.6~dfsg-1, 3.5.8~dfsg-5), libgnome-menu2:amd64 (2.30.3-1, 2.30.3-2+b1), libdirac-encoder0:amd64 (1.0.2-3, 1.0.2-4), libwww-perl:amd64 (5.836-1, 6.02-1), xserver-xorg-video-tseng:amd64 (1.2.3-2, 1.2.4-2+b1), netcat-traditional:amd64 (1.10-38, 1.10-39), libisofs6:amd64 (0.6.32-2, 1.0.8-1), module-init-tools:amd64 (3.12-1, 3.16-1), fuse-utils:amd64 (2.8.4-1.1, 2.8.5-3), xserver-xorg-video-radeon:amd64 (6.13.1-2+squeeze1, 6.14.2-1), grub-common:amd64 (1.98+20100804-8, 1.99-6), libxcb-render0:amd64 (1.6-1, 1.7-3), libebackend1.2-0:amd64 (2.30.3-2, 2.32.3-1), dvd+rw-tools:amd64 (7.1-6, 7.1-10), gwibber:amd64 (1.2.0+bzr358-3, 3.0.0.1-2), libgsl0ldbl:amd64 (1.14+dfsg-1, 1.15+dfsg-1), libexif12:amd64 (0.6.19-1, 0.6.20-1), libgtk2.0-bin:amd64 (2.20.1-2, 2.24.4-3), sysv-rc:amd64 (2.88dsf-13, 2.88dsf-13.10), libglu1-mesa:amd64 (7.7.1-4, 7.10.2-3), libdjvulibre-text:amd64 (3.5.23-3, 3.5.24-7), libpaper-utils:amd64 (1.1.24, 1.1.24+nmu1), libgssapi-krb5-2:amd64 (1.8.3+dfsg-2, 1.9.1+dfsg-1+b1), libavahi-gobject0:amd64 (0.6.27-2, 0.6.30-3), mintinstall:amd64 (7.2.7, 7.3.3), isc-dhcp-common:amd64 (4.1.1-P1-12, 4.1.1-P1-17), dbus-x11:amd64 (1.2.24-3, 1.4.12-2), libxi6:amd64 (1.3-5, 1.4.3-3), system-tools-backends:amd64 (2.10.1-1, 2.10.1-2), libcupsmime1:amd64 (1.4.4-7, 1.4.6-9), libc-dev-bin:amd64 (2.11.2-7, 2.13-7), libvorbis0a:amd64 (1.3.1-1, 1.3.2-1), totem:amd64 (2.30.2-5, 2.30.2-6), mintdesktop:amd64 (3.2.2, 3.2.4), libxcb1-dev:amd64 (1.6-1, 1.7-3), mintwelcome:amd64 (1.3.8, 1.4.1), xserver-xorg-video-cirrus:amd64 (1.3.2-2, 1.3.2-4+b1), gstreamer0.10-nice:amd64 (0.0.12-1, 0.1.0-2), python-pkg-resources:amd64 (0.6.14-4, 0.6.16-1), libc6:amd64 (2.11.2-7, 2.13-7), libgstreamer0.10-0:amd64 (0.10.30-1, 0.10.34-1), libattr1:amd64 (2.4.44-2, 2.4.44-3), libaudio2:amd64 (1.9.2-4, 1.9.2-7), gimp-data:amd64 (2.6.10-1, 2.6.11-3), libjs-jquery:amd64 (1.4.2-2, 1.6.1-1), totem-mozilla:amd64 (2.30.2-5, 2.30.2-6), python-egenix-mxdatetime:amd64 (3.1.3-4, 3.1.3-4.1), libxcursor1:amd64 (1.1.10-2, 1.1.11-3), libxcb-shm0:amd64 (1.6-1, 1.7-3), libvlccore4:amd64 (1.1.3-1, 1.1.10-1), binutils:amd64 (2.20.1-15, 2.21.52.20110606-2), python-beautifulsoup:amd64 (3.1.0.1-2, 3.2.0-2), libxt6:amd64 (1.0.7-1, 1.1.1-2), min12xxw:amd64 (0.0.9-3, 0.0.9-4), grub2-theme-mint:amd64 (1.0.4, 1.0.8), inxi:amd64 (1.4.12-1, 1.4.23-1), libxv1:amd64 (1.0.5-1, 1.0.6-1), libaudit0:amd64 (1.7.13-1+b2, 1.7.13-1.2), openoffice.org-gnome:amd64 (3.2.1-9, 3.3.0-10), portmap:amd64 (6.0.0-2, 6.0.0-3), libslang2:amd64 (2.2.2-4, 2.2.4-2), linux-headers-2.6-amd64:amd64 (2.6.32+28, 2.6.39+35.1), libjson-glib-1.0-0:amd64 (0.10.2-2, 0.12.0-3), libxext6:amd64 (1.1.2-1, 1.3.0-3), rhythmbox-plugins:amd64 (0.12.8-2, 0.12.8-3), libsasl2-modules:amd64 (2.1.23.dfsg1-6, 2.1.24~rc1.dfsg1+cvs2011-05-23-4), libaprutil1:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), initscripts:amd64 (2.88dsf-13, 2.88dsf-13.10), libgmime2.4-cil:amd64 (2.4.14-1+nmu1, 2.4.25-1), defoma:amd64 (0.11.11, 0.11.12), python-rdflib:amd64 (2.4.2-1+b1, 2.4.2-1+b2), libavahi-common3:amd64 (0.6.27-2, 0.6.30-3), libpam-gnome-keyring:amd64 (2.30.3-4, 3.0.3-2), iptables:amd64 (1.4.8-3, 1.4.10-1), libxcb-render-util0:amd64 (0.3.6-1, 0.3.8-1), python-feedparser:amd64 (4.1-14, 5.0.1-1), eject:amd64 (2.1.5+deb1+cvs20081104-7, 2.1.5+deb1+cvs20081104-8), libxrandr2:amd64 (1.3.0-3, 1.3.1-2), ndiswrapper-dkms:amd64 (1.56-1, 1.56+r2729-1), libnss3-1d:amd64 (3.12.8-1, 3.12.10-1), gstreamer0.10-plugins-base:amd64 (0.10.30-1, 0.10.34-1), totem-common:amd64 (2.30.2-5, 2.30.2-6), ca-certificates:amd64 (20090814+nmu2, 20110421), x11proto-core-dev:amd64 (7.0.16-1, 7.0.21-2), ntfs-3g:amd64 (2010.3.6-1, 2011.1.15AR.4+2011.4.12-2), lsb-release:amd64 (3.2-23.1, 3.2-27), python-gtk2:amd64 (2.17.0-4, 2.24.0-2), python-gconf:amd64 (2.28.1-1, 2.28.1-2), python-crypto:amd64 (2.1.0-2, 2.3-2), libsndfile1:amd64 (1.0.21-3, 1.0.24-1), xserver-xorg-input-synaptics:amd64 (1.2.2-2, 1.4.0-1+b1), libxml-twig-perl:amd64 (3.34-1, 3.37-1), libaspell15:amd64 (0.60.6-4, 0.60.6-6), linux-sound-base:amd64 (1.0.23+dfsg-2, 1.0.23+dfsg-4), dhcp3-common:amd64 (4.1.1-P1-12, 4.1.1-P1-17), libgssdp-1.0-2:amd64 (0.8.0-2, 0.10.0-2), libsqlite3-0:amd64 (3.7.3-1, 3.7.6.3-1), pulseaudio-module-zeroconf:amd64 (0.9.21-3+b1, 0.9.21-4), libgtk2.0-0:amd64 (2.20.1-2, 2.24.4-3), libbluetooth3:amd64 (4.66-2, 4.94-2), make:amd64 (3.81-8, 3.81-8.1), libxdmcp-dev:amd64 (1.0.3-2, 1.1.0-3), xserver-xorg-video-rendition:amd64 (4.2.3-3, 4.2.4-2+b1), libpthread-stubs0-dev:amd64 (0.3-2, 0.3-2.1), ncurses-bin:amd64 (5.7+20100313-4, 5.9-1), pulseaudio-utils:amd64 (0.9.21-3+b1, 0.9.21-4), python-libxml2:amd64 (2.7.8.dfsg-1, 2.7.8.dfsg-3), libxkbfile1:amd64 (1.0.6-2, 1.0.7-1), libgdiplus:amd64 (2.6.7-3, 2.6.7-3.1), xserver-xorg-video-i128:amd64 (1.3.3-2, 1.3.4-2+b1), hostname:amd64 (3.04, 3.06), libmms0:amd64 (0.6-1, 0.6.2-2), less:amd64 (436-1, 444-1), libxcb-randr0:amd64 (1.6-1, 1.7-3), libpaper1:amd64 (1.1.24, 1.1.24+nmu1), libltdl7:amd64 (2.2.6b-2, 2.4-2), sysvinit:amd64 (2.88dsf-13, 2.88dsf-13.10), libmagic1:amd64 (5.04-5, 5.04-5+b1), gsfonts-x11:amd64 (0.21, 0.22), dselect:amd64 (1.15.8.5, 1.16.0.3), vlc-plugin-pulse:amd64 (1.1.3-1, 1.1.10-1), libasound2-plugins:amd64 (1.0.23-1+b1, 1.0.23-2), libgpg-error0:amd64 (1.6-1, 1.10-0.3), gnupg:amd64 (1.4.10-4, 1.4.11-3), libsoup2.4-1:amd64 (2.30.2-1, 2.34.2-1), libstdc++6-4.4-dev:amd64 (4.4.5-8, 4.4.6-6), libgphoto2-2:amd64 (2.4.6-3, 2.4.11-2), libogg0:amd64 (1.2.0~dfsg-1, 1.2.2~dfsg-1), libfaac0:amd64 (1.28-0.3, 1.28-0.5), busybox:amd64 (1.17.1-8, 1.18.4-2), consolekit:amd64 (0.4.1-4, 0.4.5-1), libtag1-vanilla:amd64 (1.6.3-1, 1.7-1)
  5. Remove: libgtkhtml-editor0:amd64 (3.30.3-1), libdrm-nouveau1:amd64 (2.4.21-1~squeeze3), esound-clients:amd64 (0.2.41-8), openoffice.org-base-core:amd64 (3.2.1-9), libsdl1.2debian-alsa:amd64 (1.2.14-6.1), libgtkhtml-editor-common:amd64 (3.30.3-1), libcryptui0:amd64 (2.30.1-2), xserver-xorg-video-nv:amd64 (2.1.17-3), ntfsprogs:amd64 (2.0.0-1+b1), libperl5.10:amd64 (5.10.1-16), libtar:amd64 (1.2.11-6), openoffice.org-core:amd64 (3.2.1-9)
  6. Error: Sub-process /usr/bin/dpkg returned an error code (1)
  7. End-Date: 2011-06-29 16:17:20
  8.  
  9. Start-Date: 2011-06-29 16:19:36
  10. Commandline: apt-get -f install
  11. Install: libx264-115:amd64 (0.svn20110515-0.1, automatic), tdb-tools:amd64 (1.2.9-1, automatic)
  12. Upgrade: libpolkit-backend-1-0:amd64 (0.96-4, 0.101-4), libtext-charwidth-perl:amd64 (0.04-6, 0.04-6+b1), gconf2-common:amd64 (2.28.1-6, 2.32.4-1), libgnome2-vfs-perl:amd64 (1.081-1, 1.081-2), libnet-dbus-perl:amd64 (0.33.6-2, 0.33.6-2+b1), libxml-parser-perl:amd64 (2.36-1.1+b1, 2.41-1), libcairo-perl:amd64 (1.070-1, 1.070-2+b1), libgtk2-perl:amd64 (1.222-1, 1.223-1+b1), libhtml-parser-perl:amd64 (3.66-1, 3.68-1+b1), libsub-name-perl:amd64 (0.04-1, 0.05-1+b1), libuuid-perl:amd64 (0.02-4, 0.02-4+b1), liblocale-gettext-perl:amd64 (1.05-6, 1.05-6+b1), libpolkit-gtk-1-0:amd64 (0.96-3, 0.101-2), libpolkit-gobject-1-0:amd64 (0.96-4, 0.101-4), gconf2:amd64 (2.28.1-6, 2.32.4-1), libalgorithm-diff-xs-perl:amd64 (0.04-1, 0.04-1+b1), libwbclient0:amd64 (3.5.6~dfsg-1, 3.5.8~dfsg-5), perl-base:amd64 (5.10.1-16, 5.12.3-7+b1), policykit-1:amd64 (0.96-4, 0.101-4), libavcodec52:amd64 (0.6.1-0.1, 0.6.2-0.4), libpango-perl:amd64 (1.221-2, 1.221-2+b1), libgconf2-4:amd64 (2.28.1-6, 2.32.4-1), gconf-defaults-service:amd64 (2.28.1-6, 2.32.4-1), libgnome2-canvas-perl:amd64 (1.002-2, 1.002-2+b1), samba:amd64 (3.5.6~dfsg-1, 3.5.8~dfsg-5), libglib-perl:amd64 (1.223-1, 1.223-1+b1), libtext-iconv-perl:amd64 (1.7-2, 1.7-2+b1), libgnome2-perl:amd64 (1.042-2, 1.042-2+b1), libapt-pkg-perl:amd64 (0.1.24+b1, 0.1.24+b2), libva1:amd64 (1.0.1-3, 1.0.12-2), liblist-moreutils-perl:amd64 (0.25~02-1, 0.32-1)
  13. Remove: libperl5.10:amd64 (5.10.1-16)
  14. End-Date: 2011-06-29 16:23:50
  15.  
  16. Start-Date: 2011-06-29 16:24:32
  17. Commandline: apt-get dist-upgrade
  18. Install: libgtkhtml-editor-3.14-0:amd64 (3.32.2-2, automatic), libreoffice-style-galaxy:amd64 (3.3.2-2, automatic), python-libproxy:amd64 (0.3.1-2, automatic), python3-minimal:amd64 (3.2-3, automatic), libreoffice-gnome:amd64 (3.3.2-2+b1, automatic), libreoffice-draw:amd64 (3.3.2-2+b1, automatic), libnet-ssleay-perl:amd64 (1.36-3, automatic), libevolution:amd64 (2.32.3-1, automatic), gir1.2-gstreamer-0.10:amd64 (0.10.34-1, automatic), libdigest-sha1-perl:amd64 (2.13-1+b1, automatic), libgphoto2-l10n:amd64 (2.4.11-2, automatic), python-gobject-cairo:amd64 (2.28.6-1, automatic), libmono-simd2.0-cil:amd64 (2.6.7-5, automatic), python3-apt:amd64 (0.8.0, automatic), libntfs-3g804:amd64 (2011.1.15AR.4+2011.4.12-2, automatic), libreoffice-style-tango:amd64 (3.3.2-2, automatic), libcanberra-gtk3-0:amd64 (0.28-1, automatic), gwibber-service-identica:amd64 (3.0.0.1-2, automatic), libreoffice-impress:amd64 (3.3.2-2+b1, automatic), python3.2-minimal:amd64 (3.2.1~rc1-1, automatic), dconf-gsettings-backend:amd64 (0.7.5-3, automatic), smbclient:amd64 (3.5.8~dfsg-5, automatic), libseed0:amd64 (2.31.91-1+sid1, automatic), python-pycurl:amd64 (7.19.0-4, automatic), evolution-plugins:amd64 (2.32.3-1, automatic), libmagickcore4:amd64 (6.6.9.7-5, automatic), libbluray0:amd64 (0.2~git20110427.8b86664-1, automatic), evolution:amd64 (2.32.3-1, automatic), libgucharmap-2-90-7:amd64 (3.0.1-1, automatic), libecal1.2-8:amd64 (2.32.3-1, automatic), g++-4.6:amd64 (4.6.0-10, automatic), libtextcat-data:amd64 (2.2-9, automatic), libquicktime2:amd64 (1.2.2-0.5, automatic), libpipeline1:amd64 (1.2.0-3, automatic), libglew1.5:amd64 (1.5.8-3, automatic), linux-kbuild-2.6.39:amd64 (2.6.39-1, automatic), libhttp-daemon-perl:amd64 (6.00-1, automatic), libpython2.7:amd64 (2.7.1-8, automatic), epiphany-browser:amd64 (2.30.6-2, automatic), gir1.2-freedesktop:amd64 (0.10.8-1, automatic), libmagickwand4:amd64 (6.6.9.7-5, automatic), linux-headers-2.6.39-2-common:amd64 (2.6.39-2, automatic), libcdt4:amd64 (2.26.3-7, automatic), libindicate-gtk2:amd64 (0.5.0-2, automatic), python-indicate:amd64 (0.5.0-2, automatic), libdns69:amd64 (9.7.3.dfsg-1+b1, automatic), libgcr-3-0:amd64 (3.0.3-2, automatic), gwibber-service-twitter:amd64 (3.0.0.1-2, automatic), gwibber-service-facebook:amd64 (3.0.0.1-2, automatic), libhttp-negotiate-perl:amd64 (6.00-2, automatic), libmagickcore4-extra:amd64 (6.6.9.7-5, automatic), kexec-tools:amd64 (2.0.1-4, automatic), python-oauth:amd64 (1.0.1-3, automatic), libfile-listing-perl:amd64 (6.01-1, automatic), libhtml-form-perl:amd64 (6.00-1, automatic), libwps-0.2-2:amd64 (0.2.2-1, automatic), libgirepository-1.0-1:amd64 (0.10.8-1, automatic), libgs9-common:amd64 (9.02~dfsg-2, automatic), libcryptui0a:amd64 (3.0.2-1, automatic), evolution-common:amd64 (2.32.3-1, automatic), linux-image-2.6.39-2-amd64:amd64 (2.6.39-2, automatic), gir1.2-gtk-2.0:amd64 (2.24.4-3, automatic), libdbus1.0-cil:amd64 (0.7.0-3, automatic), libfile-desktopentry-perl:amd64 (0.04-2, automatic), python2.7:amd64 (2.7.1-8, automatic), evolution-webcal:amd64 (2.32.0-1, automatic), python3.2:amd64 (3.2.1~rc1-1, automatic), gir1.2-json-glib-1.0:amd64 (0.12.0-3, automatic), libbluray-bdj:amd64 (0.2~git20110427.8b86664-1, automatic), libcap2-bin:amd64 (2.21-1, automatic), gcc-4.6:amd64 (4.6.0-10, automatic), libreoffice-math:amd64 (3.3.2-2+b1, automatic), mint-meta-common:amd64 (2011.03.10, automatic), libencode-locale-perl:amd64 (1.02-1, automatic), libindicate5:amd64 (0.5.0-2, automatic), libreoffice-gtk:amd64 (3.3.2-2+b1, automatic), libhttp-date-perl:amd64 (6.00-1, automatic), acl:amd64 (2.2.49-5, automatic), libreoffice-common:amd64 (3.3.2-2, automatic), libquadmath0:amd64 (4.6.0-10, automatic), liblwp-protocol-https-perl:amd64 (6.02-1, automatic), libgtk-3-bin:amd64 (3.0.10-1, automatic), libgck0:amd64 (3.0.3-2, automatic), libgtkhtml-editor-3.14-common:amd64 (3.32.2-2, automatic), mint-flashplugin-square:amd64 (10.3.162.29, automatic), imagemagick-common:amd64 (6.6.9.7-5, automatic), libhttp-cookies-perl:amd64 (6.00-2, automatic), gnome-themes-standard:amd64 (3.0.2-1, automatic), libhttp-message-perl:amd64 (6.01-1, automatic), libclutter-1.0-common:amd64 (1.6.14-1, automatic), libdbusmenu-glib3:amd64 (0.4.3-1, automatic), libmono-system-data-linq2.0-cil:amd64 (2.6.7-5, automatic), libgtkimageview0:amd64 (1.6.4-1, automatic), mint-backgrounds-debian:amd64 (1.0, automatic), libedata-cal1.2-10:amd64 (2.32.3-1, automatic), libdbus-glib1.0-cil:amd64 (0.5.0-3, automatic), libgtk-3-0:amd64 (3.0.10-1, automatic), libedata-book1.2-8:amd64 (2.32.3-1, automatic), libpathplan4:amd64 (2.26.3-7, automatic), libfile-basedir-perl:amd64 (0.03-1, automatic), libwpd-0.9-9:amd64 (0.9.2-1, automatic), libedataserverui1.2-11:amd64 (2.32.3-1, automatic), libnet-http-perl:amd64 (6.01-1, automatic), libdrm-nouveau1a:amd64 (2.4.25-3, automatic), cmap-adobe-japan1:amd64 (0+20090930-2, automatic), libstdc++6-4.6-dev:amd64 (4.6.0-10, automatic), gir1.2-atk-1.0:amd64 (2.0.0-1, automatic), growisofs:amd64 (7.1-10, automatic), desktop-base:amd64 (6.0.6, automatic), libtextcat0:amd64 (2.2-9, automatic), gs-cjk-resource:amd64 (1.20100103-2, automatic), gwibber-service:amd64 (3.0.0.1-2, automatic), libgvc5:amd64 (2.26.3-7, automatic), python-gtkspell:amd64 (2.25.3-10, automatic), liblvm2app2.2:amd64 (2.02.84-3, automatic), libgs9:amd64 (9.02~dfsg-2, automatic), gir1.2-glib-2.0:amd64 (0.10.8-1, automatic), tcl8.5:amd64 (8.5.8-2, automatic), gir1.2-gdkpixbuf-2.0:amd64 (2.23.3-3, automatic), linux-headers-2.6.39-2-amd64:amd64 (2.6.39-2, automatic), python3:amd64 (3.2-3, automatic), libquvi0:amd64 (0.2.15-1, automatic), libreoffice-base-core:amd64 (3.3.2-2+b1, automatic), libauthen-ntlm-perl:amd64 (1.08-1, automatic), libreoffice-base:amd64 (3.3.2-2+b1, automatic), libxdot4:amd64 (2.26.3-7, automatic), libisccfg62:amd64 (9.7.3.dfsg-1+b1, automatic), live-tools:amd64 (3.0~a5-1, automatic), libcamel1.2-19:amd64 (2.32.3-1, automatic), libcanberra-gtk3-module:amd64 (0.28-1, automatic), python2.7-minimal:amd64 (2.7.1-8, automatic), libreoffice-calc:amd64 (3.3.2-2+b1, automatic), libvte-2.90-9:amd64 (0.28.1-1, automatic), libfile-mimeinfo-perl:amd64 (0.15-1, automatic), libgraph4:amd64 (2.26.3-7, automatic), libreoffice-emailmerge:amd64 (3.3.2-2, automatic), libjte1:amd64 (1.19-1, automatic), libmjpegtools-2.0-0:amd64 (2.0.0-0.2, automatic), debian-installer-launcher:amd64 (7, automatic), libwpg-0.2-2:amd64 (0.2.0-4, automatic), libreoffice-java-common:amd64 (3.3.2-2, automatic), gpart:amd64 (0.1h-11+b1, automatic), libisc62:amd64 (9.7.3.dfsg-1+b1, automatic), libreoffice-filter-binfilter:amd64 (3.3.2-2+b1, automatic), libxcb-shape0:amd64 (1.7-3, automatic), gnome-themes:amd64 (2.30.2-1, automatic), libio-socket-ssl-perl:amd64 (1.43-1, automatic), libwww-robotrules-perl:amd64 (6.01-1, automatic), liblwp-mediatypes-perl:amd64 (6.01-1, automatic), libgtk-3-common:amd64 (3.0.10-1, automatic), libxcb-util0:amd64 (0.3.8-1, automatic), libdigest-hmac-perl:amd64 (1.02+dfsg-1, automatic), libedataserver1.2-14:amd64 (2.32.3-1, automatic), libebook1.2-10:amd64 (2.32.3-1, automatic), gir1.2-clutter-1.0:amd64 (1.6.14-1, automatic), libreoffice-core:amd64 (3.3.2-2+b1, automatic), libreoffice-writer:amd64 (3.3.2-2+b1, automatic), epiphany-browser-data:amd64 (2.30.6-2, automatic), gir1.2-pango-1.0:amd64 (1.28.3-6, automatic), libatkmm-1.6-1:amd64 (2.22.5-1, automatic), libgd2-noxpm:amd64 (2.0.36~rc1~dfsg-5.1, automatic)
  19. Upgrade: x11-apps:amd64 (7.5+5, 7.6+4), libopenal1:amd64 (1.12.854-2, 1.13-2), libmono-data-tds2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libsmbclient:amd64 (3.5.6~dfsg-1, 3.5.8~dfsg-5), sane-utils:amd64 (1.0.21-7, 1.0.22-3), f-spot:amd64 (0.6.2-2, 0.8.2-3), libplist1:amd64 (1.3-2, 1.4-2), libpci3:amd64 (3.1.7-5, 3.1.7-9), openoffice.org-draw:amd64 (3.2.1-9, 3.3.0-10), mesa-utils:amd64 (7.7.1-4, 8.0.1-2), python-bugbuddy:amd64 (2.30.0-3, 2.30.2-1), libdpkg-perl:amd64 (1.15.8.5, 1.16.0.3), cups-pk-helper:amd64 (0.1.0-2, 0.1.2-1), gnome-session-canberra:amd64 (0.24-1, 0.28-1), libgweather1:amd64 (2.30.2-1, 2.30.3-1+b1), python-gnome2:amd64 (2.28.1-1, 2.28.1-2), menu:amd64 (2.1.44, 2.1.45), libts-0.0-0:amd64 (1.0-7, 1.0-8), libpcsclite1:amd64 (1.5.5-3, 1.7.2-2), usb-modeswitch:amd64 (1.1.4-2, 1.1.7-1), nano:amd64 (2.2.4-1, 2.2.6-1), libswscale0:amd64 (0.6.1-0.1, 0.6.2-0.4), dnsmasq-base:amd64 (2.55-2, 2.57-1), libtwolame0:amd64 (0.3.12-1, 0.3.13-1), tomboy:amd64 (1.2.2-1, 1.6.1-1), python-evolution:amd64 (2.30.0-3, 2.30.2-1), espeak:amd64 (1.43.03-2, 1.45.04-1), python-notify:amd64 (0.1.1-2+b2, 0.1.1-2+b3), xserver-xorg-video-i740:amd64 (1.3.2-2, 1.3.2-4+b1), libmono-security2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libgsf-1-common:amd64 (1.14.18-1, 1.14.21-1), python-pyorbit:amd64 (2.24.0-6, 2.24.0-6+b1), gedit-common:amd64 (2.30.4-1, 2.30.4-2), libmono-addins-gui0.2-cil:amd64 (0.4-8, 0.6.1-1), xsltproc:amd64 (1.1.26-6, 1.1.26-7+b1), gnome-js-common:amd64 (0.1.1-1, 0.1.2-1), gcalctool:amd64 (5.30.2-1, 6.0.2-1), mint-artwork-debian:amd64 (2010.12.16.1, 2011.06.15), iproute:amd64 (20100519-3, 20110315-1), pnm2ppa:amd64 (1.12-16.3, 1.13-2), xserver-xorg-video-all:amd64 (7.5+8, 7.6+7), python-debian:amd64 (0.1.18, 0.1.20), python-gnomedesktop:amd64 (2.30.0-3, 2.30.2-1), libmono-wcf3.0-cil:amd64 (2.6.7-3, 2.6.7-5), mlocate:amd64 (0.22.2-1, 0.23.1-1), vim-common:amd64 (7.2.445+hg~cb94c42c0e1a-1, 7.3.154+hg~74503f6ee649-2+b1), uuid-runtime:amd64 (2.17.2-3.3, 2.17.2-9.1), console-setup:amd64 (1.61, 1.70), aptitude-doc-en:amd64 (0.6.3-3.2, 0.6.3-4), xserver-xorg-video-apm:amd64 (1.2.2-2, 1.2.3-2+b1), firmware-ipw2x00:amd64 (0.27, 0.30), xserver-xorg-video-ark:amd64 (0.7.2-2, 0.7.3-2+b1), libunique-1.0-0:amd64 (1.1.6-1.1, 1.1.6-2), base-files:amd64 (5.10, 6.3), fakeroot:amd64 (1.14.4-1, 1.16-1), libbrlapi0.5:amd64 (4.2-6, 4.2-7), xserver-xorg-video-ati:amd64 (6.13.1-2+squeeze1, 6.14.2-1), firmware-atheros:amd64 (0.27, 0.30), unattended-upgrades:amd64 (0.62, 0.72.3), libcupsppdc1:amd64 (1.4.4-7, 1.4.6-9), libgmime-2.4-2:amd64 (2.4.14-1+nmu1, 2.4.25-1), ttf-dejavu-extra:amd64 (2.31-1, 2.33-1), liblcms1:amd64 (1.18.dfsg-1.2+b3, 1.18.dfsg-1.2+b4), telepathy-gabble:amd64 (0.9.15-1, 0.9.15-2), libhal-storage1:amd64 (0.5.14-3, 0.5.14-6), nautilus:amd64 (2.30.1-2, 2.30.1-3), libmono-system2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libopenraw1:amd64 (0.0.8-2, 0.0.8-3), libunshield0:amd64 (0.6-1, 0.6-2), libgnome2-0:amd64 (2.30.0-1, 2.32.1-1), unrar:amd64 (3.9.10-1, 4.0.3-1), python-twisted-bin:amd64 (10.1.0-3, 11.0.0-2), libwebkit-1.0-common:amd64 (1.2.5-2, 1.2.7-3), libpurple-bin:amd64 (2.7.3-1+squeeze1, 2.9.0-1), bind9-host:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), python-numpy:amd64 (1.4.1-5, 1.5.1-2+b1), libblkid1:amd64 (2.17.2-3.3, 2.17.2-9.1), foomatic-db-engine:amd64 (4.0.4-3, 4.0.7-2), libcupsimage2:amd64 (1.4.4-7, 1.4.6-9), procps:amd64 (3.2.8-9, 3.2.8-10), libgphoto2-port0:amd64 (2.4.6-3, 2.4.11-2), python-mako:amd64 (0.3.4-5, 0.4.1-2), aspell:amd64 (0.60.6-4, 0.60.6-6), mint-search-addon:amd64 (2.1, 2011.05.01), wvdial:amd64 (1.60.4, 1.61-3), usbmuxd:amd64 (1.0.4-1, 1.0.7-1), python-minimal:amd64 (2.6.6-3+squeeze1, 2.6.6-14), mint-x-icons:amd64 (1.0.4, 1.0.7), openoffice.org-emailmerge:amd64 (3.2.1-9, 3.3.0-10), libxcb-dri2-0:amd64 (1.6-1, 1.7-3), libxxf86dga1:amd64 (1.1.1-2, 1.1.2-1), libcupscgi1:amd64 (1.4.4-7, 1.4.6-9), libmeanwhile1:amd64 (1.0.2-3, 1.0.2-4), libgucharmap7:amd64 (2.30.3-1, 3.0.1-1), libgudev-1.0-0:amd64 (164-2, 171-1), acpi-support-base:amd64 (0.137-5, 0.138-9), xserver-xorg-video-openchrome:amd64 (0.2.904+svn842-2, 0.2.904+svn920-1), libglib2.0-data:amd64 (2.24.2-1, 2.28.6-1), libmono-sqlite2.0-cil:amd64 (2.6.7-3, 2.6.7-5), network-manager-gnome:amd64 (0.8.1-2, 0.8.4-2), libicu44:amd64 (4.4.1-6, 4.4.2-2), python-compizconfig:amd64 (0.8.4-2, 0.8.4-2+b1), openoffice.org-impress:amd64 (3.2.1-9, 3.3.0-10), gstreamer0.10-plugins-ugly:amd64 (0.10.15-1, 0.10.18-1), libcupsdriver1:amd64 (1.4.4-7, 1.4.6-9), libjpeg8:amd64 (8b-1, 8c-1), libsgutils2-2:amd64 (1.29-1, 1.31-1), gucharmap:amd64 (2.30.3-1, 3.0.1-1), mintmenu:amd64 (5.1.6, 5.2.2), libdiscid0:amd64 (0.2.2-1, 0.2.2-2), totem-plugins:amd64 (2.30.2-5, 2.30.2-6), obexd-client:amd64 (0.28-1, 0.40-2), gnome-panel-data:amd64 (2.30.2-2, 2.30.2-4), x11-utils:amd64 (7.5+4, 7.6+2), liburi-perl:amd64 (1.54-2, 1.58-1), gdebi:amd64 (0.6.4, 0.7.1), libpangomm-1.4-1:amd64 (2.26.2-1, 2.28.2-1), libuniconf4.6:amd64 (4.6.1-1, 4.6.1-2), upower:amd64 (0.9.5-5, 0.9.11-1+b1), mintupload:amd64 (3.8.3, 3.8.4), xserver-xorg-video-s3virge:amd64 (1.10.4-2, 1.10.4-4+b1), libxml2-utils:amd64 (2.7.8.dfsg-1, 2.7.8.dfsg-3), dnsutils:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), libspectre1:amd64 (0.2.6-1, 0.2.6-1+b1), python-openssl:amd64 (0.10-1, 0.12-1), x11-xkb-utils:amd64 (7.5+5, 7.6+2), xserver-xorg-video-mga:amd64 (1.4.11.dfsg-4, 1.4.13.dfsg-3+b1), gvfs-backends:amd64 (1.6.4-2, 1.6.4-3), libgpod-common:amd64 (0.7.93-0.3, 0.8.0-3), gstreamer0.10-alsa:amd64 (0.10.30-1, 0.10.34-1), libsvga1:amd64 (1.4.3-29, 1.4.3-31), obex-data-server:amd64 (0.4.5-1+b1, 0.4.5-1+b2), libparted0debian1:amd64 (2.3-4, 2.3-6), libgnome-window-settings1:amd64 (2.30.1-2, 2.30.1-3), libwvstreams4.6-extras:amd64 (4.6.1-1, 4.6.1-2), xserver-xorg-video-chips:amd64 (1.2.3-1, 1.2.4-1+b1), libgnomepanel2.24-cil:amd64 (2.26.0-3+b1, 2.26.0-3+b2), libmono-corlib2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libsane:amd64 (1.0.21-7, 1.0.22-3), udisks:amd64 (1.0.1+git20100614-3, 1.0.2-4), g++-4.4:amd64 (4.4.5-8, 4.4.6-6), libgtkmm-2.4-1c2a:amd64 (2.20.3-1, 2.24.0-1), libimobiledevice1:amd64 (1.0.2-1, 1.0.6-3), gnome-disk-utility:amd64 (2.30.1-2, 2.32.0-1), odbcinst1debian2:amd64 (2.2.14p2-1, 2.2.14p2-2), update-inetd:amd64 (4.38, 4.38+nmu1), gnome-settings-daemon:amd64 (2.30.2-2, 2.30.2-3), firmware-intelwimax:amd64 (0.27, 0.30), firmware-linux:amd64 (0.27, 0.30), libregexp-assemble-perl:amd64 (0.34-3, 0.34-6), gparted:amd64 (0.7.0-1, 0.8.0-2), libhyphen0:amd64 (2.5-1, 2.7.1-4), firmware-linux-free:amd64 (2.6.32-28, 3), xserver-xorg-core:amd64 (1.7.7-9, 1.10.2-1+wheezy1), liblouis-data:amd64 (2.0.0-1, 2.3.0-2), firmware-ivtv:amd64 (0.27, 0.30), xserver-xorg-video-mach64:amd64 (6.8.2-3, 6.9.0-1), rhythmbox:amd64 (0.12.8-2, 0.12.8-3), libburn4:amd64 (0.8.0.pl00-2, 1.0.6.pl00-1), libdvdcss2:amd64 (1.2.10-0.3, 1.2.10-0.4), libpython2.6:amd64 (2.6.6-6, 2.6.7-1), ghostscript-cups:amd64 (8.71~dfsg2-6, 9.02~dfsg-2), libparse-debianchangelog-perl:amd64 (1.1.1-2.1, 1.2.0-1), libjack0:amd64 (0.118+svn3796-7, 0.120.1+svn4142-1), gedit:amd64 (2.30.4-1, 2.30.4-2), libnm-util1:amd64 (0.8.1-4, 0.8.4.0-2), bogofilter-bdb:amd64 (1.2.2-2, 1.2.2-3), gnome-menus:amd64 (2.30.3-1, 2.30.3-2+b1), python-imaging:amd64 (1.1.7-2, 1.1.7-2+b1), libmono-cairo2.0-cil:amd64 (2.6.7-3, 2.6.7-5), xserver-common:amd64 (1.7.7-9, 1.10.2-1+wheezy1), unshield:amd64 (0.6-1, 0.6-2), python-httplib2:amd64 (0.6.0-4, 0.7.0-1), libvte-common:amd64 (0.24.3-2, 0.28.1-1), python-egenix-mxtools:amd64 (3.1.3-4, 3.1.3-4.1), python-nevow:amd64 (0.10.0-2, 0.10.0-4), libgnomevfs2-common:amd64 (2.24.3-1, 2.24.4-1), gnome-terminal:amd64 (2.30.2-1, 3.0.1-1), hpijs:amd64 (3.10.6-1.1, 3.11.5-1), xserver-xorg-video-trident:amd64 (1.3.3-2, 1.3.4-2+b1), libgstfarsight0.10-0:amd64 (0.0.20-2, 0.0.28-1), libklibc:amd64 (1.5.20-1, 1.5.22-1), libgnomevfs2-extra:amd64 (2.24.3-1, 2.24.4-1), foomatic-filters:amd64 (4.0.5-6, 4.0.7-1), python-software-properties:amd64 (0.60.debian-3, 0.76.7debian2+nmu1), cups-client:amd64 (1.4.4-7, 1.4.6-9), usb-modeswitch-data:amd64 (20100826-1, 20110227-2), bsdmainutils:amd64 (8.0.13, 8.2.3), mobile-broadband-provider-info:amd64 (20101106-1, 20110424-1), mplayer:amd64 (1.0~rc3++svn20100804-0.1, 1.0~rc4+svn20110505-0.1), xserver-xorg-video-sis:amd64 (0.10.3-1, 0.10.3-3+b1), gcc-4.4-base:amd64 (4.4.5-8, 4.4.6-6), libpcap0.8:amd64 (1.1.1-2, 1.1.1-6), readline-common:amd64 (6.1-3, 6.2-2), nautilus-open-terminal:amd64 (0.18-1+b1, 0.18-2), m4:amd64 (1.4.14-3, 1.4.16-1), python-zope.interface:amd64 (3.5.3-1+b1, 3.6.1-1), firmware-qlogic:amd64 (0.27, 0.30), libmono-i18n-west2.0-cil:amd64 (2.6.7-3, 2.6.7-5), xauth:amd64 (1.0.4-1, 1.0.6-1), libapr1:amd64 (1.4.2-6, 1.4.5-1), guile-1.8-libs:amd64 (1.8.7+1-3, 1.8.8+1-6), seahorse:amd64 (2.30.1-2, 3.0.2-1), aptitude:amd64 (0.6.3-3.2, 0.6.3-4), libgomp1:amd64 (4.4.5-8, 4.6.0-10), ttf-opensymbol:amd64 (3.2.1-9, 2.4.3+LibO3.3.2-2), notification-daemon:amd64 (0.5.0-2, 0.5.0-3), python-apt:amd64 (0.7.98.1, 0.8.0), libnspr4-0d:amd64 (4.8.6-1, 4.8.8-2), groff-base:amd64 (1.20.1-10, 1.21-6), python-central:amd64 (0.6.16+nmu1, 0.6.17), python-gnomekeyring:amd64 (2.30.0-3, 2.30.2-1), whois:amd64 (5.0.8, 5.0.11), python-gtksourceview2:amd64 (2.10.1-1, 2.10.1-2), xserver-xorg-video-siliconmotion:amd64 (1.7.3-2, 1.7.5-1+b1), gdebi-core:amd64 (0.6.4, 0.7.1), libmono-system-messaging2.0-cil:amd64 (2.6.7-3, 2.6.7-5), firmware-iwlwifi:amd64 (0.27, 0.30), libhtml-template-perl:amd64 (2.9-2, 2.9-3), libstartup-notification0:amd64 (0.10-1, 0.12-1), libboost-iostreams1.42.0:amd64 (1.42.0-4, 1.42.0-4+b1), python-twisted-web:amd64 (10.1.0-1, 11.0.0-1), gvfs-bin:amd64 (1.6.4-2, 1.6.4-3), python-apt-common:amd64 (0.7.98.1, 0.8.0), gnome-keyring:amd64 (2.30.3-4, 3.0.3-2), klibc-utils:amd64 (1.5.20-1, 1.5.22-1), libexiv2-9:amd64 (0.20-2, 0.20-2.1), libmono-posix2.0-cil:amd64 (2.6.7-3, 2.6.7-5), odbcinst:amd64 (2.2.14p2-1, 2.2.14p2-2), libaprutil1-ldap:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), psmisc:amd64 (22.11-1, 22.13-1), g++:amd64 (4.4.5-1, 4.6.0-6), mono-runtime:amd64 (2.6.7-3, 2.6.7-5), libbsd0:amd64 (0.2.0-1, 0.3.0-1), libsigc++-2.0-0c2a:amd64 (2.2.4.2-1, 2.2.9-1), login:amd64 (4.1.4.2+svn3283-2, 4.1.4.2+svn3283-3), xserver-xorg-video-savage:amd64 (2.3.1-2, 2.3.2-3+b1), libgpod4:amd64 (0.7.93-0.3, 0.8.0-3), bluez:amd64 (4.66-2, 4.94-2), libxmuu1:amd64 (1.0.5-2, 1.1.0-2), libcanberra-gtk-module:amd64 (0.24-1, 0.28-1), sun-java6-bin:amd64 (6.22-1, 6.26-1), libcwidget3:amd64 (0.5.16-3, 0.5.16-3.1), firmware-ralink:amd64 (0.27, 0.30), live-config:amd64 (2.0.12-1, 3.0~a22-1), libpam-ck-connector:amd64 (0.4.1-4, 0.4.5-1), python2.6:amd64 (2.6.6-6, 2.6.7-1), ndiswrapper-common:amd64 (1.56-1, 1.56+r2729-1), libcanberra0:amd64 (0.24-1, 0.28-1), mintsystem:amd64 (7.7.2, 7.7.9), libmono-addins0.2-cil:amd64 (0.4-8, 0.6.1-1), libgweather-common:amd64 (2.30.2-1, 3.0.2-1), libgadu3:amd64 (1.9.0-1, 1.10.1-1), nautilus-actions:amd64 (2.30.2-1, 3.1.2-1), e2fsprogs:amd64 (1.41.12-2, 1.41.12-4stable1), discover:amd64 (2.1.2-4, 2.1.2-5), python-serial:amd64 (2.3-1, 2.5-2.1), libsoup-gnome2.4-1:amd64 (2.30.2-1, 2.34.2-1), openoffice.org-math:amd64 (3.2.1-9, 3.3.0-10), openoffice.org-writer:amd64 (3.2.1-9, 3.3.0-10), user-setup:amd64 (1.36, 1.39), libisccc60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), xserver-xorg-video-tdfx:amd64 (1.4.3-2, 1.4.3-4+b1), network-manager-pptp:amd64 (0.8.1-1, 0.8.4-1), pptp-linux:amd64 (1.7.2-5, 1.7.2-6), gcc-4.4:amd64 (4.4.5-8, 4.4.6-6), gstreamer0.10-plugins-good:amd64 (0.10.24-1, 0.10.29-2), x11-session-utils:amd64 (7.5+1, 7.6+1), cups-ppdc:amd64 (1.4.4-7, 1.4.6-9), libglibmm-2.4-1c2a:amd64 (2.24.2-1, 2.28.1-1), pppconfig:amd64 (2.3.18+nmu2, 2.3.18+nmu3), apt-utils:amd64 (0.8.8, 0.8.14.1), liblzma2:amd64 (4.999.9beta+20100810-1, 5.0.0-2), vim-tiny:amd64 (7.2.445+hg~cb94c42c0e1a-1, 7.3.154+hg~74503f6ee649-2+b1), python2.6-minimal:amd64 (2.6.6-6, 2.6.7-1), unixodbc:amd64 (2.2.14p2-1, 2.2.14p2-2), libhtml-tree-perl:amd64 (3.23-2, 4.2-1), linux-image-2.6-amd64:amd64 (2.6.32+28, 2.6.39+35.1), python-gmenu:amd64 (2.30.3-1, 2.30.3-2+b1), libwnck22:amd64 (2.30.4-2, 2.30.4-3), libportaudio2:amd64 (19+svn20071022-3.2, 19+svn20110326-1.1), python-webkit:amd64 (1.1.7-1+b1, 1.1.8-1+b1), openoffice.org-gtk:amd64 (3.2.1-9, 3.3.0-10), libavahi-core7:amd64 (0.6.27-2, 0.6.30-3), xserver-xorg-video-intel:amd64 (2.13.0-2, 2.15.0-3), libck-connector0:amd64 (0.4.1-4, 0.4.5-1), dash:amd64 (0.5.5.1-7.3, 0.5.5.1-7.4), python-paramiko:amd64 (1.7.6-5, 1.7.7.1-1), python-pam:amd64 (0.4.2-12.2, 0.4.2-12.3+b1), apt-file:amd64 (2.4.0, 2.4.2), libffi5:amd64 (3.0.9-3, 3.0.9-7), notify-osd:amd64 (0.9.23-2, 0.9.30-1), libelf1:amd64 (0.148-1, 0.152-1), cowsay:amd64 (3.03+dfsg1-2, 3.03+dfsg1-3), libxres1:amd64 (1.0.4-1, 1.0.5-1), libgdu-gtk0:amd64 (2.30.1-2, 2.32.0-1), xserver-xorg-input-all:amd64 (7.5+8, 7.6+7), libmailtools-perl:amd64 (2.06-1, 2.07-1), libvlc5:amd64 (1.1.3-1, 1.1.10-1), libcairomm-1.0-1:amd64 (1.8.4-3, 1.10.0-1), acpid:amd64 (2.0.7-1, 2.0.10-1), libgdata-common:amd64 (0.6.4-2, 0.6.4-3), simple-scan:amd64 (2.31.1-1, 2.32.0.2-1), sun-java6-jre:amd64 (6.22-1, 6.26-1), apt:amd64 (0.8.8, 0.8.14.1), firefox:amd64 (3.6.13-1linuxmint1, 5.0-1linuxmint1), libclutter-gtk-0.10-0:amd64 (0.10.4-1, 0.10.8-2), firmware-bnx2x:amd64 (0.27, 0.30), ufraw-batch:amd64 (0.16-3+b1, 0.18-1), python-glade2:amd64 (2.17.0-4, 2.24.0-2), libmono-messaging2.0-cil:amd64 (2.6.7-3, 2.6.7-5), gstreamer0.10-ffmpeg:amd64 (0.10.10-1, 0.10.11-4.1), cups-common:amd64 (1.4.4-7, 1.4.6-9), python-brlapi:amd64 (4.2-6, 4.2-7), uno-libs3:amd64 (1.6.1+OOo3.2.1-9, 1.7.0+LibO3.3.2-2+b1), network-manager:amd64 (0.8.1-4, 0.8.4.0-2), xserver-xorg-video-vmware:amd64 (11.0.1-2, 11.0.3-2+b1), libgcr0:amd64 (2.30.3-4, 3.0.3-2), live-config-sysvinit:amd64 (2.0.12-1, 3.0~a22-1), debconf-i18n:amd64 (1.5.36, 1.5.39), libhpmud0:amd64 (3.10.6-1.1, 3.11.5-1), libxaw7:amd64 (1.0.7-1, 1.0.9-2), liblwres60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), libgmp3c2:amd64 (4.3.2+dfsg-1, 4.3.2+dfsg-2), bogofilter-common:amd64 (1.2.2-2, 1.2.2-3), gs-common:amd64 (8.71~dfsg2-6, 9.02~dfsg-2), xserver-xorg-video-r128:amd64 (6.8.1-3, 6.8.1-5+b1), openoffice.org-java-common:amd64 (3.2.1-9, 3.3.0-10), gcc:amd64 (4.4.5-1, 4.6.0-6), netbase:amd64 (4.43, 4.45), libgdu0:amd64 (2.30.1-2, 2.32.0-1), libgnome2-common:amd64 (2.30.0-1, 2.32.1-1), libhal1:amd64 (0.5.14-3, 0.5.14-6), libcurl3:amd64 (7.21.0-1, 7.21.6-2), debian-system-adjustments:amd64 (2010.12.02, 2011.06.09.1), xfonts-base:amd64 (1.0.1, 1.0.3), python-xapian:amd64 (1.2.3-3, 1.2.5-2), hal:amd64 (0.5.14-3, 0.5.14-6), xserver-xorg-input-evdev:amd64 (2.3.2-6, 2.6.0-2+b1), binfmt-support:amd64 (1.2.18, 2.0.4), libesd0:amd64 (0.2.41-8, 0.2.41-9), deskbar-applet:amd64 (2.32.0-1, 2.32.0-1+b1), libept1:amd64 (1.0.4, 1.0.5), libavahi-ui0:amd64 (0.6.27-2, 0.6.30-3), libmono-system-data2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libnm-glib-vpn1:amd64 (0.8.1-4, 0.8.4.0-2), python-uno:amd64 (3.2.1-9, 3.3.2-2+b1), libpanel-applet2-0:amd64 (2.30.2-2, 2.30.2-4), oss-compat:amd64 (0.0.4+nmu3, 0.0.6), python:amd64 (2.6.6-3+squeeze1, 2.6.6-14), xserver-xorg-video-vesa:amd64 (2.3.0-3, 2.3.0-7), ifupdown:amd64 (0.6.10, 0.7~alpha5+really0.6.10), openssh-client:amd64 (5.5p1-5+b1, 5.5p1-6), bsdutils:amd64 (2.17.2-3.3, 2.17.2-9.1), cpio:amd64 (2.11-4, 2.11-7), libreadline5:amd64 (5.2-7, 5.2-8), libmono2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libreadline6:amd64 (6.1-3, 6.2-2), sudo:amd64 (1.7.4p4-2, 1.7.4p6-1), python-sexy:amd64 (0.1.9-1ubuntu3, 0.1.9-1ubuntu3-1mint3), x11-xfs-utils:amd64 (7.4+1, 7.6+1), ftp:amd64 (0.17-23, 0.17-24), python-xdg:amd64 (0.19-2, 0.19-3), libaprutil1-dbd-sqlite3:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), deborphan:amd64 (1.7.28, 1.7.28.5), pciutils:amd64 (3.1.7-5, 3.1.7-9), libenchant1c2a:amd64 (1.6.0-1, 1.6.0-2), libgtkhtml3.14-19:amd64 (3.30.3-1, 3.32.2-2), libgnomevfs2-0:amd64 (2.24.3-1, 2.24.4-1), debian-multimedia-keyring:amd64 (2008.10.16, 2010.12.26), libtelepathy-glib0:amd64 (0.11.11-1, 0.11.11-2), dkms:amd64 (2.1.1.2-5, 2.1.1.2-6), mint-translations:amd64 (2010.11.05, 2011.06.01), espeak-data:amd64 (1.43.03-2, 1.45.04-1), kbd:amd64 (1.15.2-1, 1.15.3-4), mono-gac:amd64 (2.6.7-3, 2.6.7-5), mint-x-theme:amd64 (1.0.1, 1.0.4), python-vte:amd64 (0.24.3-2, 0.28.1-1), libnm-glib2:amd64 (0.8.1-4, 0.8.4.0-2), libvte9:amd64 (0.24.3-2, 0.28.1-1), libssh2-1:amd64 (1.2.6-1, 1.2.8-1), alsa-utils:amd64 (1.0.23-3, 1.0.23-5+b1), firmware-linux-nonfree:amd64 (0.27, 0.30), modemmanager:amd64 (0.4+git.20100624t180933.6e79d15-1+b1, 0.4.997-1), mintupdate:amd64 (4.2.0, 4.3.2), python-cairo:amd64 (1.8.8-1+b1, 1.8.8-1+b2), libegroupwise1.2-13:amd64 (2.30.3-2, 2.32.3-1), apache2.2-bin:amd64 (2.2.16-4, 2.2.19-1), libgsf-1-114:amd64 (1.14.18-1, 1.14.21-1), libgtop2-common:amd64 (2.28.1-1, 2.28.3-2), software-properties-gtk:amd64 (0.60.debian-3, 0.76.7debian2+nmu1), libclutter-1.0-0:amd64 (1.2.12-3, 1.6.14-1), evince-common:amd64 (2.30.3-1, 2.30.3-3), x11-xserver-utils:amd64 (7.5+2, 7.6+2), libieee1284-3:amd64 (0.2.11-6, 0.2.11-9), w3m:amd64 (0.5.2-9, 0.5.3-2+b1), libiptcdata0:amd64 (1.0.4-1+b1, 1.0.4-1+b2), lm-sensors:amd64 (3.1.2-6, 3.3.0-3), ssl-cert:amd64 (1.0.26, 1.0.28), libevince2:amd64 (2.30.3-1, 2.30.3-3), rsync:amd64 (3.0.7-2, 3.0.8-1), vino:amd64 (2.28.2-2, 2.28.2-3), python-dbus:amd64 (0.83.1-1, 0.84.0-1), manpages:amd64 (3.25-1, 3.28-1), libbind9-60:amd64 (9.7.1.dfsg.P2-2, 9.7.3.dfsg-1+b1), libneon27-gnutls:amd64 (0.29.3-3, 0.29.5-3), installation-report:amd64 (2.43, 2.45), libnotify0.4-cil:amd64 (0.4.0~r3032-2, 0.4.0~r3032-3), libxapian22:amd64 (1.2.3-2, 1.2.5-1), xserver-xorg-video-s3:amd64 (0.6.3-2, 0.6.3-4+b1), xserver-xorg:amd64 (7.5+8, 7.6+7), gdm3:amd64 (2.30.5-5, 2.30.5-10), mono-2.0-gac:amd64 (2.6.7-3, 2.6.7-5), gnome-terminal-data:amd64 (2.30.2-1, 3.0.1-1), cups:amd64 (1.4.4-7, 1.4.6-9), wget:amd64 (1.12-2.1, 1.12-3.1), libdjvulibre21:amd64 (3.5.23-3, 3.5.24-7), keyboard-configuration:amd64 (1.61, 1.70), curl:amd64 (7.21.0-1, 7.21.6-2), sun-java6-plugin:amd64 (6.22-1, 6.26-1), evince:amd64 (2.30.3-1, 2.30.3-3), bogofilter:amd64 (1.2.2-2, 1.2.2-3), liblzo2-2:amd64 (2.03-2, 2.04-1), hddtemp:amd64 (0.3-beta15-46, 0.3-beta15-48), policykit-1-gnome:amd64 (0.96-3, 0.101-2), libxmu6:amd64 (1.0.5-2, 1.1.0-2), libcanberra-gtk0:amd64 (0.24-1, 0.28-1), pm-utils:amd64 (1.3.0-3, 1.4.1-8), esound-common:amd64 (0.2.41-8, 0.2.41-9), xserver-xorg-video-voodoo:amd64 (1.2.3-2, 1.2.4-2+b1), xserver-xorg-video-fbdev:amd64 (0.4.2-2, 0.4.2-4+b1), xserver-xorg-input-wacom:amd64 (0.10.5+20100416-1, 0.10.10+20110203-1+b1), net-tools:amd64 (1.60-23, 1.60-24), isc-dhcp-client:amd64 (4.1.1-P1-12, 4.1.1-P1-17), ghostscript-x:amd64 (8.71~dfsg2-6, 9.02~dfsg-2), ppp:amd64 (2.4.5-4, 2.4.5-5), libservlet2.5-java:amd64 (6.0.28-7, 6.0.32-4), python-twisted-core:amd64 (10.1.0-3, 11.0.0-2), xdg-utils:amd64 (1.0.2+cvs20100307-2, 1.1.0~rc1-2), cabextract:amd64 (1.3-1, 1.4-1), xinit:amd64 (1.2.0-2, 1.3.0-1), initramfs-tools:amd64 (0.98.5, 0.99), python-simplejson:amd64 (2.1.1-1, 2.1.6-1), gstreamer0.10-pulseaudio:amd64 (0.10.24-1, 0.10.29-2), tar:amd64 (1.23-3, 1.25-3), libespeak1:amd64 (1.43.03-2, 1.45.04-1), tcl:amd64 (8.4.16-2, 8.5.0-2), xserver-xorg-video-nouveau:amd64 (0.0.15+git20100329+7858345-5, 0.0.16+git20110411+8378443-1+b1), libdv4:amd64 (1.0.0-2.1, 1.0.0-3), fancontrol:amd64 (3.1.2-6, 3.3.0-3), libhtml-format-perl:amd64 (2.04-2, 2.05-1), libatasmart4:amd64 (0.17+git20100219-2, 0.17+git20100219-3), libmono-sharpzip2.84-cil:amd64 (2.6.7-3, 2.6.7-5), dpkg-dev:amd64 (1.15.8.5, 1.16.0.3), x-ttcidfont-conf:amd64 (32, 32+nmu2), nautilus-data:amd64 (2.30.1-2, 2.30.1-3), firmware-bnx2:amd64 (0.27, 0.30), os-prober:amd64 (1.41, 1.47), wpasupplicant:amd64 (0.6.10-2, 0.7.3-3), network-manager-pptp-gnome:amd64 (0.8.1-1, 0.8.4-1), libfs6:amd64 (1.0.2-1, 1.0.3-1), e2fslibs:amd64 (1.41.12-2, 1.41.12-4stable1), gstreamer0.10-x:amd64 (0.10.30-1, 0.10.34-1), ufw:amd64 (0.29.3-1, 0.30.1-1.1), libgdata7:amd64 (0.6.4-2, 0.6.4-3), libtracker-client-0.8-0:amd64 (0.8.17-1, 0.8.18-1), xserver-xorg-video-neomagic:amd64 (1.2.4-3, 1.2.5-2+b1), gstreamer0.10-lame:amd64 (0.10.16-0.0, 0.10.18-0.0), libtotem-plparser17:amd64 (2.30.3-1, 2.32.5-2), libhunspell-1.2-0:amd64 (1.2.11-1, 1.2.14-4), exim4-config:amd64 (4.72-2, 4.76-2), gimp:amd64 (2.6.10-1, 2.6.11-3), libnfsidmap2:amd64 (0.23-2, 0.24-1), ure:amd64 (1.6.1+OOo3.2.1-9, 1.7.0+LibO3.3.2-2+b1), mime-support:amd64 (3.48-1, 3.51-1), python-gobject:amd64 (2.21.4+is.2.21.3-1, 2.28.6-1), libgtop2-7:amd64 (2.28.1-1, 2.28.3-2), dhcp3-client:amd64 (4.1.1-P1-12, 4.1.1-P1-17), openoffice.org-base:amd64 (3.2.1-9, 3.3.0-10), libgimp2.0:amd64 (2.6.10-1, 2.6.11-3), ttf-dejavu:amd64 (2.31-1, 2.33-1), libcap-ng0:amd64 (0.6.4-1, 0.6.5-1+b1), libusbmuxd1:amd64 (1.0.4-1, 1.0.7-1), libgeoip1:amd64 (1.4.7~beta6+dfsg-1, 1.4.7+dfsg-2), libpciaccess0:amd64 (0.12.0-1, 0.12.1-1), libgnome-speech7:amd64 (0.4.25-3, 0.4.25-4), xz-utils:amd64 (4.999.9beta+20100810-1, 5.0.0-2), synaptic:amd64 (0.70~pre1+b1, 0.75.1), openoffice.org-style-tango:amd64 (3.2.1-9, 3.3.0-10), libsepol1:amd64 (2.0.41-1, 2.0.42-1), libwebkit-1.0-2:amd64 (1.2.5-2, 1.2.7-3), wwwconfig-common:amd64 (0.2.1, 0.2.2), bash-completion:amd64 (1.2-3, 1.3-1), libgnome-keyring0:amd64 (2.30.1-1, 3.0.0-2), libxvidcore4:amd64 (1.2.2-0.1, 1.3.2-0.0), usbutils:amd64 (0.87-5, 001-1), libsane-extras:amd64 (1.0.21.2, 1.0.22.1), libxvmc1:amd64 (1.0.5-1, 1.0.6-1), gnome-screensaver:amd64 (2.30.0-2, 2.30.0-3), python-gdbm:amd64 (2.6.6-1, 2.7.1-3), python-cups:amd64 (1.9.48-1, 1.9.48-1+b1), gnome-core:amd64 (2.30+6, 2.30+11), alsa-base:amd64 (1.0.23+dfsg-2, 1.0.23+dfsg-4), openoffice.org-calc:amd64 (3.2.1-9, 3.3.0-10), libupower-glib1:amd64 (0.9.5-5, 0.9.11-1+b1), firmware-realtek:amd64 (0.27, 0.30), libnautilus-extension1:amd64 (2.30.1-2, 2.30.1-3), avahi-daemon:amd64 (0.6.27-2, 0.6.30-3), tsconf:amd64 (1.0-7, 1.0-8), libmono-system-web2.0-cil:amd64 (2.6.7-3, 2.6.7-5), libtag1c2a:amd64 (1.6.3-1, 1.7-1), ghostscript:amd64 (8.71~dfsg2-6, 9.02~dfsg-2), gpgv:amd64 (1.4.10-4, 1.4.11-3), pppoeconf:amd64 (1.19, 1.20), python-gst0.10:amd64 (0.10.19-1, 0.10.21-2+b1), libwnck-common:amd64 (2.30.4-2, 2.30.4-3), libdiscover2:amd64 (2.1.2-4, 2.1.2-5), libgksu2-0:amd64 (2.0.13~pre1-2, 2.0.13~pre1-4), sgml-data:amd64 (2.0.4, 2.0.6), libssl0.9.8:amd64 (0.9.8o-3, 0.9.8o-7), media-player-info:amd64 (6-1, 14-1), ncurses-base:amd64 (5.7+20100313-4, 5.9-1), grep:amd64 (2.6.3-3, 2.8-2), libdb4.7:amd64 (4.7.25-9, 4.7.25-20), libdb4.8:amd64 (4.8.30-2, 4.8.30-8), foomatic-db:amd64 (20100630-1, 20110617-1), libgfortran3:amd64 (4.4.5-8, 4.6.0-10), python-gnomeapplet:amd64 (2.30.0-3, 2.30.2-1), python-support:amd64 (1.0.10, 1.0.13), libgpgme11:amd64 (1.2.0-1.2, 1.2.0-1.4), python-markupsafe:amd64 (0.9.2-3, 0.12-2), evolution-data-server-common:amd64 (2.30.3-2, 2.32.3-1), firefox-l10n-en-us:amd64 (3.6.8-1linuxmint7, 5.0-1linuxmint1), gnome-control-center:amd64 (2.30.1-2, 2.30.1-3), man-db:amd64 (2.5.7-6, 2.6.0.2-1), gstreamer0.10-plugins-really-bad:amd64 (0.10.20-0.1, 0.10.22-0.1), gstreamer0.10-tools:amd64 (0.10.30-1, 0.10.34-1), libraptor1:amd64 (1.4.21-2, 1.4.21-5), evolution-data-server:amd64 (2.30.3-2, 2.32.3-1), imagemagick:amd64 (6.6.0.4-3, 6.6.9.7-5), libzephyr4:amd64 (3.0-1, 3.0.1-1), xserver-xorg-video-sisusb:amd64 (0.9.3-2, 0.9.4-2+b1), iputils-ping:amd64 (20100418-3, 20101006-1+b1), exiv2:amd64 (0.20-2, 0.20-2.1), rsyslog:amd64 (4.6.4-1, 5.8.1-1), cpp-4.4:amd64 (4.4.5-8, 4.4.6-6), wajig:amd64 (2.0.47, 2.2), python-wnck:amd64 (2.30.0-3, 2.30.2-1), flashplugin-nonfree:amd64 (2.8.2, 2.8.3), gufw:amd64 (9.10.2-1, 11.04.2-1), libgc1c2:amd64 (6.8-1.2, 7.1-8), ndiswrapper-utils-1.9:amd64 (1.56-1, 1.56+r2729-1), cups-pdf:amd64 (2.5.0-16, 2.5.1-3), libss2:amd64 (1.41.12-2, 1.41.12-4stable1), gvfs:amd64 (1.6.4-2, 1.6.4-3), dictionaries-common:amd64 (1.5.16, 1.11.3), openoffice.org-common:amd64 (3.2.1-9, 3.3.0-10), python-parted:amd64 (3.4-2, 3.6-2), python-gdata:amd64 (2.0.8-1.1, 2.0.14-2), patch:amd64 (2.6-2, 2.6.1-2), gnome-panel:amd64 (2.30.2-2, 2.30.2-4), manpages-dev:amd64 (3.25-1, 3.28-1), libwvstreams4.6-base:amd64 (4.6.1-1, 4.6.1-2), capplets-data:amd64 (2.30.1-2, 2.30.1-3), samba-common-bin:amd64 (3.5.6~dfsg-1, 3.5.8~dfsg-5), libgnome-menu2:amd64 (2.30.3-1, 2.30.3-2+b1), libwww-perl:amd64 (5.836-1, 6.02-1), xserver-xorg-video-tseng:amd64 (1.2.3-2, 1.2.4-2+b1), netcat-traditional:amd64 (1.10-38, 1.10-39), libisofs6:amd64 (0.6.32-2, 1.0.8-1), module-init-tools:amd64 (3.12-1, 3.16-1), xserver-xorg-video-radeon:amd64 (6.13.1-2+squeeze1, 6.14.2-1), libebackend1.2-0:amd64 (2.30.3-2, 2.32.3-1), dvd+rw-tools:amd64 (7.1-6, 7.1-10), gwibber:amd64 (1.2.0+bzr358-3, 3.0.0.1-2), libgsl0ldbl:amd64 (1.14+dfsg-1, 1.15+dfsg-1), libexif12:amd64 (0.6.19-1, 0.6.20-1), libglu1-mesa:amd64 (7.7.1-4, 7.10.2-3), libdjvulibre-text:amd64 (3.5.23-3, 3.5.24-7), libpaper-utils:amd64 (1.1.24, 1.1.24+nmu1), libavahi-gobject0:amd64 (0.6.27-2, 0.6.30-3), mintinstall:amd64 (7.2.7, 7.3.3), isc-dhcp-common:amd64 (4.1.1-P1-12, 4.1.1-P1-17), system-tools-backends:amd64 (2.10.1-1, 2.10.1-2), libcupsmime1:amd64 (1.4.4-7, 1.4.6-9), totem:amd64 (2.30.2-5, 2.30.2-6), mintdesktop:amd64 (3.2.2, 3.2.4), mintwelcome:amd64 (1.3.8, 1.4.1), xserver-xorg-video-cirrus:amd64 (1.3.2-2, 1.3.2-4+b1), gstreamer0.10-nice:amd64 (0.0.12-1, 0.1.0-2), python-pkg-resources:amd64 (0.6.14-4, 0.6.16-1), gimp-data:amd64 (2.6.10-1, 2.6.11-3), libjs-jquery:amd64 (1.4.2-2, 1.6.1-1), totem-mozilla:amd64 (2.30.2-5, 2.30.2-6), python-egenix-mxdatetime:amd64 (3.1.3-4, 3.1.3-4.1), binutils:amd64 (2.20.1-15, 2.21.52.20110606-2), python-beautifulsoup:amd64 (3.1.0.1-2, 3.2.0-2), min12xxw:amd64 (0.0.9-3, 0.0.9-4), grub2-theme-mint:amd64 (1.0.4, 1.0.8), inxi:amd64 (1.4.12-1, 1.4.23-1), libxv1:amd64 (1.0.5-1, 1.0.6-1), libaudit0:amd64 (1.7.13-1+b2, 1.7.13-1.2), openoffice.org-gnome:amd64 (3.2.1-9, 3.3.0-10), portmap:amd64 (6.0.0-2, 6.0.0-3), linux-headers-2.6-amd64:amd64 (2.6.32+28, 2.6.39+35.1), rhythmbox-plugins:amd64 (0.12.8-2, 0.12.8-3), libaprutil1:amd64 (1.3.9+dfsg-5, 1.3.12+dfsg-2), libgmime2.4-cil:amd64 (2.4.14-1+nmu1, 2.4.25-1), python-rdflib:amd64 (2.4.2-1+b1, 2.4.2-1+b2), libpam-gnome-keyring:amd64 (2.30.3-4, 3.0.3-2), iptables:amd64 (1.4.8-3, 1.4.10-1), libxcb-render-util0:amd64 (0.3.6-1, 0.3.8-1), python-feedparser:amd64 (4.1-14, 5.0.1-1), eject:amd64 (2.1.5+deb1+cvs20081104-7, 2.1.5+deb1+cvs20081104-8), ndiswrapper-dkms:amd64 (1.56-1, 1.56+r2729-1), libnss3-1d:amd64 (3.12.8-1, 3.12.10-1), totem-common:amd64 (2.30.2-5, 2.30.2-6), ntfs-3g:amd64 (2010.3.6-1, 2011.1.15AR.4+2011.4.12-2), lsb-release:amd64 (3.2-23.1, 3.2-27), python-gtk2:amd64 (2.17.0-4, 2.24.0-2), python-gconf:amd64 (2.28.1-1, 2.28.1-2), python-crypto:amd64 (2.1.0-2, 2.3-2), xserver-xorg-input-synaptics:amd64 (1.2.2-2, 1.4.0-1+b1), libxml-twig-perl:amd64 (3.34-1, 3.37-1), libaspell15:amd64 (0.60.6-4, 0.60.6-6), linux-sound-base:amd64 (1.0.23+dfsg-2, 1.0.23+dfsg-4), dhcp3-common:amd64 (4.1.1-P1-12, 4.1.1-P1-17), libsqlite3-0:amd64 (3.7.3-1, 3.7.6.3-1), libbluetooth3:amd64 (4.66-2, 4.94-2), xserver-xorg-video-rendition:amd64 (4.2.3-3, 4.2.4-2+b1), python-libxml2:amd64 (2.7.8.dfsg-1, 2.7.8.dfsg-3), libxkbfile1:amd64 (1.0.6-2, 1.0.7-1), libgdiplus:amd64 (2.6.7-3, 2.6.7-3.1), xserver-xorg-video-i128:amd64 (1.3.3-2, 1.3.4-2+b1), hostname:amd64 (3.04, 3.06), less:amd64 (436-1, 444-1), libpaper1:amd64 (1.1.24, 1.1.24+nmu1), sysvinit:amd64 (2.88dsf-13, 2.88dsf-13.10), dselect:amd64 (1.15.8.5, 1.16.0.3), libasound2-plugins:amd64 (1.0.23-1+b1, 1.0.23-2), gnupg:amd64 (1.4.10-4, 1.4.11-3), libstdc++6-4.4-dev:amd64 (4.4.5-8, 4.4.6-6), libgphoto2-2:amd64 (2.4.6-3, 2.4.11-2), libfaac0:amd64 (1.28-0.3, 1.28-0.5), busybox:amd64 (1.17.1-8, 1.18.4-2), libtag1-vanilla:amd64 (1.6.3-1, 1.7-1)
  20. Remove: libgtkhtml-editor0:amd64 (3.30.3-1), libdrm-nouveau1:amd64 (2.4.21-1~squeeze3), openoffice.org-base-core:amd64 (3.2.1-9), libgtkhtml-editor-common:amd64 (3.30.3-1), libcryptui0:amd64 (2.30.1-2), xserver-xorg-video-nv:amd64 (2.1.17-3), ntfsprogs:amd64 (2.0.0-1+b1), openoffice.org-core:amd64 (3.2.1-9)
  21. End-Date: 2011-06-29 16:52:46
RAW Paste Data

Adblocker detected! Please consider disabling it...

We've detected AdBlock Plus or some other adblocking software preventing Pastebin.com from fully loading.

We don't have any obnoxious sound, or popup ads, we actively block these annoying types of ads!

Please add Pastebin.com to your ad blocker whitelist or disable your adblocking software.

×