SHARE
TWEET

opsi bootimage log

a guest Aug 26th, 2019 27 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. (0)       Aug 26 09:54:04 [opsiinit] opsi init script started
  2. (1)       Aug 26 09:54:04 [opsiinit] opsi linux bootimage version: 20190522 (4.1)
  3. (2)       Aug 26 09:54:14 [opsiinit] getBootParam(pwh): cmdline: *** confidential *** video=vesa:ywrap,mtrr vga=791 quiet splash --no-log console=tty1 console=ttyS0 BOOT_IMAGE=install-x64
  4. (3)       Aug 26 09:54:14 [opsiinit] boot param pwh=
  5. (4)       Aug 26 09:54:14 [opsiinit] getBootParam(nodhcp): cmdline: *** confidential *** video=vesa:ywrap,mtrr vga=791 quiet splash --no-log console=tty1 console=ttyS0 BOOT_IMAGE=install-x64
  6. (5)       Aug 26 09:54:14 [opsiinit] boot param nodhcp=0
  7. (6)       Aug 26 09:54:14 [opsiinit] getBootParam(hn): cmdline: *** confidential *** video=vesa:ywrap,mtrr vga=791 quiet splash --no-log console=tty1 console=ttyS0 BOOT_IMAGE=install-x64
  8. (7)       Aug 26 09:54:14 [opsiinit] boot param hn=
  9. (8)       Aug 26 09:54:14 [opsiinit] getBootParam(lang): cmdline: *** confidential *** video=vesa:ywrap,mtrr vga=791 quiet splash --no-log console=tty1 console=ttyS0 BOOT_IMAGE=install-x64
  10. (9)       Aug 26 09:54:14 [opsiinit] boot param lang=
  11. (10)      Aug 26 09:54:14 [opsiinit] loading keymap de-latin1-nodeadkeys
  12. (11)      Aug 26 09:54:14 [opsiinit] setting language environment (LANG=de_DE.UTF8, LANGUAGE=de, LC_ALL=de_DE.UTF8)
  13. (12)      Aug 26 09:54:14 [opsiinit] getNetworkDevices(): link forced
  14. (13)      Aug 26 09:54:14 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  15. (14)      Aug 26 09:54:14 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  16. (15)      Aug 26 09:54:14 [opsiinit] no devices found, sleeping 3 seconds
  17. (16)      Aug 26 09:54:17 [opsiinit] getNetworkDevices(): link forced
  18. (17)      Aug 26 09:54:17 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  19. (18)      Aug 26 09:54:17 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  20. (19)      Aug 26 09:54:17 [opsiinit] no devices found, sleeping 3 seconds
  21. (20)      Aug 26 09:54:20 [opsiinit] getNetworkDevices(): link forced
  22. (21)      Aug 26 09:54:20 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  23. (22)      Aug 26 09:54:20 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  24. (23)      Aug 26 09:54:20 [opsiinit] no devices found, sleeping 3 seconds
  25. (24)      Aug 26 09:54:23 [opsiinit] getNetworkDevices(): link forced
  26. (25)      Aug 26 09:54:23 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  27. (26)      Aug 26 09:54:23 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  28. (27)      Aug 26 09:54:23 [opsiinit] no devices found, sleeping 3 seconds
  29. (28)      Aug 26 09:54:26 [opsiinit] getNetworkDevices(): link forced
  30. (29)      Aug 26 09:54:26 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  31. (30)      Aug 26 09:54:26 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  32. (31)      Aug 26 09:54:26 [opsiinit] no devices found, sleeping 3 seconds
  33. (32)      Aug 26 09:54:29 [opsiinit] getNetworkDevices(): link forced
  34. (33)      Aug 26 09:54:29 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  35. (34)      Aug 26 09:54:29 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  36. (35)      Aug 26 09:54:29 [opsiinit] no devices found, sleeping 3 seconds
  37. (36)      Aug 26 09:54:32 [opsiinit] getNetworkDevices(): link forced
  38. (37)      Aug 26 09:54:32 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  39. (38)      Aug 26 09:54:32 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  40. (39)      Aug 26 09:54:32 [opsiinit] no devices found, sleeping 3 seconds
  41. (40)      Aug 26 09:54:35 [opsiinit] getNetworkDevices(): link forced
  42. (41)      Aug 26 09:54:35 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  43. (42)      Aug 26 09:54:35 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  44. (43)      Aug 26 09:54:35 [opsiinit] no devices found, sleeping 3 seconds
  45. (44)      Aug 26 09:54:38 [opsiinit] getNetworkDevices(): link forced
  46. (45)      Aug 26 09:54:38 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  47. (46)      Aug 26 09:54:38 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  48. (47)      Aug 26 09:54:38 [opsiinit] no devices found, sleeping 3 seconds
  49. (48)      Aug 26 09:54:41 [opsiinit] getNetworkDevices(): link forced
  50. (49)      Aug 26 09:54:41 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  51. (50)      Aug 26 09:54:41 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  52. (51)      Aug 26 09:54:41 [opsiinit] no devices found, sleeping 3 seconds
  53. (52)      Aug 26 09:54:44 [opsiinit] getNetworkDevices(): link forced
  54. (53)      Aug 26 09:54:44 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  55. (54)      Aug 26 09:54:44 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  56. (55)      Aug 26 09:54:44 [opsiinit] no devices found, sleeping 3 seconds
  57. (56)      Aug 26 09:54:47 [opsiinit] getNetworkDevices(): link forced
  58. (57)      Aug 26 09:54:47 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  59. (58)      Aug 26 09:54:47 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  60. (59)      Aug 26 09:54:47 [opsiinit] no devices found, sleeping 3 seconds
  61. (60)      Aug 26 09:54:50 [opsiinit] getNetworkDevices(): link forced
  62. (61)      Aug 26 09:54:50 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  63. (62)      Aug 26 09:54:50 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  64. (63)      Aug 26 09:54:50 [opsiinit] no devices found, sleeping 3 seconds
  65. (64)      Aug 26 09:54:53 [opsiinit] getNetworkDevices(): link forced
  66. (65)      Aug 26 09:54:53 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  67. (66)      Aug 26 09:54:53 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  68. (67)      Aug 26 09:54:54 [opsiinit] no devices found, sleeping 3 seconds
  69. (68)      Aug 26 09:54:57 [opsiinit] getNetworkDevices(): link forced
  70. (69)      Aug 26 09:54:57 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  71. (70)      Aug 26 09:54:57 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  72. (71)      Aug 26 09:54:57 [opsiinit] no devices found, sleeping 3 seconds
  73. (72)      Aug 26 09:55:00 [opsiinit] getNetworkDevices(): link forced
  74. (73)      Aug 26 09:55:00 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  75. (74)      Aug 26 09:55:00 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  76. (75)      Aug 26 09:55:00 [opsiinit] no devices found, sleeping 3 seconds
  77. (76)      Aug 26 09:55:03 [opsiinit] getNetworkDevices(): link forced
  78. (77)      Aug 26 09:55:03 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  79. (78)      Aug 26 09:55:03 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  80. (79)      Aug 26 09:55:03 [opsiinit] no devices found, sleeping 3 seconds
  81. (80)      Aug 26 09:55:06 [opsiinit] getNetworkDevices(): link forced
  82. (81)      Aug 26 09:55:06 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  83. (82)      Aug 26 09:55:06 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  84. (83)      Aug 26 09:55:06 [opsiinit] no devices found, sleeping 3 seconds
  85. (84)      Aug 26 09:55:09 [opsiinit] getNetworkDevices(): link forced
  86. (85)      Aug 26 09:55:09 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  87. (86)      Aug 26 09:55:09 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  88. (87)      Aug 26 09:55:09 [opsiinit] no devices found, sleeping 3 seconds
  89. (88)      Aug 26 09:55:12 [opsiinit] getNetworkDevices(): link forced
  90. (89)      Aug 26 09:55:12 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  91. (90)      Aug 26 09:55:12 [opsiinit] getNetworkDevices(): no devices with link found, returning error
  92. (91)      Aug 26 09:55:12 [opsiinit] no devices found, sleeping 3 seconds
  93. (92)      Aug 26 09:55:15 [opsiinit] getNetworkDevices(): device(s) found:  ens192, device(s) with link:
  94. (93)      Aug 26 09:55:15 [opsiinit] getNetworkDevices(): no devices with link found, returning  ens192
  95. (94)      Aug 26 09:55:15 [opsiinit] using dhcp, adding entry for device ens192 to /etc/netplan/01-ens192.yaml
  96. (95)      Aug 26 09:55:15 [opsiinit] opsi init script ended
  97. (587)     [5] [Aug 26 09:55:20] Detected link on device 'ens192' (master.py|710)
  98. (588)     [5] [Aug 26 09:55:20] No file dhclient.ens192.leases found (master.py|743)
  99. (589)     [5] [Aug 26 09:55:20] Waiting for network devices to get configured by dhcp (master.py|789)
  100. (609)     [5] [Aug 26 09:55:20] All network devices configured (master.py|802)
  101. (610)     [5] [Aug 26 09:55:20] leases: ens192:/var/lib/dhcp/dhclient.leases (master.py|827)
  102. (611)     [5] [Aug 26 09:55:20] Getting dhcp result for device: ens192 (master.py|831)
  103. (640)     [5] [Aug 26 09:55:20] Getting values from user (master.py|977)
  104. (734)     [5] [Aug 26 09:56:01] Product-id is 'win10-x64' (master.py|1244)
  105. (735)     [5] [Aug 26 09:56:01] Fetching product properties... (master.py|1274)
  106. (748)     [5] [Aug 26 09:56:01] Fetching config states... (master.py|1283)
  107. (761)     [5] [Aug 26 09:56:01] Requesting product license... (master.py|1293)
  108. (762)     [5] [Aug 26 09:56:01] Using product property to get licensekey (master.py|1298)
  109. (764)     [5] [Aug 26 09:56:01] Fetching pcpatch password... (master.py|1304)
  110. (784)     [5] [Aug 26 09:56:01] try to load efivars module: modprobe efivars (master.py|582)
  111. (789)     [5] [Aug 26 09:56:01] we are not running in uefi mode (master.py|586)
  112. (790)     [5] [Aug 26 09:56:01] Copying action script 'win10-x64/setup.py' from depot to '/tmp/setup.py' (master.py|1430)
  113. (847)     [5] [Aug 26 09:56:04] ############################################################## (setup.py|38)
  114. (848)     [5] [Aug 26 09:56:04] initOpsiSetupLib() (opsisetuplib.py|30)
  115. (849)     [5] [Aug 26 09:56:04] OpsiSetupLib $Revision$ (opsisetuplib.py|31)
  116. (850)     [5] [Aug 26 09:56:04] OpsiSetupLib $Date$ (opsisetuplib.py|32)
  117. (851)     [5] [Aug 26 09:56:04] nt6.py (setup.py|40)
  118. (852)     [5] [Aug 26 09:56:04] ############################################################## (setup.py|42)
  119. (853)     [5] [Aug 26 09:56:04] Installing Product: win10-x64_- on xyz.domain.local (setup.py|50)
  120. (854)     [5] [Aug 26 09:56:04] ############################################################## (setup.py|53)
  121. (861)     [5] [Aug 26 09:56:04] Installed opsi-script: opsi-winst_4.12.1.2  (setup.py|63)
  122. (863)     [5] [Aug 26 09:56:04] try to load efivars module: modprobe efivars (opsisetuplib.py|548)
  123. (868)     [5] [Aug 26 09:56:04] we are not running in uefi mode (opsisetuplib.py|552)
  124. (869)     [5] [Aug 26 09:56:04] We install to disk (setup.py|77)
  125. (870)     [5] [Aug 26 09:56:04] useRaid1 is False (setup.py|209)
  126. (871)     [5] [Aug 26 09:56:04] preserve_winpe_partition is False (setup.py|214)
  127. (872)     [5] [Aug 26 09:56:04] preserve_winpe_partition is False (setup.py|218)
  128. (873)     [5] [Aug 26 09:56:04] Using installfiles_dir: installfiles (setup.py|225)
  129. (874)     [5] [Aug 26 09:56:04] winpe_debug_cmd_exe = False (setup.py|249)
  130. (875)     [5] [Aug 26 09:56:04] Determine if we have to localize the administrator (setup.py|302)
  131. (876)     [5] [Aug 26 09:56:04] peres found - we use peres -v to get setup.exe fileversion (setup.py|312)
  132. (881)     [5] [Aug 26 09:56:04] winver is 10 (setup.py|345)
  133. (882)     [5] [Aug 26 09:56:04] we localize because winver 10 is >= 10 (setup.py|348)
  134. (883)     [5] [Aug 26 09:56:04] We use as administrator: Administrator (setup.py|372)
  135. (884)     [5] [Aug 26 09:56:04] Partition numbers are now: , boot=0, system=1, winpe=2, data=0 (setup.py|425)
  136. (885)     [5] [Aug 26 09:56:04] Fetching opsi hw audit configuration (setup.py|499)
  137. (892)     [5] [Aug 26 09:56:04] Running hardware inventory (setup.py|502)
  138. (4726)    [3] [Aug 26 09:56:05] u'binary object store' (Posix.py|3401)
  139. (8858)    [4] [Aug 26 09:56:06] Attribute part 'id' not found (Posix.py|3547)
  140. (8859)    [4] [Aug 26 09:56:06] Attribute part 'chassis' not found (Posix.py|3547)
  141. (8860)    [4] [Aug 26 09:56:06] Attribute part 'sku' not found (Posix.py|3547)
  142. (8861)    [4] [Aug 26 09:56:06] Attribute part 'id' not found (Posix.py|3547)
  143. (8862)    [4] [Aug 26 09:56:06] Attribute part 'description' not found (Posix.py|3547)
  144. (8863)    [4] [Aug 26 09:56:06] Attribute part 'product' not found (Posix.py|3547)
  145. (8864)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  146. (8865)    [4] [Aug 26 09:56:06] Attribute part 'configuration' not found (Posix.py|3547)
  147. (8866)    [4] [Aug 26 09:56:06] Attribute part 'core' not found (Posix.py|3547)
  148. (8867)    [4] [Aug 26 09:56:06] Attribute part 'configuration' not found (Posix.py|3547)
  149. (8869)    [4] [Aug 26 09:56:06] Attribute part 'chassis' not found (Posix.py|3547)
  150. (8870)    [4] [Aug 26 09:56:06] Attribute part 'chassis' not found (Posix.py|3547)
  151. (8871)    [4] [Aug 26 09:56:06] Attribute part 'configuration' not found (Posix.py|3547)
  152. (8872)    [4] [Aug 26 09:56:06] Attribute part 'description' not found (Posix.py|3547)
  153. (8873)    [4] [Aug 26 09:56:06] Attribute part 'configuration' not found (Posix.py|3547)
  154. (8874)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  155. (8880)    [4] [Aug 26 09:56:06] Attribute part 'product' not found (Posix.py|3547)
  156. (8881)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  157. (8951)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  158. (8953)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  159. (8955)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  160. (8957)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  161. (8959)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  162. (8961)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  163. (8963)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  164. (8965)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  165. (8967)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  166. (8969)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  167. (8971)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  168. (8973)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  169. (8975)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  170. (8977)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  171. (8979)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  172. (8981)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  173. (8983)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  174. (8985)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  175. (8987)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  176. (8989)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  177. (8991)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  178. (8993)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  179. (8996)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  180. (8998)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  181. (9000)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  182. (9002)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  183. (9004)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  184. (9006)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  185. (9008)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  186. (9010)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  187. (9012)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  188. (9014)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  189. (9016)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  190. (9018)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  191. (9020)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  192. (9022)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  193. (9024)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  194. (9026)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  195. (9028)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  196. (9030)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  197. (9032)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  198. (9034)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  199. (9036)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  200. (9038)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  201. (9040)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  202. (9042)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  203. (9083)    [4] [Aug 26 09:56:06] Attribute part 'product' not found (Posix.py|3547)
  204. (9084)    [4] [Aug 26 09:56:06] Attribute part 'vendor' not found (Posix.py|3547)
  205. (9085)    [4] [Aug 26 09:56:06] Attribute part 'product' not found (Posix.py|3547)
  206. (9086)    [4] [Aug 26 09:56:06] Attribute part 'vendorId' not found (Posix.py|3547)
  207. (9087)    [4] [Aug 26 09:56:06] Attribute part 'deviceId' not found (Posix.py|3547)
  208. (9088)    [4] [Aug 26 09:56:06] Attribute part 'subsystemVendorId' not found (Posix.py|3547)
  209. (9089)    [4] [Aug 26 09:56:06] Attribute part 'subsystemDeviceId' not found (Posix.py|3547)
  210. (9090)    [4] [Aug 26 09:56:06] Attribute part 'revision' not found (Posix.py|3547)
  211. (9091)    [4] [Aug 26 09:56:06] Attribute part 'port' not found (Posix.py|3547)
  212. (9092)    [4] [Aug 26 09:56:06] Attribute part 'capacity' not found (Posix.py|3547)
  213. (9093)    [4] [Aug 26 09:56:06] Attribute part 'ip' not found (Posix.py|3547)
  214. (9094)    [4] [Aug 26 09:56:06] Attribute part 'product' not found (Posix.py|3547)
  215. (9095)    [4] [Aug 26 09:56:06] Attribute part 'vendor' not found (Posix.py|3547)
  216. (9096)    [4] [Aug 26 09:56:06] Attribute part 'product' not found (Posix.py|3547)
  217. (9097)    [4] [Aug 26 09:56:06] Attribute part 'vendorId' not found (Posix.py|3547)
  218. (9098)    [4] [Aug 26 09:56:06] Attribute part 'deviceId' not found (Posix.py|3547)
  219. (9099)    [4] [Aug 26 09:56:06] Attribute part 'subsystemVendorId' not found (Posix.py|3547)
  220. (9100)    [4] [Aug 26 09:56:06] Attribute part 'subsystemDeviceId' not found (Posix.py|3547)
  221. (9101)    [4] [Aug 26 09:56:06] Attribute part 'revision' not found (Posix.py|3547)
  222. (9102)    [4] [Aug 26 09:56:06] Attribute part 'port' not found (Posix.py|3547)
  223. (9103)    [4] [Aug 26 09:56:06] Attribute part 'capacity' not found (Posix.py|3547)
  224. (9104)    [4] [Aug 26 09:56:06] Attribute part 'link' not found (Posix.py|3547)
  225. (9105)    [4] [Aug 26 09:56:06] Attribute part 'autonegotiation' not found (Posix.py|3547)
  226. (9106)    [4] [Aug 26 09:56:06] Attribute part 'ip' not found (Posix.py|3547)
  227. (9109)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  228. (9115)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  229. (9124)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  230. (9125)    [4] [Aug 26 09:56:06] Attribute part 'description' not found (Posix.py|3547)
  231. (9126)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  232. (9127)    [4] [Aug 26 09:56:06] Attribute part 'vendorId' not found (Posix.py|3547)
  233. (9128)    [4] [Aug 26 09:56:06] Attribute part 'deviceId' not found (Posix.py|3547)
  234. (9129)    [4] [Aug 26 09:56:06] Attribute part 'subsystemVendorId' not found (Posix.py|3547)
  235. (9130)    [4] [Aug 26 09:56:06] Attribute part 'subsystemDeviceId' not found (Posix.py|3547)
  236. (9131)    [4] [Aug 26 09:56:06] Attribute part 'revision' not found (Posix.py|3547)
  237. (9132)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  238. (9133)    [4] [Aug 26 09:56:06] Attribute part 'description' not found (Posix.py|3547)
  239. (9134)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  240. (9135)    [4] [Aug 26 09:56:06] Attribute part 'vendorId' not found (Posix.py|3547)
  241. (9136)    [4] [Aug 26 09:56:06] Attribute part 'deviceId' not found (Posix.py|3547)
  242. (9137)    [4] [Aug 26 09:56:06] Attribute part 'subsystemVendorId' not found (Posix.py|3547)
  243. (9138)    [4] [Aug 26 09:56:06] Attribute part 'subsystemDeviceId' not found (Posix.py|3547)
  244. (9139)    [4] [Aug 26 09:56:06] Attribute part 'revision' not found (Posix.py|3547)
  245. (9140)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  246. (9141)    [4] [Aug 26 09:56:06] Attribute part 'description' not found (Posix.py|3547)
  247. (9142)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  248. (9143)    [4] [Aug 26 09:56:06] Attribute part 'vendorId' not found (Posix.py|3547)
  249. (9144)    [4] [Aug 26 09:56:06] Attribute part 'deviceId' not found (Posix.py|3547)
  250. (9145)    [4] [Aug 26 09:56:06] Attribute part 'subsystemVendorId' not found (Posix.py|3547)
  251. (9146)    [4] [Aug 26 09:56:06] Attribute part 'subsystemDeviceId' not found (Posix.py|3547)
  252. (9147)    [4] [Aug 26 09:56:06] Attribute part 'revision' not found (Posix.py|3547)
  253. (9148)    [4] [Aug 26 09:56:06] Attribute part 'description' not found (Posix.py|3547)
  254. (9149)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  255. (9150)    [4] [Aug 26 09:56:06] Attribute part 'vendorId' not found (Posix.py|3547)
  256. (9151)    [4] [Aug 26 09:56:06] Attribute part 'deviceId' not found (Posix.py|3547)
  257. (9152)    [4] [Aug 26 09:56:06] Attribute part 'subsystemVendorId' not found (Posix.py|3547)
  258. (9153)    [4] [Aug 26 09:56:06] Attribute part 'subsystemDeviceId' not found (Posix.py|3547)
  259. (9154)    [4] [Aug 26 09:56:06] Attribute part 'revision' not found (Posix.py|3547)
  260. (9165)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  261. (9166)    [4] [Aug 26 09:56:06] Attribute part 'size' not found (Posix.py|3547)
  262. (9168)    [4] [Aug 26 09:56:06] Attribute part 'serial' not found (Posix.py|3547)
  263. (9176)    [3] [Aug 26 09:56:06] Key 'description' not found (Posix.py|3643)
  264. (9177)    [3] [Aug 26 09:56:06] Key 'serial' not found (Posix.py|3643)
  265. (9178)    [4] [Aug 26 09:56:06] 'dict' object has no attribute 'partition' (Posix.py|3654)
  266. (9211)    [4] [Aug 26 09:56:06] Truncating value of attribute serialNumber of hardware class CHASSIS to length 50 (Object.py|3335)
  267. (9212)    [4] [Aug 26 09:56:06] Truncating value of attribute serialNumber of hardware class COMPUTER_SYSTEM to length 50 (Object.py|3335)
  268. (9213)    [5] [Aug 26 09:56:06] Sending hardware information to service (setup.py|505)
  269. (9226)    [5] [Aug 26 09:56:07] Swapoff all to avoid disk in use ..... (setup.py|509)
  270. (9230)    [5] [Aug 26 09:56:07] Clear all existing LVM volume groups.... (opsisetuplib.py|173)
  271. (9234)    [5] [Aug 26 09:56:07] Remove all dead Links in /dev.... (opsisetuplib.py|193)
  272. (9238)    [5] [Aug 26 09:56:07] Remove all empty directories in /dev.... (opsisetuplib.py|195)
  273. (9239)    [5] [Aug 26 09:56:07] Look for still existing LVM volume groups.... (opsisetuplib.py|198)
  274. (9371)    [5] [Aug 26 09:56:07] Disk order: (opsisetuplib.py|78)
  275. (9372)    [5] [Aug 26 09:56:07]  - /dev/sda (rotational? True) (sizeG 60) (uuid 24ed5277) (opsisetuplib.py|80)
  276. (9373)    [5] [Aug 26 09:56:07] Normally we using disk 0 (setup.py|516)
  277. (9499)    [5] [Aug 26 09:56:07] multi_disk_mode is 0 - so we use disk number: 0 uuid:24ed5277 (setup.py|519)
  278. (9500)    [5] [Aug 26 09:56:07] Using disk device /dev/sda (setup.py|521)
  279. (9501)    [5] [Aug 26 09:56:07] Check if disk /dev/sda is ssd or classic (rotational) HD (opsisetuplib.py|85)
  280. (9502)    [5] [Aug 26 09:56:07] Disk /dev/sda is rotational (Classic HD) (opsisetuplib.py|97)
  281. (9503)    [5] [Aug 26 09:56:07] Required winpe partition (2) size is 7000M (setup.py|549)
  282. (9504)    [5] [Aug 26 09:56:07] /mnt/hd does not exists as directory - creating (opsisetuplib.py|401)
  283. (9508)    [5] [Aug 26 09:56:07] maxDiskRange is 1 (setup.py|863)
  284. (9509)    [5] [Aug 26 09:56:07] diskcounter is now 0 (setup.py|866)
  285. (9510)    [5] [Aug 26 09:56:07] Disk order: (opsisetuplib.py|78)
  286. (9511)    [5] [Aug 26 09:56:07]  - /dev/sda (rotational? True) (sizeG 60) (uuid 24ed5277) (opsisetuplib.py|80)
  287. (9512)    [5] [Aug 26 09:56:07] Using disk device /dev/sda (setup.py|869)
  288. (9513)    [5] [Aug 26 09:56:07] Check if disk /dev/sda is ssd or classic (rotational) HD (opsisetuplib.py|85)
  289. (9514)    [5] [Aug 26 09:56:07] Disk /dev/sda is rotational (Classic HD) (opsisetuplib.py|97)
  290. (9515)    [5] [Aug 26 09:56:07] Clear first 512 bytes on /dev/sda to remove grub and so on ... (setup.py|891)
  291. (9520)    [5] [Aug 26 09:56:09] using sgdisk to clear not usable partition table of /dev/sda (setup.py|909)
  292. (9544)    [5] [Aug 26 09:56:10] unrecognized partition table type, writing empty partitiontable (Posix.py|1527)
  293. (9653)    [5] [Aug 26 09:56:11] Write Master Boot Record (setup.py|916)
  294. (9686)    [5] [Aug 26 09:56:11] Create system partition on /dev/sda1 start: 0M, size: 53440M (opsisetuplib.py|271)
  295. (9832)    [5] [Aug 26 09:56:13] /dev/sda1 exists as device - fine (opsisetuplib.py|256)
  296. (9833)    [5] [Aug 26 09:56:13] Partition /dev/sda1 has a correct block alignment (opsisetuplib.py|164)
  297. (9834)    [5] [Aug 26 09:56:13] Create file system ntfs on partition system (/dev/sda1) (opsisetuplib.py|347)
  298. (9848)    [5] [Aug 26 09:56:28] /dev/sda1 exists as device - fine (opsisetuplib.py|337)
  299. (9849)    [5] [Aug 26 09:56:28] /dev/sda1 created and formated (opsisetuplib.py|373)
  300. (9850)    [5] [Aug 26 09:56:28] Check winpe partition (setup.py|986)
  301. (9851)    [5] [Aug 26 09:56:28] Check winpe partition at number 2 (setup.py|988)
  302. (9852)    [5] [Aug 26 09:56:28] Create winpe partition on /dev/sda2 start: 54440M, size: 7000M (opsisetuplib.py|271)
  303. (10006)   [5] [Aug 26 09:56:31] /dev/sda2 exists as device - fine (opsisetuplib.py|256)
  304. (10007)   [5] [Aug 26 09:56:31] Partition /dev/sda2 has a correct block alignment (opsisetuplib.py|164)
  305. (10008)   [5] [Aug 26 09:56:31] /dev/sda2 exists as device - fine (opsisetuplib.py|256)
  306. (10009)   [5] [Aug 26 09:56:31] Partition /dev/sda2 has a correct block alignment (opsisetuplib.py|164)
  307. (10010)   [5] [Aug 26 09:56:31] /dev/sda2 is not mounted (opsisetuplib.py|459)
  308. (10011)   [5] [Aug 26 09:56:31] Create file system ntfs on partition winpe (/dev/sda2) (opsisetuplib.py|347)
  309. (10026)   [5] [Aug 26 09:56:46] /dev/sda2 exists as device - fine (opsisetuplib.py|337)
  310. (10027)   [5] [Aug 26 09:56:46] /dev/sda2 created and formated (opsisetuplib.py|373)
  311. (10028)   [5] [Aug 26 09:56:46] Write Master Boot Record (setup.py|1159)
  312. (10062)   [5] [Aug 26 09:56:53] collect disk and partition infos (setup.py|1193)
  313. (10063)   [5] [Aug 26 09:56:53] we have uuid None on /dev/sda (setup.py|1195)
  314. (10064)   [5] [Aug 26 09:56:53] create new random disk uuid (setup.py|1197)
  315. (10068)   [5] [Aug 26 09:56:55] we have uuid 5102278d on /dev/sda (setup.py|1207)
  316. (10074)   [5] [Aug 26 09:56:55] We save all partition infos .... (setup.py|1234)
  317. (10075)   [5] [Aug 26 09:56:55] Check if disk /dev/sda is raid member (opsisetuplib.py|139)
  318. (10076)   [5] [Aug 26 09:56:55] Disk /dev/sda is no (Soft/Fake) Raid Member (opsisetuplib.py|154)
  319. (10077)   [5] [Aug 26 09:56:55] Check if disk /dev/sda is raid  HD (opsisetuplib.py|107)
  320. (10078)   [5] [Aug 26 09:56:55] Disk /dev/sda is no (Soft/Fake) Raid (opsisetuplib.py|133)
  321. (10091)   [5] [Aug 26 09:56:55] has disk /dev/sda a gpt partition table ? (setup.py|1247)
  322. (10092)   [5] [Aug 26 09:56:55] disk /dev/sda have no gpt partition table (setup.py|1250)
  323. (10093)   [5] [Aug 26 09:56:55] We have 2 partitions on disk /dev/sda (setup.py|1262)
  324. (10094)   [5] [Aug 26 09:56:55] We have uuid 5102278d  on disk /dev/sda (setup.py|1264)
  325. (10103)   [5] [Aug 26 09:56:55] mount winpe partition (setup.py|1319)
  326. (10104)   [5] [Aug 26 09:56:55] mountpoint /mnt/hd exists (opsisetuplib.py|415)
  327. (10105)   [5] [Aug 26 09:56:55] mountpoint /mnt/hd >> /dev/null 2>&1 (opsisetuplib.py|420)
  328. (10106)   [5] [Aug 26 09:56:55] Nothing mounted on /mnt/hd - fine (opsisetuplib.py|435)
  329. (10107)   [5] [Aug 26 09:56:55] /dev/sda2 is not mounted (opsisetuplib.py|459)
  330. (10111)   [5] [Aug 26 09:56:55]  mount -t ntfs /dev/sda2 /mnt/hd (opsisetuplib.py|475)
  331. (10112)   [5] [Aug 26 09:57:00] /dev/sda2 mounted on /mnt/hd - fine.. (opsisetuplib.py|483)
  332. (14407)   [5] [Aug 26 09:59:18] we do not copy the uefi boot files because we are not in uefi mode (setup.py|1330)
  333. (19826)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/8086' not found (WindowsDrivers.py|103)
  334. (19828)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/8086' not found (WindowsDrivers.py|103)
  335. (19830)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/8086' not found (WindowsDrivers.py|103)
  336. (19832)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/8086' not found (WindowsDrivers.py|103)
  337. (19834)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/8086' not found (WindowsDrivers.py|103)
  338. (19836)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  339. (19838)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  340. (19840)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  341. (19842)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  342. (19844)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  343. (19846)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  344. (19848)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  345. (19850)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  346. (19852)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/1000' not found (WindowsDrivers.py|103)
  347. (19854)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  348. (19856)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  349. (19858)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  350. (19860)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  351. (19862)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  352. (19864)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  353. (19866)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  354. (19868)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  355. (19870)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/8086' not found (WindowsDrivers.py|103)
  356. (19872)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  357. (19874)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  358. (19876)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  359. (19878)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  360. (19880)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  361. (19882)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  362. (19884)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  363. (19886)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  364. (19888)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  365. (19890)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  366. (19892)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  367. (19894)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  368. (19896)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  369. (19898)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  370. (19900)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  371. (19902)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  372. (19904)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  373. (19906)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  374. (19908)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  375. (19910)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  376. (19912)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  377. (19914)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  378. (19916)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  379. (19918)   [3] [Aug 26 09:59:37] PCI_DEVICE vendor directory 'win10-x64/drivers/pciids/15AD' not found (WindowsDrivers.py|103)
  380. (19927)   [3] [Aug 26 09:59:37] HDAUDIO_DEVICE vendor directory 'win10-x64/drivers/hdaudioids/15AD' not found (WindowsDrivers.py|103)
  381. (19947)   [3] [Aug 26 09:59:37] USB_DEVICE vendor directory 'win10-x64/drivers/usbids/1D6B' not found (WindowsDrivers.py|103)
  382. (19963)   [5] [Aug 26 09:59:37] Creating work.cmd (setup.py|1390)
  383. (20303)   [5] [Aug 26 09:59:38] Creating startnet.cmd (setup.py|1497)
  384. (20304)   [5] [Aug 26 09:59:38] Creating diskpart.txt to delete winpe (setup.py|1533)
  385. (20305)   [5] [Aug 26 09:59:38] No Partition IDs to backup - do not create /mnt/hd/opsi/partunhide.txt (setup.py|1580)
  386. (20306)   [5] [Aug 26 09:59:38] No Partition IDs to backup - do not create /mnt/hd/opsi/parthide.txt (setup.py|1601)
  387. (20307)   [5] [Aug 26 09:59:38] write disk and partition infos to /mnt/hd/opsi/diskinfo.ini (setup.py|1607)
  388. (20308)   [5] [Aug 26 09:59:38] Here comes the /mnt/hd/opsi/diskinfo.ini (setup.py|1612)
  389. (20341)   [5] [Aug 26 09:59:38] Creating opsi-script-infos.ini (setup.py|1620)
  390. (20342)   [5] [Aug 26 09:59:38] Patching unattend.xml and config.ini (setup.py|1640)
  391. (20355)   [5] [Aug 26 09:59:38] Here comes the unattend.xml  (setup.py|1646)
  392. (20601)   [5] [Aug 26 09:59:38] Reading config.ini data: config_service.url: https://10.53.10.33:4447  (setup.py|1663)
  393. (20602)   [5] [Aug 26 09:59:38]  config_service.url from clientconfig: 10.53.10.33  (setup.py|1664)
  394. (20603)   [4] [Aug 26 09:59:38]  service url from config.ini: https://10.53.10.33:4447 is different to clientconfig.configserver.url (commandline or input mask): 10.53.10.33 (setup.py|1666)
  395. (20604)   [5] [Aug 26 09:59:38] Using config.ini data as service url: config_service.url: https://10.53.10.33:4447  (setup.py|1667)
  396. (20656)   [5] [Aug 26 09:59:39] diskcounter is still 0 (setup.py|1717)
  397. (20661)   [5] [Aug 26 09:59:39] Script execution successful (master.py|1503)
  398. (20919)   [5] [Aug 26 09:59:39] Writing log to service (master.py|1579)
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
Top