SHARE
TWEET

Untitled

a guest Jan 1st, 2015 219 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1.  
  2.  * Always study the list of packages to be cleaned for any obvious
  3.  * mistakes. Packages that are part of the world set will always
  4.  * be kept.  They can be manually added to this set with
  5.  * `emerge --noreplace <atom>`.  Packages that are listed in
  6.  * package.provided (see portage(5)) will be removed by
  7.  * depclean, even if they are part of the world set.
  8.  *
  9.  * As a safety measure, depclean will not remove any packages
  10.  * unless *all* required dependencies have been resolved.  As a
  11.  * consequence of this, it often becomes necessary to run
  12.  * `emerge --update --newuse --deep @world` prior to depclean.
  13.  
  14. Calculating dependencies  ..... done!
  15.   app-accessibility/at-spi2-atk-2.12.1 pulled in by:
  16.     x11-libs/gtk+-3.12.2 requires >=app-accessibility/at-spi2-atk-2.5.3
  17.  
  18.   app-accessibility/at-spi2-core-2.12.0 pulled in by:
  19.     app-accessibility/at-spi2-atk-2.12.1 requires >=app-accessibility/at-spi2-core-2.11.2
  20.  
  21.   app-admin/apache-tools-2.2.27 pulled in by:
  22.     www-servers/apache-2.2.27-r4 requires ~app-admin/apache-tools-2.2.27
  23.  
  24.   app-admin/eselect-1.4.3 pulled in by:
  25.     app-admin/eselect-blas-0.1 requires >=app-admin/eselect-1.0.5
  26.     app-admin/eselect-cblas-0.1 requires >=app-admin/eselect-1.0.5
  27.     app-admin/eselect-ctags-1.14 requires >=app-admin/eselect-1.2.3
  28.     app-admin/eselect-fontconfig-1.1 requires >=app-admin/eselect-1.2.3
  29.     app-admin/eselect-lib-bin-symlink-0.1.1 requires app-admin/eselect
  30.     app-admin/eselect-mesa-0.0.10 requires >=app-admin/eselect-1.2.4
  31.     app-admin/eselect-opencl-1.1.0-r1 requires >=app-admin/eselect-1.2.4
  32.     app-admin/eselect-opengl-1.2.7 requires >=app-admin/eselect-1.2.4
  33.     app-admin/eselect-python-20111108 requires >=app-admin/eselect-1.2.3
  34.     app-admin/eselect-qtgraphicssystem-1.1.1 requires >=app-admin/eselect-1.2.4
  35.     app-admin/eselect-ruby-20131227 requires >=app-admin/eselect-1.0.2
  36.     app-admin/eselect-vi-1.1.7-r1 requires >=app-admin/eselect-1.0.6
  37.     app-admin/eselect-wxwidgets-20131230 requires app-admin/eselect
  38.     app-admin/eselect-xvmc-0.4 requires app-admin/eselect
  39.     sys-apps/portage-2.2.14 requires >=app-admin/eselect-1.2
  40.  
  41.   app-admin/eselect-blas-0.1 pulled in by:
  42.     sci-libs/blas-reference-20070226 requires app-admin/eselect-blas
  43.  
  44.   app-admin/eselect-cblas-0.1 pulled in by:
  45.     sci-libs/gsl-1.14 requires app-admin/eselect-cblas
  46.  
  47.   app-admin/eselect-cdparanoia-0.1 pulled in by:
  48.     dev-libs/libcdio-paranoia-0.90_p1-r1 requires app-admin/eselect-cdparanoia
  49.     media-sound/cdparanoia-3.10.2-r6 requires app-admin/eselect-cdparanoia
  50.  
  51.   app-admin/eselect-ctags-1.14 pulled in by:
  52.     dev-util/ctags-5.8 requires app-admin/eselect-ctags
  53.  
  54.   app-admin/eselect-fontconfig-1.1 pulled in by:
  55.     media-libs/fontconfig-2.10.92 requires app-admin/eselect-fontconfig
  56.  
  57.   app-admin/eselect-lib-bin-symlink-0.1.1 pulled in by:
  58.     app-admin/eselect-cdparanoia-0.1 requires >=app-admin/eselect-lib-bin-symlink-0.1.1
  59.     app-admin/eselect-mpg123-0.1 requires >=app-admin/eselect-lib-bin-symlink-0.1.1
  60.     app-admin/eselect-notify-send-0.1 requires >=app-admin/eselect-lib-bin-symlink-0.1.1
  61.     app-admin/eselect-pinentry-0.4 requires >=app-admin/eselect-lib-bin-symlink-0.1.1
  62.  
  63.   app-admin/eselect-mesa-0.0.10 pulled in by:
  64.     app-emulation/emul-linux-x86-opengl-20140508 requires >=app-admin/eselect-mesa-0.0.9
  65.     media-libs/mesa-10.2.8 requires app-admin/eselect-mesa
  66.  
  67.   app-admin/eselect-mpg123-0.1 pulled in by:
  68.     media-sound/mpg123-1.18.1 requires app-admin/eselect-mpg123
  69.  
  70.   app-admin/eselect-notify-send-0.1 pulled in by:
  71.     x11-libs/libnotify-0.7.5-r1 requires app-admin/eselect-notify-send
  72.  
  73.   app-admin/eselect-opencl-1.1.0-r1 pulled in by:
  74.     x11-drivers/nvidia-drivers-340.65 requires app-admin/eselect-opencl
  75.  
  76.   app-admin/eselect-opengl-1.2.7 pulled in by:
  77.     app-emulation/emul-linux-x86-opengl-20140508 requires app-admin/eselect-opengl
  78.     media-libs/mesa-10.2.8 requires >=app-admin/eselect-opengl-1.2.7
  79.     x11-base/xorg-server-1.15.0 requires >=app-admin/eselect-opengl-1.0.8
  80.     x11-drivers/nvidia-drivers-340.65 requires >=app-admin/eselect-opengl-1.0.9
  81.     x11-proto/glproto-1.4.17 requires >=app-admin/eselect-opengl-1.2.6
  82.  
  83.   app-admin/eselect-pinentry-0.4 pulled in by:
  84.     app-crypt/pinentry-0.8.2 requires app-admin/eselect-pinentry
  85.  
  86.   app-admin/eselect-python-20111108 pulled in by:
  87.     dev-lang/python-2.7.7 requires app-admin/eselect-python
  88.     dev-lang/python-3.3.5-r1 requires app-admin/eselect-python
  89.  
  90.   app-admin/eselect-qtgraphicssystem-1.1.1 pulled in by:
  91.     dev-qt/qtgui-4.8.5-r3 requires app-admin/eselect-qtgraphicssystem
  92.  
  93.   app-admin/eselect-ruby-20131227 pulled in by:
  94.     dev-lang/ruby-1.9.3_p551 requires >=app-admin/eselect-ruby-20100402
  95.     dev-lang/ruby-2.0.0_p598 requires >=app-admin/eselect-ruby-20100402
  96.  
  97.   app-admin/eselect-vi-1.1.7-r1 pulled in by:
  98.     app-editors/vim-7.4.273 requires >=app-admin/eselect-vi-1.1
  99.  
  100.   app-admin/eselect-wxwidgets-20131230 pulled in by:
  101.     x11-libs/wxGTK-2.8.12.1-r1 requires >=app-admin/eselect-wxwidgets-0.7
  102.  
  103.   app-admin/eselect-xvmc-0.4 pulled in by:
  104.     x11-libs/libXvMC-1.0.8 requires app-admin/eselect-xvmc
  105.  
  106.   app-admin/gam-server-0.1.10-r2 pulled in by:
  107.     app-admin/gamin-0.1.10-r1 requires >=app-admin/gam-server-0.1.10
  108.  
  109.   app-admin/gamin-0.1.10-r1 pulled in by:
  110.     virtual/fam-0-r1 requires >=app-admin/gamin-0.1.10-r1[abi_x86_64(-)]
  111.  
  112.   app-admin/gkrellm-2.3.5-r2 pulled in by:
  113.     @selected requires app-admin/gkrellm
  114.  
  115.   app-admin/hddtemp-0.3_beta15-r7 pulled in by:
  116.     @selected requires app-admin/hddtemp
  117.     app-admin/gkrellm-2.3.5-r2 requires app-admin/hddtemp
  118.  
  119.   app-admin/perl-cleaner-2.16 pulled in by:
  120.     dev-lang/perl-5.18.2-r2 requires >=app-admin/perl-cleaner-2.5
  121.  
  122.   app-admin/pwgen-2.07 pulled in by:
  123.     @selected requires app-admin/pwgen
  124.  
  125.   app-admin/pydf-10-r1 pulled in by:
  126.     @selected requires app-admin/pydf
  127.  
  128.   app-admin/python-updater-0.11 pulled in by:
  129.     dev-lang/python-2.7.7 requires app-admin/python-updater
  130.     dev-lang/python-3.3.5-r1 requires app-admin/python-updater
  131.  
  132.   app-admin/sudo-1.8.11_p1 pulled in by:
  133.     @selected requires app-admin/sudo
  134.  
  135.   app-admin/syslog-ng-3.4.8 pulled in by:
  136.     @selected requires app-admin/syslog-ng
  137.     virtual/logger-0 requires app-admin/syslog-ng
  138.  
  139.   app-admin/system-config-printer-common-1.4.3 pulled in by:
  140.     app-admin/system-config-printer-gnome-1.4.3-r1 requires ~app-admin/system-config-printer-common-1.4.3
  141.  
  142.   app-admin/system-config-printer-gnome-1.4.3-r1 pulled in by:
  143.     kde-base/print-manager-4.14.3 requires app-admin/system-config-printer-gnome
  144.  
  145.   app-arch/arj-3.10.22-r3 pulled in by:
  146.     @selected requires app-arch/arj
  147.  
  148.   app-arch/bzip2-1.0.6-r6 pulled in by:
  149.     @system requires app-arch/bzip2
  150.     app-arch/libarchive-3.1.2-r1 requires app-arch/bzip2
  151.     app-arch/unzip-6.0-r3 requires app-arch/bzip2
  152.     app-arch/zip-3.0-r1 requires app-arch/bzip2
  153.     app-crypt/gnupg-2.0.26 requires app-arch/bzip2
  154.     app-misc/strigi-0.7.8 requires app-arch/bzip2
  155.     dev-lang/R-3.0.1 requires app-arch/bzip2
  156.     dev-lang/perl-5.18.2-r2 requires app-arch/bzip2
  157.     dev-lang/python-2.7.7 requires app-arch/bzip2
  158.     dev-lang/python-3.3.5-r1 requires app-arch/bzip2
  159.     dev-libs/boost-1.55.0-r2 requires app-arch/bzip2[abi_x86_64(-)]
  160.     dev-libs/elfutils-0.158 requires >=app-arch/bzip2-1.0.6-r4[abi_x86_64(-)]
  161.     dev-libs/libpcre-8.35 requires app-arch/bzip2
  162.     gnome-base/gnome-vfs-2.24.4-r2 requires >=app-arch/bzip2-1.0.6-r4[abi_x86_64(-)]
  163.     kde-base/kdebase-kioslaves-4.14.3 requires app-arch/bzip2
  164.     kde-base/kdelibs-4.14.3-r1 requires app-arch/bzip2
  165.     media-gfx/gimp-2.8.10-r1 requires app-arch/bzip2
  166.     media-libs/freetype-2.5.3-r1 requires >=app-arch/bzip2-1.0.6-r4[abi_x86_64(-)]
  167.     media-libs/gst-plugins-good-0.10.31-r1 requires >=app-arch/bzip2-1.0.6-r4[abi_x86_64(-)]
  168.     media-libs/imlib2-1.4.6-r2 requires >=app-arch/bzip2-1.0.6-r4[abi_x86_64(-)]
  169.     media-tv/xbmc-12.2-r1 requires app-arch/bzip2
  170.     media-video/ffmpeg-1.2.6-r1 requires >=app-arch/bzip2-1.0.6-r4[abi_x86_64(-)]
  171.     media-video/mplayer-1.2_pre20130729 requires app-arch/bzip2
  172.     www-client/links-2.8-r1 requires app-arch/bzip2
  173.     x11-apps/mkfontscale-1.1.1 requires app-arch/bzip2
  174.     x11-libs/libXfont-1.4.8 requires app-arch/bzip2
  175.  
  176.   app-arch/cpio-2.11-r1 pulled in by:
  177.     app-arch/rpm2targz-9.0.0.5g requires app-arch/cpio
  178.     sys-kernel/genkernel-3.4.49.2 requires app-arch/cpio
  179.  
  180.   app-arch/gzip-1.5 pulled in by:
  181.     @system requires app-arch/gzip
  182.     dev-ruby/rake-0.9.6 requires app-arch/gzip
  183.     x11-apps/mkfontscale-1.1.1 requires app-arch/gzip
  184.  
  185.   app-arch/libarchive-3.1.2-r1 pulled in by:
  186.     dev-util/cmake-2.8.12.2-r1 requires >=app-arch/libarchive-2.8.0:=, >=app-arch/libarchive-2.8.0:0/13=
  187.     kde-base/ark-4.14.3 requires >=app-arch/libarchive-2.6.1:=[bzip2,zlib], >=app-arch/libarchive-2.6.1:0/13=[bzip2,zlib]
  188.  
  189.   app-arch/p7zip-9.20.1-r4 pulled in by:
  190.     @selected requires app-arch/p7zip
  191.     sys-boot/unetbootin-608 requires app-arch/p7zip
  192.  
  193.   app-arch/par2cmdline-0.6.3 pulled in by:
  194.     @selected requires app-arch/par2cmdline
  195.  
  196.   app-arch/pigz-2.3.1-r1 pulled in by:
  197.     @selected requires app-arch/pigz
  198.  
  199.   app-arch/rar-4.2.0 pulled in by:
  200.     @selected requires app-arch/rar
  201.  
  202.   app-arch/rpm2targz-9.0.0.5g pulled in by:
  203.     app-office/openoffice-bin-4.1.1 requires >=app-arch/rpm2targz-9.0.0.3g
  204.     media-fonts/urw-fonts-2.4.9 requires >=app-arch/rpm2targz-9.0.0.3g
  205.  
  206.   app-arch/tar-1.27.1-r2 pulled in by:
  207.     @system requires app-arch/tar
  208.  
  209.   app-arch/unace-2.5-r3 pulled in by:
  210.     @selected requires app-arch/unace
  211.  
  212.   app-arch/unrar-5.1.6 pulled in by:
  213.     @selected requires app-arch/unrar
  214.     media-video/mplayer-1.2_pre20130729 requires app-arch/unrar
  215.  
  216.   app-arch/unzip-6.0-r3 pulled in by:
  217.     app-arch/zip-3.0-r1 requires app-arch/unzip
  218.     app-dicts/myspell-de-2013.12.06 requires app-arch/unzip
  219.     app-dicts/myspell-en-20081002 requires app-arch/unzip
  220.     app-office/openoffice-bin-4.1.1 requires app-arch/unzip
  221.     app-text/docbook-xml-dtd-4.1.2-r6 requires >=app-arch/unzip-5.41
  222.     app-text/docbook-xml-dtd-4.2-r2 requires >=app-arch/unzip-5.41
  223.     app-text/docbook-xml-dtd-4.3-r1 requires >=app-arch/unzip-5.41
  224.     app-text/docbook-xml-dtd-4.4-r2 requires >=app-arch/unzip-5.41
  225.     app-text/docbook-xml-dtd-4.5-r1 requires >=app-arch/unzip-5.41
  226.     dev-cpp/gmock-1.7.0-r1 requires app-arch/unzip
  227.     dev-cpp/gtest-1.7.0 requires app-arch/unzip
  228.     media-libs/jasper-1.900.1-r7 requires app-arch/unzip
  229.     media-tv/xbmc-12.2-r1 requires app-arch/unzip
  230.     net-analyzer/netio-1.32 requires app-arch/unzip
  231.     sys-boot/grub-2.02_beta2-r3 requires app-arch/unzip
  232.     www-client/firefox-31.3.0 requires app-arch/unzip
  233.     www-misc/htdig-3.2.0_beta6-r3 requires app-arch/unzip
  234.  
  235.   app-arch/upx-ucl-3.91 pulled in by:
  236.     media-video/tsmuxer-1.10.6-r1 requires >=app-arch/upx-ucl-3.01
  237.  
  238.   app-arch/xarchiver-0.5.2-r3 pulled in by:
  239.     @selected requires app-arch/xarchiver
  240.  
  241.   app-arch/xz-utils-5.0.5-r1 pulled in by:
  242.     @system requires app-arch/xz-utils
  243.     app-accessibility/at-spi2-atk-2.12.1 requires app-arch/xz-utils
  244.     app-accessibility/at-spi2-core-2.12.0 requires app-arch/xz-utils
  245.     app-admin/eselect-1.4.3 requires app-arch/xz-utils
  246.     app-admin/eselect-opencl-1.1.0-r1 requires app-arch/xz-utils
  247.     app-admin/eselect-opengl-1.2.7 requires app-arch/xz-utils
  248.     app-admin/system-config-printer-common-1.4.3 requires app-arch/xz-utils
  249.     app-admin/system-config-printer-gnome-1.4.3-r1 requires app-arch/xz-utils
  250.     app-arch/libarchive-3.1.2-r1 requires app-arch/xz-utils
  251.     app-arch/rpm2targz-9.0.0.5g requires app-arch/xz-utils
  252.     app-crypt/gcr-3.12.2 requires app-arch/xz-utils
  253.     app-emulation/libvirt-glib-0.1.8 requires app-arch/xz-utils
  254.     app-emulation/virt-manager-0.10.0-r2 requires app-arch/xz-utils
  255.     app-misc/mc-4.8.11 requires app-arch/xz-utils
  256.     app-misc/pax-utils-0.8.1 requires app-arch/xz-utils
  257.     app-portage/eix-0.30.4 requires app-arch/xz-utils
  258.     app-portage/portage-utils-0.53 requires app-arch/xz-utils
  259.     app-text/gnome-doc-utils-0.20.10-r1 requires app-arch/xz-utils
  260.     app-text/iso-codes-3.55 requires app-arch/xz-utils
  261.     dev-lang/R-3.0.1 requires app-arch/xz-utils
  262.     dev-lang/python-3.3.5-r1 requires app-arch/xz-utils
  263.     dev-lang/vala-0.24.0-r1 requires app-arch/xz-utils
  264.     dev-libs/atk-2.12.0-r1 requires app-arch/xz-utils
  265.     dev-libs/glib-2.40.0-r1 requires app-arch/xz-utils
  266.     dev-libs/gmp-5.1.3-r1 requires app-arch/xz-utils
  267.     dev-libs/gobject-introspection-1.40.0-r1 requires app-arch/xz-utils
  268.     dev-libs/gobject-introspection-common-1.40.0 requires app-arch/xz-utils
  269.     dev-libs/libcroco-0.6.8-r1 requires app-arch/xz-utils
  270.     dev-libs/vala-common-0.24.0 requires app-arch/xz-utils
  271.     dev-python/pygobject-2.28.6-r55 requires app-arch/xz-utils
  272.     dev-python/pygobject-3.12.2 requires app-arch/xz-utils
  273.     dev-util/desktop-file-utils-0.22 requires app-arch/xz-utils
  274.     dev-util/gdbus-codegen-2.40.0 requires app-arch/xz-utils
  275.     dev-util/gtk-doc-am-1.20 requires app-arch/xz-utils
  276.     gnome-base/dconf-0.20.0 requires app-arch/xz-utils
  277.     gnome-base/gconf-3.2.6-r3 requires app-arch/xz-utils
  278.     gnome-base/gnome-common-3.12.0 requires app-arch/xz-utils
  279.     gnome-base/gnome-keyring-3.12.2-r1 requires app-arch/xz-utils
  280.     gnome-base/gsettings-desktop-schemas-3.12.2 requires app-arch/xz-utils
  281.     gnome-base/gvfs-1.20.2 requires app-arch/xz-utils
  282.     gnome-base/libgnome-keyring-3.12.0 requires app-arch/xz-utils
  283.     gnome-base/librsvg-2.40.2-r1 requires app-arch/xz-utils
  284.     gnome-extra/polkit-gnome-0.105 requires app-arch/xz-utils
  285.     media-gfx/gimp-2.8.10-r1 requires app-arch/xz-utils
  286.     media-gfx/xsane-0.999-r1 requires app-arch/xz-utils
  287.     media-libs/audiofile-0.3.6-r1 requires app-arch/xz-utils
  288.     media-libs/flac-1.3.1-r1 requires app-arch/xz-utils
  289.     media-libs/gstreamer-0.10.36-r2 requires app-arch/xz-utils
  290.     media-libs/gstreamer-1.2.4-r2 requires app-arch/xz-utils
  291.     media-libs/libcanberra-0.30-r1 requires app-arch/xz-utils
  292.     media-libs/libdvdnav-4.2.1 requires app-arch/xz-utils
  293.     media-libs/libdvdread-4.2.1 requires app-arch/xz-utils
  294.     media-libs/libpng-1.6.15 requires app-arch/xz-utils
  295.     media-libs/libvorbis-1.3.4 requires app-arch/xz-utils
  296.     media-libs/netpbm-10.51.00-r2 requires app-arch/xz-utils
  297.     media-libs/phonon-vlc-0.7.2 requires app-arch/xz-utils
  298.     media-sound/moc-2.5.0_beta1-r1 requires app-arch/xz-utils
  299.     media-tv/xbmc-12.2-r1 requires app-arch/xz-utils
  300.     media-video/vlc-2.1.2 requires app-arch/xz-utils:0
  301.     net-analyzer/etherape-0.9.13 requires app-arch/xz-utils
  302.     net-libs/glib-networking-2.40.1-r1 requires app-arch/xz-utils
  303.     net-libs/gtk-vnc-0.5.3 requires app-arch/xz-utils
  304.     net-libs/libsoup-2.46.0-r1 requires app-arch/xz-utils
  305.     net-libs/libtirpc-0.2.4-r1 requires app-arch/xz-utils
  306.     net-misc/wget-1.16 requires app-arch/xz-utils
  307.     sci-astronomy/celestia-1.6.1-r1 requires app-arch/xz-utils
  308.     sys-apps/accountsservice-0.6.37 requires app-arch/xz-utils
  309.     sys-apps/coreutils-8.21 requires app-arch/xz-utils
  310.     sys-apps/diffutils-3.3 requires app-arch/xz-utils
  311.     sys-apps/dtc-1.4.0 requires app-arch/xz-utils
  312.     sys-apps/man-1.6g requires app-arch/xz-utils
  313.     sys-apps/net-tools-1.60_p20130513023548 requires app-arch/xz-utils
  314.     sys-apps/sandbox-2.6-r1 requires app-arch/xz-utils
  315.     sys-apps/texinfo-4.13-r2 requires app-arch/xz-utils
  316.     sys-apps/usbutils-007 requires app-arch/xz-utils
  317.     sys-boot/grub-2.02_beta2-r3 requires app-arch/xz-utils
  318.     sys-devel/flex-2.5.39-r1 requires app-arch/xz-utils
  319.     sys-devel/libtool-2.4.2-r1 requires app-arch/xz-utils
  320.     sys-devel/m4-1.4.16 requires app-arch/xz-utils
  321.     sys-fs/squashfs-tools-4.2 requires app-arch/xz-utils
  322.     sys-kernel/linux-headers-3.16 requires app-arch/xz-utils
  323.     sys-libs/gpm-1.20.7-r2 requires app-arch/xz-utils
  324.     x11-drivers/nvidia-drivers-340.65 requires app-arch/xz-utils
  325.     x11-libs/gdk-pixbuf-2.30.8 requires app-arch/xz-utils
  326.     x11-libs/gnome-pty-helper-0.36.3 requires app-arch/xz-utils
  327.     x11-libs/gtk+-2.24.24 requires app-arch/xz-utils
  328.     x11-libs/gtk+-3.12.2 requires app-arch/xz-utils
  329.     x11-libs/gtkglext-1.2.0-r2 requires app-arch/xz-utils
  330.     x11-libs/libnotify-0.7.5-r1 requires app-arch/xz-utils
  331.     x11-libs/libxklavier-5.2.1 requires app-arch/xz-utils
  332.     x11-libs/pango-1.36.5 requires app-arch/xz-utils
  333.     x11-libs/pangox-compat-0.0.2-r1 requires app-arch/xz-utils
  334.     x11-libs/vte-0.36.3 requires app-arch/xz-utils
  335.     x11-misc/grsync-1.2.4 requires app-arch/xz-utils
  336.     x11-themes/gnome-icon-theme-3.12.0 requires app-arch/xz-utils
  337.  
  338.   app-arch/zip-3.0-r1 pulled in by:
  339.     app-office/openoffice-bin-4.1.1 requires app-arch/zip
  340.     dev-lang/spidermonkey-17.0.0-r3 requires app-arch/zip
  341.     media-tv/xbmc-12.2-r1 requires app-arch/zip
  342.     www-client/firefox-31.3.0 requires app-arch/zip
  343.  
  344.   app-benchmarks/i7z-0.27.2 pulled in by:
  345.     @selected requires app-benchmarks/i7z
  346.  
  347.   app-cdr/cdrtools-3.01_alpha17 pulled in by:
  348.     @selected requires app-cdr/cdrtools
  349.  
  350.   app-crypt/gcr-3.12.2 pulled in by:
  351.     gnome-base/gnome-keyring-3.12.2-r1 requires >=app-crypt/gcr-3.5.3:0/1=[gtk], >=app-crypt/gcr-3.5.3:=[gtk]
  352.  
  353.   app-crypt/gnupg-2.0.26 pulled in by:
  354.     app-crypt/gcr-3.12.2 requires >=app-crypt/gnupg-2
  355.     app-crypt/gpgme-1.3.2-r1 requires app-crypt/gnupg
  356.     kde-base/kdelibs-4.14.3-r1 requires >=app-crypt/gnupg-2.0.11
  357.     kde-base/kgpg-4.14.3 requires app-crypt/gnupg
  358.  
  359.   app-crypt/gpgme-1.3.2-r1 pulled in by:
  360.     kde-base/kdepimlibs-4.14.3 requires >=app-crypt/gpgme-1.1.6
  361.  
  362.   app-crypt/mit-krb5-1.13 pulled in by:
  363.     virtual/krb5-0-r1 requires >=app-crypt/mit-krb5-1.12.1-r1[abi_x86_64(-)]
  364.  
  365.   app-crypt/p11-kit-0.20.2 pulled in by:
  366.     app-crypt/gcr-3.12.2 requires >=app-crypt/p11-kit-0.19
  367.  
  368.   app-crypt/pinentry-0.8.2 pulled in by:
  369.     app-crypt/gnupg-2.0.26 requires app-crypt/pinentry
  370.  
  371.   app-crypt/qca-2.0.3 pulled in by:
  372.     app-crypt/qca-ossl-2.0.0_beta3-r2 requires >=app-crypt/qca-2.0
  373.     kde-base/kdelibs-4.14.3-r1 requires app-crypt/qca:2
  374.     kde-base/kdeplasma-addons-4.14.3 requires app-crypt/qca:2
  375.     kde-base/kget-4.14.3 requires app-crypt/qca:2
  376.     kde-base/kopete-4.14.3 requires app-crypt/qca:2
  377.     kde-base/ksirk-4.14.3 requires app-crypt/qca:2
  378.     kde-base/okular-4.14.3 requires app-crypt/qca:2
  379.     media-sound/clementine-1.2.2 requires app-crypt/qca:2
  380.     net-irc/konversation-1.5.1 requires app-crypt/qca:2
  381.  
  382.   app-crypt/qca-ossl-2.0.0_beta3-r2 pulled in by:
  383.     kde-base/kdeplasma-addons-4.14.3 requires app-crypt/qca-ossl:2
  384.     kde-base/kopete-4.14.3 requires app-crypt/qca-ossl:2
  385.     net-irc/konversation-1.5.1 requires app-crypt/qca-ossl:2
  386.  
  387.   app-dicts/aspell-de-0.60_pre20030222 pulled in by:
  388.     app-text/aspell-0.60.6.1 requires app-dicts/aspell-de
  389.  
  390.   app-dicts/aspell-en-7.1.0 pulled in by:
  391.     app-text/aspell-0.60.6.1 requires app-dicts/aspell-en
  392.  
  393.   app-dicts/myspell-de-2013.12.06 pulled in by:
  394.     app-text/hunspell-1.3.2-r3 requires app-dicts/myspell-de
  395.  
  396.   app-dicts/myspell-en-20081002 pulled in by:
  397.     app-text/hunspell-1.3.2-r3 requires app-dicts/myspell-en
  398.  
  399.   app-editors/nano-2.3.2 pulled in by:
  400.     @selected requires app-editors/nano
  401.     virtual/editor-0 requires app-editors/nano
  402.  
  403.   app-editors/vim-7.4.273 pulled in by:
  404.     @selected requires app-editors/vim
  405.     app-vim/gentoo-syntax-20130619 requires >=app-editors/vim-7.3
  406.  
  407.   app-editors/vim-core-7.4.273 pulled in by:
  408.     app-editors/vim-7.4.273 requires ~app-editors/vim-core-7.4.273
  409.  
  410.   app-emulation/aqemu-0.8.2-r2 pulled in by:
  411.     @selected requires app-emulation/aqemu
  412.  
  413.   app-emulation/emul-linux-x86-baselibs-20140508-r12 pulled in by:
  414.     app-emulation/emul-linux-x86-db-20140508-r1 requires ~app-emulation/emul-linux-x86-baselibs-20140508
  415.     app-emulation/emul-linux-x86-medialibs-20140508-r6 requires ~app-emulation/emul-linux-x86-baselibs-20140508
  416.     app-emulation/emul-linux-x86-qtlibs-20140508-r1 requires ~app-emulation/emul-linux-x86-baselibs-20140508
  417.     app-emulation/emul-linux-x86-soundlibs-20140508 requires ~app-emulation/emul-linux-x86-baselibs-20140508[-abi_x86_32]
  418.     app-emulation/emul-linux-x86-xlibs-20140508 requires ~app-emulation/emul-linux-x86-baselibs-20140508
  419.     app-emulation/wine-1.6.2 requires >=app-emulation/emul-linux-x86-baselibs-20130224[development], app-emulation/emul-linux-x86-baselibs[development], app-emulation/emul-linux-x86-baselibs
  420.     media-video/tsmuxer-1.10.6-r1 requires app-emulation/emul-linux-x86-baselibs[-abi_x86_32(-)]
  421.  
  422.   app-emulation/emul-linux-x86-db-20140508-r1 pulled in by:
  423.     app-emulation/emul-linux-x86-medialibs-20140508-r6 requires ~app-emulation/emul-linux-x86-db-20140508
  424.  
  425.   app-emulation/emul-linux-x86-medialibs-20140508-r6 pulled in by:
  426.     app-emulation/emul-linux-x86-qtlibs-20140508-r1 requires ~app-emulation/emul-linux-x86-medialibs-20140508
  427.     app-emulation/emul-linux-x86-soundlibs-20140508 requires ~app-emulation/emul-linux-x86-medialibs-20140508[-abi_x86_32]
  428.  
  429.   app-emulation/emul-linux-x86-opengl-20140508 pulled in by:
  430.     app-emulation/emul-linux-x86-qtlibs-20140508-r1 requires ~app-emulation/emul-linux-x86-opengl-20140508
  431.     app-emulation/emul-linux-x86-xlibs-20140508 requires app-emulation/emul-linux-x86-opengl
  432.     app-emulation/wine-1.6.2 requires app-emulation/emul-linux-x86-opengl[development]
  433.  
  434.   app-emulation/emul-linux-x86-qtlibs-20140508-r1 pulled in by:
  435.     media-video/tsmuxer-1.10.6-r1 requires app-emulation/emul-linux-x86-qtlibs[-abi_x86_32(-)]
  436.  
  437.   app-emulation/emul-linux-x86-soundlibs-20140508 pulled in by:
  438.     app-emulation/emul-linux-x86-medialibs-20140508-r6 requires ~app-emulation/emul-linux-x86-soundlibs-20140508
  439.     app-emulation/wine-1.6.2 requires app-emulation/emul-linux-x86-soundlibs[alsa,development], app-emulation/emul-linux-x86-soundlibs[development]
  440.  
  441.   app-emulation/emul-linux-x86-xlibs-20140508 pulled in by:
  442.     app-emulation/emul-linux-x86-medialibs-20140508-r6 requires ~app-emulation/emul-linux-x86-xlibs-20140508
  443.     app-emulation/emul-linux-x86-opengl-20140508 requires >=app-emulation/emul-linux-x86-xlibs-20100611
  444.     app-emulation/emul-linux-x86-qtlibs-20140508-r1 requires ~app-emulation/emul-linux-x86-xlibs-20140508
  445.     app-emulation/wine-1.6.2 requires >=app-emulation/emul-linux-x86-xlibs-2.1[development], app-emulation/emul-linux-x86-xlibs[development]
  446.     media-gfx/nvidia-cg-toolkit-3.1.0013-r2 requires app-emulation/emul-linux-x86-xlibs
  447.     media-video/tsmuxer-1.10.6-r1 requires app-emulation/emul-linux-x86-xlibs[-abi_x86_32(-)]
  448.     x11-drivers/nvidia-drivers-340.65 requires app-emulation/emul-linux-x86-xlibs
  449.  
  450.   app-emulation/libvirt-1.2.10-r2 pulled in by:
  451.     @selected requires app-emulation/libvirt
  452.     app-emulation/libvirt-glib-0.1.8 requires >=app-emulation/libvirt-0.9.10:0/1.2.10=, >=app-emulation/libvirt-0.9.10:=
  453.     dev-python/libvirt-python-1.2.9 requires >=app-emulation/libvirt-0.9.6:=[-python(-)], >=app-emulation/libvirt-0.9.6:0/1.2.10=[-python(-)]
  454.  
  455.   app-emulation/libvirt-glib-0.1.8 pulled in by:
  456.     app-emulation/virt-manager-0.10.0-r2 requires >=app-emulation/libvirt-glib-0.0.9[introspection,python,python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  457.  
  458.   app-emulation/qemu-2.1.2-r1 pulled in by:
  459.     app-emulation/aqemu-0.8.2-r2 requires app-emulation/qemu
  460.     app-emulation/libvirt-1.2.10-r2 requires >=app-emulation/qemu-0.13.0
  461.  
  462.   app-emulation/spice-0.12.3-r1 pulled in by:
  463.     @selected requires app-emulation/spice
  464.     app-emulation/qemu-2.1.2-r1 requires >=app-emulation/spice-0.12.0
  465.  
  466.   app-emulation/spice-protocol-0.12.3 pulled in by:
  467.     app-emulation/qemu-2.1.2-r1 requires >=app-emulation/spice-protocol-0.12.3
  468.     app-emulation/spice-vdagent-0.12.0 requires >=app-emulation/spice-protocol-0.10.1
  469.  
  470.   app-emulation/spice-vdagent-0.12.0 pulled in by:
  471.     @selected requires app-emulation/spice-vdagent
  472.  
  473.   app-emulation/virt-manager-0.10.0-r2 pulled in by:
  474.     @selected requires app-emulation/virt-manager
  475.  
  476.   app-emulation/wine-1.6.2 pulled in by:
  477.     @selected requires app-emulation/wine
  478.  
  479.   app-i18n/enca-1.14-r2 pulled in by:
  480.     media-libs/libass-0.11.2 requires >=app-i18n/enca-1.14-r1[abi_x86_64(-)]
  481.     media-tv/xbmc-12.2-r1 requires app-i18n/enca
  482.     media-video/mplayer-1.2_pre20130729 requires app-i18n/enca
  483.  
  484.   app-i18n/man-pages-de-1.7 pulled in by:
  485.     sys-apps/man-pages-3.72 requires app-i18n/man-pages-de
  486.  
  487.   app-misc/ca-certificates-20130906-r1 pulled in by:
  488.     dev-libs/openssl-1.0.1j requires app-misc/ca-certificates
  489.     dev-perl/LWP-Protocol-https-6.30.0-r1 requires app-misc/ca-certificates
  490.     gnome-base/gnome-keyring-3.12.2-r1 requires app-misc/ca-certificates
  491.     kde-base/kdelibs-4.14.3-r1 requires app-misc/ca-certificates
  492.     net-libs/glib-networking-2.40.1-r1 requires app-misc/ca-certificates
  493.  
  494.   app-misc/editor-wrapper-4 pulled in by:
  495.     app-admin/sudo-1.8.11_p1 requires >=app-misc/editor-wrapper-3
  496.     sys-apps/less-458 requires >=app-misc/editor-wrapper-3
  497.  
  498.   app-misc/mc-4.8.11 pulled in by:
  499.     @selected requires app-misc/mc
  500.  
  501.   app-misc/media-player-info-21-r1 pulled in by:
  502.     kde-base/kdelibs-4.14.3-r1 requires app-misc/media-player-info
  503.  
  504.   app-misc/mime-types-9 pulled in by:
  505.     dev-lang/python-2.7.7 requires app-misc/mime-types
  506.     dev-lang/python-3.3.5-r1 requires app-misc/mime-types
  507.     www-servers/apache-2.2.27-r4 requires app-misc/mime-types
  508.  
  509.   app-misc/pax-utils-0.8.1 pulled in by:
  510.     sys-apps/portage-2.2.14 requires >=app-misc/pax-utils-0.1.17
  511.     sys-apps/sandbox-2.6-r1 requires >=app-misc/pax-utils-0.1.19
  512.     sys-boot/grub-2.02_beta2-r3 requires app-misc/pax-utils
  513.     sys-kernel/genkernel-3.4.49.2 requires >=app-misc/pax-utils-0.2.1
  514.     sys-libs/glibc-2.19-r1 requires >=app-misc/pax-utils-0.1.10
  515.  
  516.   app-misc/scrub-2.5.2 pulled in by:
  517.     app-emulation/libvirt-1.2.10-r2 requires app-misc/scrub
  518.  
  519.   app-misc/strigi-0.7.8 pulled in by:
  520.     kde-base/kdelibs-4.14.3-r1 requires >=app-misc/strigi-0.7.7
  521.     kde-base/systemsettings-4.11.14 requires app-misc/strigi
  522.  
  523.   app-office/akonadi-server-1.13.0 pulled in by:
  524.     kde-base/kdepimlibs-4.14.3 requires >=app-office/akonadi-server-1.12.90[qt4]
  525.  
  526.   app-office/openoffice-bin-4.1.1 pulled in by:
  527.     @selected requires app-office/openoffice-bin
  528.  
  529.   app-portage/eix-0.30.4 pulled in by:
  530.     @selected requires app-portage/eix
  531.  
  532.   app-portage/gentoolkit-0.3.0.9-r2 pulled in by:
  533.     @selected requires app-portage/gentoolkit
  534.  
  535.   app-portage/portage-utils-0.53 pulled in by:
  536.     sys-auth/pambase-20120417-r3 requires app-portage/portage-utils
  537.  
  538.   app-shells/bash-4.2_p53 pulled in by:
  539.     @system requires app-shells/bash
  540.     app-admin/eselect-mesa-0.0.10 requires >=app-shells/bash-4
  541.     app-admin/perl-cleaner-2.16 requires app-shells/bash
  542.     app-text/xmlto-0.0.25 requires app-shells/bash
  543.     sys-apps/portage-2.2.14 requires app-shells/bash:0[readline]
  544.     sys-apps/rescan-scsi-bus-1.29 requires app-shells/bash
  545.  
  546.   app-shells/push-1.6 pulled in by:
  547.     app-portage/eix-0.30.4 requires app-shells/push
  548.  
  549.   app-text/asciidoc-8.6.9-r1 pulled in by:
  550.     sys-fs/btrfs-progs-3.14.2 requires app-text/asciidoc
  551.  
  552.   app-text/aspell-0.60.6.1 pulled in by:
  553.     app-dicts/aspell-de-0.60_pre20030222 requires >=app-text/aspell-0.60
  554.     app-dicts/aspell-en-7.1.0 requires >=app-text/aspell-0.60
  555.     app-misc/mc-4.8.11 requires app-text/aspell
  556.  
  557.   app-text/build-docbook-catalog-1.19.1 pulled in by:
  558.     app-text/docbook-xml-dtd-4.1.2-r6 requires >=app-text/build-docbook-catalog-1.2
  559.     app-text/docbook-xml-dtd-4.2-r2 requires >=app-text/build-docbook-catalog-1.2
  560.     app-text/docbook-xml-dtd-4.3-r1 requires >=app-text/build-docbook-catalog-1.2
  561.     app-text/docbook-xml-dtd-4.4-r2 requires >=app-text/build-docbook-catalog-1.2
  562.     app-text/docbook-xml-dtd-4.5-r1 requires >=app-text/build-docbook-catalog-1.2
  563.     app-text/docbook-xsl-stylesheets-1.78.0 requires >=app-text/build-docbook-catalog-1.1
  564.  
  565.   app-text/docbook-xml-dtd-4.1.2-r6 pulled in by:
  566.     app-admin/system-config-printer-gnome-1.4.3-r1 requires app-text/docbook-xml-dtd:4.1.2
  567.     app-text/po4a-0.45-r1 requires app-text/docbook-xml-dtd:4.1.2
  568.     dev-libs/glib-2.40.0-r1 requires app-text/docbook-xml-dtd:4.1.2
  569.     net-analyzer/etherape-0.9.13 requires app-text/docbook-xml-dtd:4.1.2
  570.     sys-auth/polkit-0.112-r2 requires app-text/docbook-xml-dtd:4.1.2
  571.     x11-libs/gtk+-3.12.2 requires app-text/docbook-xml-dtd:4.1.2
  572.  
  573.   app-text/docbook-xml-dtd-4.2-r2 pulled in by:
  574.     app-text/xmlto-0.0.25 requires app-text/docbook-xml-dtd:4.2
  575.     kde-base/amor-4.14.3 requires app-text/docbook-xml-dtd:4.2
  576.     kde-base/ark-4.14.3 requires app-text/docbook-xml-dtd:4.2
  577.     kde-base/artikulate-4.14.3 requires app-text/docbook-xml-dtd:4.2
  578.     kde-base/audiocd-kio-4.14.3 requires app-text/docbook-xml-dtd:4.2
  579.     kde-base/blinken-4.14.3 requires app-text/docbook-xml-dtd:4.2
  580.     kde-base/bomber-4.14.3 requires app-text/docbook-xml-dtd:4.2
  581.     kde-base/bovo-4.14.3 requires app-text/docbook-xml-dtd:4.2
  582.     kde-base/cantor-4.14.3 requires app-text/docbook-xml-dtd:4.2
  583.     kde-base/dolphin-4.14.3 requires app-text/docbook-xml-dtd:4.2
  584.     kde-base/dragon-4.14.3 requires app-text/docbook-xml-dtd:4.2
  585.     kde-base/filelight-4.14.3 requires app-text/docbook-xml-dtd:4.2
  586.     kde-base/granatier-4.14.3 requires app-text/docbook-xml-dtd:4.2
  587.     kde-base/gwenview-4.14.3 requires app-text/docbook-xml-dtd:4.2
  588.     kde-base/juk-4.14.3 requires app-text/docbook-xml-dtd:4.2
  589.     kde-base/kalgebra-4.14.3 requires app-text/docbook-xml-dtd:4.2
  590.     kde-base/kalzium-4.14.3 requires app-text/docbook-xml-dtd:4.2
  591.     kde-base/kamera-4.14.3 requires app-text/docbook-xml-dtd:4.2
  592.     kde-base/kanagram-4.14.3 requires app-text/docbook-xml-dtd:4.2
  593.     kde-base/kapman-4.14.3 requires app-text/docbook-xml-dtd:4.2
  594.     kde-base/kate-4.14.3 requires app-text/docbook-xml-dtd:4.2
  595.     kde-base/katepart-4.14.3 requires app-text/docbook-xml-dtd:4.2
  596.     kde-base/katomic-4.14.3 requires app-text/docbook-xml-dtd:4.2
  597.     kde-base/kblackbox-4.14.3 requires app-text/docbook-xml-dtd:4.2
  598.     kde-base/kblocks-4.14.3 requires app-text/docbook-xml-dtd:4.2
  599.     kde-base/kbounce-4.14.3 requires app-text/docbook-xml-dtd:4.2
  600.     kde-base/kbreakout-4.14.3 requires app-text/docbook-xml-dtd:4.2
  601.     kde-base/kbruch-4.14.3 requires app-text/docbook-xml-dtd:4.2
  602.     kde-base/kcalc-4.14.3 requires app-text/docbook-xml-dtd:4.2
  603.     kde-base/kcharselect-4.14.3 requires app-text/docbook-xml-dtd:4.2
  604.     kde-base/kcontrol-4.14.3 requires app-text/docbook-xml-dtd:4.2
  605.     kde-base/kcron-4.14.3 requires app-text/docbook-xml-dtd:4.2
  606.     kde-base/kde-l10n-4.14.3 requires app-text/docbook-xml-dtd:4.2
  607.     kde-base/kdebase-kioslaves-4.14.3 requires app-text/docbook-xml-dtd:4.2
  608.     kde-base/kdebugdialog-4.14.3 requires app-text/docbook-xml-dtd:4.2
  609.     kde-base/kdelibs-4.14.3-r1 requires app-text/docbook-xml-dtd:4.2
  610.     kde-base/kdepasswd-4.14.3 requires app-text/docbook-xml-dtd:4.2
  611.     kde-base/kdepimlibs-4.14.3 requires app-text/docbook-xml-dtd:4.2
  612.     kde-base/kdesu-4.14.3 requires app-text/docbook-xml-dtd:4.2
  613.     kde-base/kdf-4.14.3 requires app-text/docbook-xml-dtd:4.2
  614.     kde-base/kdiamond-4.14.3 requires app-text/docbook-xml-dtd:4.2
  615.     kde-base/kdm-4.11.14 requires app-text/docbook-xml-dtd:4.2
  616.     kde-base/kfind-4.14.3 requires app-text/docbook-xml-dtd:4.2
  617.     kde-base/kfourinline-4.14.3 requires app-text/docbook-xml-dtd:4.2
  618.     kde-base/kgamma-4.14.3 requires app-text/docbook-xml-dtd:4.2
  619.     kde-base/kgeography-4.14.3 requires app-text/docbook-xml-dtd:4.2
  620.     kde-base/kget-4.14.3 requires app-text/docbook-xml-dtd:4.2
  621.     kde-base/kgoldrunner-4.14.3 requires app-text/docbook-xml-dtd:4.2
  622.     kde-base/kgpg-4.14.3 requires app-text/docbook-xml-dtd:4.2
  623.     kde-base/khangman-4.14.3 requires app-text/docbook-xml-dtd:4.2
  624.     kde-base/khelpcenter-4.14.3 requires app-text/docbook-xml-dtd:4.2
  625.     kde-base/kig-4.14.3 requires app-text/docbook-xml-dtd:4.2
  626.     kde-base/kigo-4.14.3 requires app-text/docbook-xml-dtd:4.2
  627.     kde-base/killbots-4.14.3 requires app-text/docbook-xml-dtd:4.2
  628.     kde-base/kinfocenter-4.11.14 requires app-text/docbook-xml-dtd:4.2
  629.     kde-base/kiriki-4.14.3 requires app-text/docbook-xml-dtd:4.2
  630.     kde-base/kiten-4.14.3 requires app-text/docbook-xml-dtd:4.2
  631.     kde-base/kjumpingcube-4.14.3 requires app-text/docbook-xml-dtd:4.2
  632.     kde-base/klettres-4.14.3 requires app-text/docbook-xml-dtd:4.2
  633.     kde-base/klickety-4.14.3 requires app-text/docbook-xml-dtd:4.2
  634.     kde-base/klines-4.14.3 requires app-text/docbook-xml-dtd:4.2
  635.     kde-base/klipper-4.11.14 requires app-text/docbook-xml-dtd:4.2
  636.     kde-base/kmahjongg-4.14.3 requires app-text/docbook-xml-dtd:4.2
  637.     kde-base/kmenuedit-4.11.14 requires app-text/docbook-xml-dtd:4.2
  638.     kde-base/kmines-4.14.3 requires app-text/docbook-xml-dtd:4.2
  639.     kde-base/kmix-4.14.3 requires app-text/docbook-xml-dtd:4.2
  640.     kde-base/kmplot-4.14.3 requires app-text/docbook-xml-dtd:4.2
  641.     kde-base/knavalbattle-4.14.3 requires app-text/docbook-xml-dtd:4.2
  642.     kde-base/knetattach-4.14.3 requires app-text/docbook-xml-dtd:4.2
  643.     kde-base/knetwalk-4.14.3 requires app-text/docbook-xml-dtd:4.2
  644.     kde-base/kolf-4.14.3 requires app-text/docbook-xml-dtd:4.2
  645.     kde-base/kollision-4.14.3 requires app-text/docbook-xml-dtd:4.2
  646.     kde-base/kolourpaint-4.14.3 requires app-text/docbook-xml-dtd:4.2
  647.     kde-base/konqueror-4.14.3 requires app-text/docbook-xml-dtd:4.2
  648.     kde-base/konquest-4.14.3 requires app-text/docbook-xml-dtd:4.2
  649.     kde-base/konsole-4.14.3 requires app-text/docbook-xml-dtd:4.2
  650.     kde-base/kopete-4.14.3 requires app-text/docbook-xml-dtd:4.2
  651.     kde-base/kpat-4.14.3 requires app-text/docbook-xml-dtd:4.2
  652.     kde-base/krdc-4.14.3 requires app-text/docbook-xml-dtd:4.2
  653.     kde-base/kreversi-4.14.3 requires app-text/docbook-xml-dtd:4.2
  654.     kde-base/krfb-4.14.3 requires app-text/docbook-xml-dtd:4.2
  655.     kde-base/kruler-4.14.3 requires app-text/docbook-xml-dtd:4.2
  656.     kde-base/kshisen-4.14.3 requires app-text/docbook-xml-dtd:4.2
  657.     kde-base/ksirk-4.14.3 requires app-text/docbook-xml-dtd:4.2
  658.     kde-base/ksnapshot-4.14.3 requires app-text/docbook-xml-dtd:4.2
  659.     kde-base/kspaceduel-4.14.3 requires app-text/docbook-xml-dtd:4.2
  660.     kde-base/ksquares-4.14.3 requires app-text/docbook-xml-dtd:4.2
  661.     kde-base/kstars-4.14.3 requires app-text/docbook-xml-dtd:4.2
  662.     kde-base/ksudoku-4.14.3 requires app-text/docbook-xml-dtd:4.2
  663.     kde-base/ksysguard-4.11.14 requires app-text/docbook-xml-dtd:4.2
  664.     kde-base/ksystemlog-4.14.3 requires app-text/docbook-xml-dtd:4.2
  665.     kde-base/kteatime-4.14.3 requires app-text/docbook-xml-dtd:4.2
  666.     kde-base/ktimer-4.14.3 requires app-text/docbook-xml-dtd:4.2
  667.     kde-base/ktouch-4.14.3 requires app-text/docbook-xml-dtd:4.2
  668.     kde-base/ktuberling-4.14.3 requires app-text/docbook-xml-dtd:4.2
  669.     kde-base/kturtle-4.14.3 requires app-text/docbook-xml-dtd:4.2
  670.     kde-base/kubrick-4.14.3 requires app-text/docbook-xml-dtd:4.2
  671.     kde-base/kuser-4.14.3 requires app-text/docbook-xml-dtd:4.2
  672.     kde-base/kwalletmanager-4.14.3 requires app-text/docbook-xml-dtd:4.2
  673.     kde-base/kwordquiz-4.14.3 requires app-text/docbook-xml-dtd:4.2
  674.     kde-base/kwrite-4.14.3 requires app-text/docbook-xml-dtd:4.2
  675.     kde-base/libkcddb-4.14.3 requires app-text/docbook-xml-dtd:4.2
  676.     kde-base/lskat-4.14.3 requires app-text/docbook-xml-dtd:4.2
  677.     kde-base/marble-4.14.3 requires app-text/docbook-xml-dtd:4.2
  678.     kde-base/okular-4.14.3 requires app-text/docbook-xml-dtd:4.2
  679.     kde-base/palapeli-4.14.3 requires app-text/docbook-xml-dtd:4.2
  680.     kde-base/parley-4.14.3 requires app-text/docbook-xml-dtd:4.2
  681.     kde-base/plasma-workspace-4.11.14 requires app-text/docbook-xml-dtd:4.2
  682.     kde-base/rocs-4.14.3 requires app-text/docbook-xml-dtd:4.2
  683.     kde-base/step-4.14.3 requires app-text/docbook-xml-dtd:4.2
  684.     kde-base/sweeper-4.14.3 requires app-text/docbook-xml-dtd:4.2
  685.     kde-base/systemsettings-4.11.14 requires app-text/docbook-xml-dtd:4.2
  686.     kde-misc/kdiff3-0.9.97-r2 requires app-text/docbook-xml-dtd:4.2
  687.     net-irc/konversation-1.5.1 requires app-text/docbook-xml-dtd:4.2
  688.     sys-libs/tdb-1.3.0-r1 requires app-text/docbook-xml-dtd:4.2
  689.  
  690.   app-text/docbook-xml-dtd-4.3-r1 pulled in by:
  691.     gnome-base/gnome-keyring-3.12.2-r1 requires app-text/docbook-xml-dtd:4.3
  692.  
  693.   app-text/docbook-xml-dtd-4.4-r2 pulled in by:
  694.     app-text/gnome-doc-utils-0.20.10-r1 requires app-text/docbook-xml-dtd:4.4
  695.     sys-apps/dbus-1.8.10 requires app-text/docbook-xml-dtd:4.4
  696.  
  697.   app-text/docbook-xml-dtd-4.5-r1 pulled in by:
  698.     app-text/asciidoc-8.6.9-r1 requires app-text/docbook-xml-dtd:4.5
  699.     sys-fs/btrfs-progs-3.14.2 requires app-text/docbook-xml-dtd:4.5
  700.  
  701.   app-text/docbook-xsl-stylesheets-1.78.0 pulled in by:
  702.     app-text/asciidoc-8.6.9-r1 requires >=app-text/docbook-xsl-stylesheets-1.75
  703.     app-text/docbook-xml-dtd-4.1.2-r6 requires >=app-text/docbook-xsl-stylesheets-1.65
  704.     app-text/docbook-xml-dtd-4.2-r2 requires >=app-text/docbook-xsl-stylesheets-1.65
  705.     app-text/docbook-xml-dtd-4.3-r1 requires >=app-text/docbook-xsl-stylesheets-1.65
  706.     app-text/docbook-xml-dtd-4.4-r2 requires >=app-text/docbook-xsl-stylesheets-1.65
  707.     app-text/docbook-xml-dtd-4.5-r1 requires >=app-text/docbook-xsl-stylesheets-1.65
  708.     app-text/po4a-0.45-r1 requires app-text/docbook-xsl-stylesheets
  709.     app-text/xmlto-0.0.25 requires >=app-text/docbook-xsl-stylesheets-1.62.0-r1
  710.     gnome-base/gvfs-1.20.2 requires app-text/docbook-xsl-stylesheets
  711.     kde-base/amor-4.14.3 requires app-text/docbook-xsl-stylesheets
  712.     kde-base/ark-4.14.3 requires app-text/docbook-xsl-stylesheets
  713.     kde-base/artikulate-4.14.3 requires app-text/docbook-xsl-stylesheets
  714.     kde-base/audiocd-kio-4.14.3 requires app-text/docbook-xsl-stylesheets
  715.     kde-base/blinken-4.14.3 requires app-text/docbook-xsl-stylesheets
  716.     kde-base/bomber-4.14.3 requires app-text/docbook-xsl-stylesheets
  717.     kde-base/bovo-4.14.3 requires app-text/docbook-xsl-stylesheets
  718.     kde-base/cantor-4.14.3 requires app-text/docbook-xsl-stylesheets
  719.     kde-base/dolphin-4.14.3 requires app-text/docbook-xsl-stylesheets
  720.     kde-base/dragon-4.14.3 requires app-text/docbook-xsl-stylesheets
  721.     kde-base/filelight-4.14.3 requires app-text/docbook-xsl-stylesheets
  722.     kde-base/granatier-4.14.3 requires app-text/docbook-xsl-stylesheets
  723.     kde-base/gwenview-4.14.3 requires app-text/docbook-xsl-stylesheets
  724.     kde-base/juk-4.14.3 requires app-text/docbook-xsl-stylesheets
  725.     kde-base/kalgebra-4.14.3 requires app-text/docbook-xsl-stylesheets
  726.     kde-base/kalzium-4.14.3 requires app-text/docbook-xsl-stylesheets
  727.     kde-base/kamera-4.14.3 requires app-text/docbook-xsl-stylesheets
  728.     kde-base/kanagram-4.14.3 requires app-text/docbook-xsl-stylesheets
  729.     kde-base/kapman-4.14.3 requires app-text/docbook-xsl-stylesheets
  730.     kde-base/kate-4.14.3 requires app-text/docbook-xsl-stylesheets
  731.     kde-base/katepart-4.14.3 requires app-text/docbook-xsl-stylesheets
  732.     kde-base/katomic-4.14.3 requires app-text/docbook-xsl-stylesheets
  733.     kde-base/kblackbox-4.14.3 requires app-text/docbook-xsl-stylesheets
  734.     kde-base/kblocks-4.14.3 requires app-text/docbook-xsl-stylesheets
  735.     kde-base/kbounce-4.14.3 requires app-text/docbook-xsl-stylesheets
  736.     kde-base/kbreakout-4.14.3 requires app-text/docbook-xsl-stylesheets
  737.     kde-base/kbruch-4.14.3 requires app-text/docbook-xsl-stylesheets
  738.     kde-base/kcalc-4.14.3 requires app-text/docbook-xsl-stylesheets
  739.     kde-base/kcharselect-4.14.3 requires app-text/docbook-xsl-stylesheets
  740.     kde-base/kcontrol-4.14.3 requires app-text/docbook-xsl-stylesheets
  741.     kde-base/kcron-4.14.3 requires app-text/docbook-xsl-stylesheets
  742.     kde-base/kde-l10n-4.14.3 requires app-text/docbook-xsl-stylesheets
  743.     kde-base/kdebase-kioslaves-4.14.3 requires app-text/docbook-xsl-stylesheets
  744.     kde-base/kdebugdialog-4.14.3 requires app-text/docbook-xsl-stylesheets
  745.     kde-base/kdelibs-4.14.3-r1 requires app-text/docbook-xsl-stylesheets
  746.     kde-base/kdepasswd-4.14.3 requires app-text/docbook-xsl-stylesheets
  747.     kde-base/kdepimlibs-4.14.3 requires app-text/docbook-xsl-stylesheets
  748.     kde-base/kdesu-4.14.3 requires app-text/docbook-xsl-stylesheets
  749.     kde-base/kdf-4.14.3 requires app-text/docbook-xsl-stylesheets
  750.     kde-base/kdiamond-4.14.3 requires app-text/docbook-xsl-stylesheets
  751.     kde-base/kdm-4.11.14 requires app-text/docbook-xsl-stylesheets
  752.     kde-base/kfind-4.14.3 requires app-text/docbook-xsl-stylesheets
  753.     kde-base/kfourinline-4.14.3 requires app-text/docbook-xsl-stylesheets
  754.     kde-base/kgamma-4.14.3 requires app-text/docbook-xsl-stylesheets
  755.     kde-base/kgeography-4.14.3 requires app-text/docbook-xsl-stylesheets
  756.     kde-base/kget-4.14.3 requires app-text/docbook-xsl-stylesheets
  757.     kde-base/kgoldrunner-4.14.3 requires app-text/docbook-xsl-stylesheets
  758.     kde-base/kgpg-4.14.3 requires app-text/docbook-xsl-stylesheets
  759.     kde-base/khangman-4.14.3 requires app-text/docbook-xsl-stylesheets
  760.     kde-base/khelpcenter-4.14.3 requires app-text/docbook-xsl-stylesheets
  761.     kde-base/kig-4.14.3 requires app-text/docbook-xsl-stylesheets
  762.     kde-base/kigo-4.14.3 requires app-text/docbook-xsl-stylesheets
  763.     kde-base/killbots-4.14.3 requires app-text/docbook-xsl-stylesheets
  764.     kde-base/kinfocenter-4.11.14 requires app-text/docbook-xsl-stylesheets
  765.     kde-base/kiriki-4.14.3 requires app-text/docbook-xsl-stylesheets
  766.     kde-base/kiten-4.14.3 requires app-text/docbook-xsl-stylesheets
  767.     kde-base/kjumpingcube-4.14.3 requires app-text/docbook-xsl-stylesheets
  768.     kde-base/klettres-4.14.3 requires app-text/docbook-xsl-stylesheets
  769.     kde-base/klickety-4.14.3 requires app-text/docbook-xsl-stylesheets
  770.     kde-base/klines-4.14.3 requires app-text/docbook-xsl-stylesheets
  771.     kde-base/klipper-4.11.14 requires app-text/docbook-xsl-stylesheets
  772.     kde-base/kmahjongg-4.14.3 requires app-text/docbook-xsl-stylesheets
  773.     kde-base/kmenuedit-4.11.14 requires app-text/docbook-xsl-stylesheets
  774.     kde-base/kmines-4.14.3 requires app-text/docbook-xsl-stylesheets
  775.     kde-base/kmix-4.14.3 requires app-text/docbook-xsl-stylesheets
  776.     kde-base/kmplot-4.14.3 requires app-text/docbook-xsl-stylesheets
  777.     kde-base/knavalbattle-4.14.3 requires app-text/docbook-xsl-stylesheets
  778.     kde-base/knetattach-4.14.3 requires app-text/docbook-xsl-stylesheets
  779.     kde-base/knetwalk-4.14.3 requires app-text/docbook-xsl-stylesheets
  780.     kde-base/kolf-4.14.3 requires app-text/docbook-xsl-stylesheets
  781.     kde-base/kollision-4.14.3 requires app-text/docbook-xsl-stylesheets
  782.     kde-base/kolourpaint-4.14.3 requires app-text/docbook-xsl-stylesheets
  783.     kde-base/konqueror-4.14.3 requires app-text/docbook-xsl-stylesheets
  784.     kde-base/konquest-4.14.3 requires app-text/docbook-xsl-stylesheets
  785.     kde-base/konsole-4.14.3 requires app-text/docbook-xsl-stylesheets
  786.     kde-base/kopete-4.14.3 requires app-text/docbook-xsl-stylesheets
  787.     kde-base/kpat-4.14.3 requires app-text/docbook-xsl-stylesheets
  788.     kde-base/krdc-4.14.3 requires app-text/docbook-xsl-stylesheets
  789.     kde-base/kreversi-4.14.3 requires app-text/docbook-xsl-stylesheets
  790.     kde-base/krfb-4.14.3 requires app-text/docbook-xsl-stylesheets
  791.     kde-base/kruler-4.14.3 requires app-text/docbook-xsl-stylesheets
  792.     kde-base/kshisen-4.14.3 requires app-text/docbook-xsl-stylesheets
  793.     kde-base/ksirk-4.14.3 requires app-text/docbook-xsl-stylesheets
  794.     kde-base/ksnapshot-4.14.3 requires app-text/docbook-xsl-stylesheets
  795.     kde-base/kspaceduel-4.14.3 requires app-text/docbook-xsl-stylesheets
  796.     kde-base/ksquares-4.14.3 requires app-text/docbook-xsl-stylesheets
  797.     kde-base/kstars-4.14.3 requires app-text/docbook-xsl-stylesheets
  798.     kde-base/ksudoku-4.14.3 requires app-text/docbook-xsl-stylesheets
  799.     kde-base/ksysguard-4.11.14 requires app-text/docbook-xsl-stylesheets
  800.     kde-base/ksystemlog-4.14.3 requires app-text/docbook-xsl-stylesheets
  801.     kde-base/kteatime-4.14.3 requires app-text/docbook-xsl-stylesheets
  802.     kde-base/ktimer-4.14.3 requires app-text/docbook-xsl-stylesheets
  803.     kde-base/ktouch-4.14.3 requires app-text/docbook-xsl-stylesheets
  804.     kde-base/ktuberling-4.14.3 requires app-text/docbook-xsl-stylesheets
  805.     kde-base/kturtle-4.14.3 requires app-text/docbook-xsl-stylesheets
  806.     kde-base/kubrick-4.14.3 requires app-text/docbook-xsl-stylesheets
  807.     kde-base/kuser-4.14.3 requires app-text/docbook-xsl-stylesheets
  808.     kde-base/kwalletmanager-4.14.3 requires app-text/docbook-xsl-stylesheets
  809.     kde-base/kwordquiz-4.14.3 requires app-text/docbook-xsl-stylesheets
  810.     kde-base/kwrite-4.14.3 requires app-text/docbook-xsl-stylesheets
  811.     kde-base/libkcddb-4.14.3 requires app-text/docbook-xsl-stylesheets
  812.     kde-base/lskat-4.14.3 requires app-text/docbook-xsl-stylesheets
  813.     kde-base/marble-4.14.3 requires app-text/docbook-xsl-stylesheets
  814.     kde-base/okular-4.14.3 requires app-text/docbook-xsl-stylesheets
  815.     kde-base/palapeli-4.14.3 requires app-text/docbook-xsl-stylesheets
  816.     kde-base/parley-4.14.3 requires app-text/docbook-xsl-stylesheets
  817.     kde-base/plasma-workspace-4.11.14 requires app-text/docbook-xsl-stylesheets
  818.     kde-base/rocs-4.14.3 requires app-text/docbook-xsl-stylesheets
  819.     kde-base/step-4.14.3 requires app-text/docbook-xsl-stylesheets
  820.     kde-base/sweeper-4.14.3 requires app-text/docbook-xsl-stylesheets
  821.     kde-base/systemsettings-4.11.14 requires app-text/docbook-xsl-stylesheets
  822.     kde-misc/kdiff3-0.9.97-r2 requires app-text/docbook-xsl-stylesheets
  823.     net-irc/konversation-1.5.1 requires app-text/docbook-xsl-stylesheets
  824.     sys-auth/polkit-0.112-r2 requires app-text/docbook-xsl-stylesheets
  825.     sys-fs/udisks-1.0.5-r1 requires app-text/docbook-xsl-stylesheets
  826.     sys-fs/udisks-2.1.3 requires app-text/docbook-xsl-stylesheets
  827.     sys-power/upower-pm-utils-0.9.23-r2 requires app-text/docbook-xsl-stylesheets
  828.     x11-libs/gtk+-3.12.2 requires app-text/docbook-xsl-stylesheets
  829.  
  830.   app-text/enchant-1.6.0 pulled in by:
  831.     kde-base/kdelibs-4.14.3-r1 requires app-text/enchant
  832.  
  833.   app-text/ghostscript-gpl-9.10-r2 pulled in by:
  834.     app-text/libspectre-0.2.7 requires >=app-text/ghostscript-gpl-8.62
  835.     dev-lang/R-3.0.1 requires app-text/ghostscript-gpl
  836.     net-print/cups-1.7.5 requires app-text/ghostscript-gpl[cups]
  837.     net-print/cups-filters-1.0.53 requires >=app-text/ghostscript-gpl-9.09
  838.  
  839.   app-text/gnome-doc-utils-0.20.10-r1 pulled in by:
  840.     net-analyzer/etherape-0.9.13 requires app-text/gnome-doc-utils
  841.  
  842.   app-text/hunspell-1.3.2-r3 pulled in by:
  843.     app-text/enchant-1.6.0 requires >=app-text/hunspell-1.2.1
  844.     www-client/firefox-31.3.0 requires >=app-text/hunspell-1.2
  845.  
  846.   app-text/iso-codes-3.55 pulled in by:
  847.     media-libs/gst-plugins-base-0.10.36-r1 requires app-text/iso-codes
  848.     media-libs/gst-plugins-base-1.2.4-r1 requires app-text/iso-codes
  849.     x11-libs/libxklavier-5.2.1 requires app-text/iso-codes
  850.  
  851.   app-text/libpaper-1.1.24-r2 pulled in by:
  852.     app-text/ghostscript-gpl-9.10-r2 requires app-text/libpaper
  853.     net-print/cups-1.7.5 requires app-text/libpaper
  854.  
  855.   app-text/libspectre-0.2.7 pulled in by:
  856.     kde-base/okular-4.14.3 requires app-text/libspectre
  857.  
  858.   app-text/openjade-1.3.2-r6 pulled in by:
  859.     app-text/po4a-0.45-r1 requires app-text/openjade
  860.  
  861.   app-text/opensp-1.5.2-r3 pulled in by:
  862.     app-text/openjade-1.3.2-r6 requires >=app-text/opensp-1.5.1
  863.  
  864.   app-text/po4a-0.45-r1 pulled in by:
  865.     app-i18n/man-pages-de-1.7 requires app-text/po4a
  866.  
  867.   app-text/poppler-0.26.5 pulled in by:
  868.     kde-base/kfilemetadata-4.14.3 requires app-text/poppler[qt4]
  869.     kde-base/okular-4.14.3 requires >=app-text/poppler-0.20[qt4,-exceptions(-)]
  870.     media-gfx/gimp-2.8.10-r1 requires >=app-text/poppler-0.12.4[cairo]
  871.     net-print/cups-1.7.5 requires app-text/poppler[utils]
  872.     net-print/cups-filters-1.0.53 requires app-text/poppler:0/46=[cxx,jpeg,lcms,tiff,xpdf-headers(+)], app-text/poppler:=[cxx,jpeg,lcms,tiff,xpdf-headers(+)]
  873.  
  874.   app-text/poppler-data-0.4.7 pulled in by:
  875.     app-text/ghostscript-gpl-9.10-r2 requires >=app-text/poppler-data-0.4.5-r1
  876.  
  877.   app-text/qpdf-5.1.1 pulled in by:
  878.     net-print/cups-filters-1.0.53 requires >=app-text/qpdf-3.0.2:=, >=app-text/qpdf-3.0.2:0/13=
  879.  
  880.   app-text/rarian-0.8.1-r2 pulled in by:
  881.     app-text/scrollkeeper-9999-r1 requires app-text/rarian
  882.  
  883.   app-text/recode-3.6_p17-r2 pulled in by:
  884.     app-i18n/enca-1.14-r2 requires >=app-text/recode-3.6_p15
  885.  
  886.   app-text/scrollkeeper-9999-r1 pulled in by:
  887.     net-analyzer/etherape-0.9.13 requires app-text/scrollkeeper
  888.  
  889.   app-text/scrollkeeper-dtd-1.0 pulled in by:
  890.     app-text/gnome-doc-utils-0.20.10-r1 requires app-text/scrollkeeper-dtd
  891.     app-text/scrollkeeper-9999-r1 requires =app-text/scrollkeeper-dtd-1.0
  892.  
  893.   app-text/sgml-common-0.6.3-r5 pulled in by:
  894.     app-text/docbook-xml-dtd-4.1.2-r6 requires >=app-text/sgml-common-0.6.3-r2
  895.     app-text/docbook-xml-dtd-4.2-r2 requires >=app-text/sgml-common-0.6.3-r2
  896.     app-text/docbook-xml-dtd-4.3-r1 requires >=app-text/sgml-common-0.6.3-r2
  897.     app-text/docbook-xml-dtd-4.4-r2 requires >=app-text/sgml-common-0.6.3-r2
  898.     app-text/docbook-xml-dtd-4.5-r1 requires >=app-text/sgml-common-0.6.3-r2
  899.     app-text/openjade-1.3.2-r6 requires >=app-text/sgml-common-0.6.3-r2, app-text/sgml-common
  900.     app-text/xhtml1-20020801-r4 requires >=app-text/sgml-common-0.6.3-r2, app-text/sgml-common
  901.  
  902.   app-text/tree-1.7.0 pulled in by:
  903.     @selected requires app-text/tree
  904.  
  905.   app-text/xhtml1-20020801-r4 pulled in by:
  906.     app-emulation/libvirt-1.2.10-r2 requires app-text/xhtml1
  907.  
  908.   app-text/xmlto-0.0.25 pulled in by:
  909.     app-admin/system-config-printer-gnome-1.4.3-r1 requires >=app-text/xmlto-0.0.22
  910.     sys-apps/dbus-1.8.10 requires app-text/xmlto
  911.     sys-fs/btrfs-progs-3.14.2 requires app-text/xmlto
  912.     x11-misc/xdg-utils-1.1.0_rc2 requires app-text/xmlto
  913.  
  914.   app-vim/gentoo-syntax-20130619 pulled in by:
  915.     app-editors/vim-core-7.4.273 requires app-vim/gentoo-syntax
  916.  
  917.   dev-cpp/eigen-2.0.17 pulled in by:
  918.     kde-base/cantor-4.14.3 requires >=dev-cpp/eigen-2.0.3:2
  919.     kde-base/kdeartwork-kscreensaver-4.14.3 requires dev-cpp/eigen:2
  920.     kde-base/kdeplasma-addons-4.14.3 requires dev-cpp/eigen:2
  921.     kde-base/step-4.14.3 requires >=dev-cpp/eigen-2.0.3:2
  922.  
  923.   dev-cpp/eigen-3.1.3 pulled in by:
  924.     kde-base/kstars-4.14.3 requires dev-cpp/eigen:3
  925.  
  926.   dev-cpp/gmock-1.7.0-r1 pulled in by:
  927.     media-sound/clementine-1.2.2 requires dev-cpp/gmock
  928.  
  929.   dev-cpp/gtest-1.7.0 pulled in by:
  930.     dev-cpp/gmock-1.7.0-r1 requires =dev-cpp/gtest-1.7.0*[abi_x86_64(-)]
  931.  
  932.   dev-db/mysql-5.5.40 pulled in by:
  933.     virtual/mysql-5.5 requires =dev-db/mysql-5.5*[-embedded,-minimal,-static,-static-libs]
  934.  
  935.   dev-db/mysql-init-scripts-2.0-r1 pulled in by:
  936.     dev-db/mysql-5.5.40 requires dev-db/mysql-init-scripts
  937.  
  938.   dev-db/sqlite-3.8.6 pulled in by:
  939.     dev-lang/python-2.7.7 requires >=dev-db/sqlite-3.3.8:3
  940.     dev-libs/nss-3.17.3 requires >=dev-db/sqlite-3.8.2[abi_x86_64(-)]
  941.     dev-qt/qtsql-4.8.5 requires dev-db/sqlite:3
  942.     dev-qt/qtwebkit-4.8.5 requires dev-db/sqlite:3
  943.     kde-base/kopete-4.14.3 requires dev-db/sqlite:3
  944.     net-libs/libsoup-2.46.0-r1 requires >=dev-db/sqlite-3.8.2:3[abi_x86_64(-)]
  945.     net-misc/minidlna-1.1.3 requires dev-db/sqlite
  946.  
  947.   dev-lang/R-3.0.1 pulled in by:
  948.     kde-base/cantor-4.14.3 requires dev-lang/R
  949.  
  950.   dev-lang/lua-5.1.5-r3 pulled in by:
  951.     sci-astronomy/celestia-1.6.1-r1 requires <dev-lang/lua-5.2
  952.  
  953.   dev-lang/nasm-2.10.07 pulled in by:
  954.     media-libs/libjpeg-turbo-1.3.1 requires dev-lang/nasm
  955.     net-misc/tigervnc-1.3.1-r1 requires dev-lang/nasm
  956.     sys-boot/syslinux-5.10 requires dev-lang/nasm
  957.  
  958.   dev-lang/orc-0.4.19 pulled in by:
  959.     media-libs/gst-plugins-bad-0.10.23-r2 requires >=dev-lang/orc-0.4.17[abi_x86_64(-)]
  960.     media-libs/gst-plugins-base-0.10.36-r1 requires >=dev-lang/orc-0.4.17[abi_x86_64(-)]
  961.     media-libs/gst-plugins-base-1.2.4-r1 requires >=dev-lang/orc-0.4.18[abi_x86_64(-)]
  962.     media-libs/gst-plugins-good-0.10.31-r1 requires >=dev-lang/orc-0.4.17[abi_x86_64(-)]
  963.     media-libs/gst-plugins-ugly-0.10.19-r1 requires >=dev-lang/orc-0.4.17[abi_x86_64(-)]
  964.     media-plugins/gst-plugins-a52dec-0.10.19-r1 requires >=dev-lang/orc-0.4.17[abi_x86_64(-)]
  965.     media-plugins/gst-plugins-dts-0.10.23-r1 requires >=dev-lang/orc-0.4.17[abi_x86_64(-)]
  966.  
  967.   dev-lang/perl-5.18.2-r2 pulled in by:
  968.     app-admin/perl-cleaner-2.16 requires dev-lang/perl
  969.     app-admin/sudo-1.8.11_p1 requires dev-lang/perl
  970.     app-arch/upx-ucl-3.91 requires dev-lang/perl
  971.     app-emulation/libvirt-1.2.10-r2 requires dev-lang/perl
  972.     app-emulation/qemu-2.1.2-r1 requires dev-lang/perl
  973.     app-emulation/virt-manager-0.10.0-r2 requires dev-lang/perl
  974.     app-emulation/wine-1.6.2 requires dev-lang/perl
  975.     app-office/openoffice-bin-4.1.1 requires >=dev-lang/perl-5.0
  976.     app-text/openjade-1.3.2-r6 requires dev-lang/perl
  977.     app-text/po4a-0.45-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  978.     app-text/qpdf-5.1.1 requires >=dev-lang/perl-5.8
  979.     dev-lang/nasm-2.10.07 requires dev-lang/perl
  980.     dev-libs/atk-2.12.0-r1 requires >=dev-lang/perl-5
  981.     dev-libs/libical-0.48-r2 requires dev-lang/perl
  982.     dev-libs/libtasn1-3.6 requires >=dev-lang/perl-5.6
  983.     dev-libs/openssl-1.0.1j requires >=dev-lang/perl-5
  984.     dev-perl/Crypt-DES-2.70.0 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  985.     dev-perl/Crypt-PasswdMD5-1.300.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  986.     dev-perl/DBD-mysql-4.20.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  987.     dev-perl/DBI-1.628.0 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  988.     dev-perl/DateManip-6.410.0 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  989.     dev-perl/Digest-HMAC-1.30.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  990.     dev-perl/Digest-SHA1-2.130.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  991.     dev-perl/Encode-Locale-1.30.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  992.     dev-perl/File-BaseDir-0.30.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  993.     dev-perl/File-Copy-Recursive-0.380.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  994.     dev-perl/File-DesktopEntry-0.40.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  995.     dev-perl/File-Listing-6.40.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  996.     dev-perl/File-MimeInfo-0.170.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  997.     dev-perl/HTML-Parser-3.710.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  998.     dev-perl/HTML-Tagset-3.200.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  999.     dev-perl/HTML-Template-2.940.0 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1000.     dev-perl/HTTP-Cookies-6.0.1-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1001.     dev-perl/HTTP-Daemon-6.10.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1002.     dev-perl/HTTP-Date-6.20.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1003.     dev-perl/HTTP-Message-6.30.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1004.     dev-perl/HTTP-Negotiate-6.0.1-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1005.     dev-perl/IO-Multiplex-1.130.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1006.     dev-perl/IO-Socket-INET6-2.710.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1007.     dev-perl/IO-Socket-SSL-1.953.0 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1008.     dev-perl/LWP-MediaTypes-6.20.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1009.     dev-perl/LWP-Protocol-https-6.30.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1010.     dev-perl/List-MoreUtils-0.330.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1011.     dev-perl/Locale-gettext-1.50.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1012.     dev-perl/Log-Log4perl-1.420.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1013.     dev-perl/Net-CIDR-0.170.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1014.     dev-perl/Net-DNS-0.660.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1015.     dev-perl/Net-Daemon-0.480.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1016.     dev-perl/Net-HTTP-6.60.0 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1017.     dev-perl/Net-IP-1.260.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1018.     dev-perl/Net-Netmask-1.901.600-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1019.     dev-perl/Net-SNMP-6.0.1-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1020.     dev-perl/Net-SSLeay-1.550 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1021.     dev-perl/PlRPC-0.202.0-r2 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1022.     dev-perl/SGMLSpm-1.03-r7 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1023.     dev-perl/Socket6-0.230.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1024.     dev-perl/TermReadKey-2.300.200-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1025.     dev-perl/Text-CSV-1.320.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1026.     dev-perl/Text-CharWidth-0.40.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1027.     dev-perl/Text-WrapI18N-0.60.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1028.     dev-perl/URI-1.600.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1029.     dev-perl/WWW-RobotRules-6.20.0 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1030.     dev-perl/XML-LibXML-2.1.400-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1031.     dev-perl/XML-NamespaceSupport-1.110.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1032.     dev-perl/XML-Parser-2.410.0-r2 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1033.     dev-perl/XML-SAX-0.990.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1034.     dev-perl/XML-SAX-Base-1.80.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1035.     dev-perl/XML-Simple-2.200.0-r1 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1036.     dev-perl/libwww-perl-6.50.0 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1037.     dev-perl/net-server-2.7.0-r1 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1038.     dev-util/gtk-doc-am-1.20 requires >=dev-lang/perl-5.6
  1039.     dev-util/intltool-0.50.2-r1 requires >=dev-lang/perl-5.8.1
  1040.     gnome-base/libgnome-2.32.1-r1 requires >=dev-lang/perl-5
  1041.     gnome-base/libgnomecanvas-2.30.3-r1 requires >=dev-lang/perl-5
  1042.     kde-base/amor-4.14.3 requires dev-lang/perl
  1043.     kde-base/analitza-4.14.3 requires dev-lang/perl
  1044.     kde-base/ark-4.14.3 requires dev-lang/perl
  1045.     kde-base/artikulate-4.14.3 requires dev-lang/perl
  1046.     kde-base/attica-4.14.3 requires dev-lang/perl
  1047.     kde-base/audiocd-kio-4.14.3 requires dev-lang/perl
  1048.     kde-base/baloo-4.14.3 requires dev-lang/perl
  1049.     kde-base/baloo-widgets-4.14.3 requires dev-lang/perl
  1050.     kde-base/blinken-4.14.3 requires dev-lang/perl
  1051.     kde-base/bomber-4.14.3 requires dev-lang/perl
  1052.     kde-base/bovo-4.14.3 requires dev-lang/perl
  1053.     kde-base/cantor-4.14.3 requires dev-lang/perl
  1054.     kde-base/dolphin-4.14.3 requires dev-lang/perl
  1055.     kde-base/dragon-4.14.3 requires dev-lang/perl
  1056.     kde-base/drkonqi-4.14.3 requires dev-lang/perl
  1057.     kde-base/ffmpegthumbs-4.14.3 requires dev-lang/perl
  1058.     kde-base/filelight-4.14.3 requires dev-lang/perl
  1059.     kde-base/freespacenotifier-4.11.14 requires dev-lang/perl
  1060.     kde-base/granatier-4.14.3 requires dev-lang/perl
  1061.     kde-base/gwenview-4.14.3 requires dev-lang/perl
  1062.     kde-base/juk-4.14.3 requires dev-lang/perl
  1063.     kde-base/kactivities-4.13.3 requires dev-lang/perl
  1064.     kde-base/kalgebra-4.14.3 requires dev-lang/perl
  1065.     kde-base/kalzium-4.14.3 requires dev-lang/perl
  1066.     kde-base/kamera-4.14.3 requires dev-lang/perl
  1067.     kde-base/kanagram-4.14.3 requires dev-lang/perl
  1068.     kde-base/kapman-4.14.3 requires dev-lang/perl
  1069.     kde-base/kate-4.14.3 requires dev-lang/perl
  1070.     kde-base/katepart-4.14.3 requires dev-lang/perl
  1071.     kde-base/katomic-4.14.3 requires dev-lang/perl
  1072.     kde-base/kblackbox-4.14.3 requires dev-lang/perl
  1073.     kde-base/kblocks-4.14.3 requires dev-lang/perl
  1074.     kde-base/kbounce-4.14.3 requires dev-lang/perl
  1075.     kde-base/kbreakout-4.14.3 requires dev-lang/perl
  1076.     kde-base/kbruch-4.14.3 requires dev-lang/perl
  1077.     kde-base/kcalc-4.14.3 requires dev-lang/perl
  1078.     kde-base/kcharselect-4.14.3 requires dev-lang/perl
  1079.     kde-base/kcheckpass-4.11.14 requires dev-lang/perl
  1080.     kde-base/kcminit-4.11.14 requires dev-lang/perl
  1081.     kde-base/kcmshell-4.14.3 requires dev-lang/perl
  1082.     kde-base/kcolorchooser-4.14.3 requires dev-lang/perl
  1083.     kde-base/kcontrol-4.14.3 requires dev-lang/perl
  1084.     kde-base/kcron-4.14.3 requires dev-lang/perl
  1085.     kde-base/kde-base-artwork-4.14.3 requires dev-lang/perl
  1086.     kde-base/kde-l10n-4.14.3 requires dev-lang/perl
  1087.     kde-base/kde-wallpapers-4.14.3 requires dev-lang/perl
  1088.     kde-base/kdeartwork-colorschemes-4.14.3 requires dev-lang/perl
  1089.     kde-base/kdeartwork-desktopthemes-4.14.3 requires dev-lang/perl
  1090.     kde-base/kdeartwork-emoticons-4.14.3 requires dev-lang/perl
  1091.     kde-base/kdeartwork-iconthemes-4.14.3 requires dev-lang/perl
  1092.     kde-base/kdeartwork-kscreensaver-4.14.3 requires dev-lang/perl
  1093.     kde-base/kdeartwork-styles-4.14.3 requires dev-lang/perl
  1094.     kde-base/kdeartwork-wallpapers-4.14.3 requires dev-lang/perl
  1095.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires dev-lang/perl
  1096.     kde-base/kdebase-cursors-4.11.14 requires dev-lang/perl
  1097.     kde-base/kdebase-data-4.14.3 requires dev-lang/perl
  1098.     kde-base/kdebase-desktoptheme-4.14.3 requires dev-lang/perl
  1099.     kde-base/kdebase-kioslaves-4.14.3 requires dev-lang/perl
  1100.     kde-base/kdebase-menu-4.14.3 requires dev-lang/perl
  1101.     kde-base/kdebase-menu-icons-4.14.3 requires dev-lang/perl
  1102.     kde-base/kdebase-startkde-4.11.14 requires dev-lang/perl
  1103.     kde-base/kdebugdialog-4.14.3 requires dev-lang/perl
  1104.     kde-base/kdegraphics-mobipocket-4.14.3 requires dev-lang/perl
  1105.     kde-base/kdelibs-4.14.3-r1 requires dev-lang/perl
  1106.     kde-base/kdenetwork-filesharing-4.14.3 requires dev-lang/perl
  1107.     kde-base/kdepasswd-4.14.3 requires dev-lang/perl
  1108.     kde-base/kdepimlibs-4.14.3 requires dev-lang/perl
  1109.     kde-base/kdeplasma-addons-4.14.3 requires dev-lang/perl
  1110.     kde-base/kdesu-4.14.3 requires dev-lang/perl
  1111.     kde-base/kdf-4.14.3 requires dev-lang/perl
  1112.     kde-base/kdialog-4.14.3 requires dev-lang/perl
  1113.     kde-base/kdiamond-4.14.3 requires dev-lang/perl
  1114.     kde-base/kdm-4.11.14 requires dev-lang/perl
  1115.     kde-base/kdontchangethehostname-4.14.3 requires dev-lang/perl
  1116.     kde-base/keditbookmarks-4.14.3 requires dev-lang/perl
  1117.     kde-base/keditfiletype-4.14.3 requires dev-lang/perl
  1118.     kde-base/kephal-4.11.14 requires dev-lang/perl
  1119.     kde-base/kfile-4.14.3 requires dev-lang/perl
  1120.     kde-base/kfilemetadata-4.14.3 requires dev-lang/perl
  1121.     kde-base/kfind-4.14.3 requires dev-lang/perl
  1122.     kde-base/kfmclient-4.14.3 requires dev-lang/perl
  1123.     kde-base/kfourinline-4.14.3 requires dev-lang/perl
  1124.     kde-base/kgamma-4.14.3 requires dev-lang/perl
  1125.     kde-base/kgeography-4.14.3 requires dev-lang/perl
  1126.     kde-base/kget-4.14.3 requires dev-lang/perl
  1127.     kde-base/kglobalaccel-4.14.3 requires dev-lang/perl
  1128.     kde-base/kgoldrunner-4.14.3 requires dev-lang/perl
  1129.     kde-base/kgpg-4.14.3 requires dev-lang/perl
  1130.     kde-base/khangman-4.14.3 requires dev-lang/perl
  1131.     kde-base/khelpcenter-4.14.3 requires dev-lang/perl
  1132.     kde-base/khotkeys-4.11.14 requires dev-lang/perl
  1133.     kde-base/kiconfinder-4.14.3 requires dev-lang/perl
  1134.     kde-base/kig-4.14.3 requires dev-lang/perl
  1135.     kde-base/kigo-4.14.3 requires dev-lang/perl
  1136.     kde-base/killbots-4.14.3 requires dev-lang/perl
  1137.     kde-base/kimgio-4.14.3 requires dev-lang/perl
  1138.     kde-base/kinfocenter-4.11.14 requires dev-lang/perl
  1139.     kde-base/kioclient-4.14.3 requires dev-lang/perl
  1140.     kde-base/kiriki-4.14.3 requires dev-lang/perl
  1141.     kde-base/kiten-4.14.3 requires dev-lang/perl
  1142.     kde-base/kjumpingcube-4.14.3 requires dev-lang/perl
  1143.     kde-base/klettres-4.14.3 requires dev-lang/perl
  1144.     kde-base/klickety-4.14.3 requires dev-lang/perl
  1145.     kde-base/klines-4.14.3 requires dev-lang/perl
  1146.     kde-base/klipper-4.11.14 requires dev-lang/perl
  1147.     kde-base/kmahjongg-4.14.3 requires dev-lang/perl
  1148.     kde-base/kmenuedit-4.11.14 requires dev-lang/perl
  1149.     kde-base/kmimetypefinder-4.14.3 requires dev-lang/perl
  1150.     kde-base/kmines-4.14.3 requires dev-lang/perl
  1151.     kde-base/kmix-4.14.3 requires dev-lang/perl
  1152.     kde-base/kmplot-4.14.3 requires dev-lang/perl
  1153.     kde-base/knavalbattle-4.14.3 requires dev-lang/perl
  1154.     kde-base/knetattach-4.14.3 requires dev-lang/perl
  1155.     kde-base/knetwalk-4.14.3 requires dev-lang/perl
  1156.     kde-base/knewstuff-4.14.3 requires dev-lang/perl
  1157.     kde-base/knotify-4.14.3 requires dev-lang/perl
  1158.     kde-base/kolf-4.14.3 requires dev-lang/perl
  1159.     kde-base/kollision-4.14.3 requires dev-lang/perl
  1160.     kde-base/kolourpaint-4.14.3 requires dev-lang/perl
  1161.     kde-base/konq-plugins-4.14.3 requires dev-lang/perl
  1162.     kde-base/konqueror-4.14.3 requires dev-lang/perl
  1163.     kde-base/konquest-4.14.3 requires dev-lang/perl
  1164.     kde-base/konsole-4.14.3 requires dev-lang/perl
  1165.     kde-base/kopete-4.14.3 requires dev-lang/perl
  1166.     kde-base/kpasswdserver-4.14.3 requires dev-lang/perl
  1167.     kde-base/kpat-4.14.3 requires dev-lang/perl
  1168.     kde-base/kqtquickcharts-4.14.3 requires dev-lang/perl
  1169.     kde-base/kquitapp-4.14.3 requires dev-lang/perl
  1170.     kde-base/krdc-4.14.3 requires dev-lang/perl
  1171.     kde-base/kreadconfig-4.14.3 requires dev-lang/perl
  1172.     kde-base/kreversi-4.14.3 requires dev-lang/perl
  1173.     kde-base/krfb-4.14.3 requires dev-lang/perl
  1174.     kde-base/kruler-4.14.3 requires dev-lang/perl
  1175.     kde-base/krunner-4.11.14 requires dev-lang/perl
  1176.     kde-base/kscd-4.14.3 requires dev-lang/perl
  1177.     kde-base/kscreensaver-4.11.14 requires dev-lang/perl
  1178.     kde-base/kshisen-4.14.3 requires dev-lang/perl
  1179.     kde-base/ksirk-4.14.3 requires dev-lang/perl
  1180.     kde-base/ksmserver-4.11.14 requires dev-lang/perl
  1181.     kde-base/ksnakeduel-4.14.3 requires dev-lang/perl
  1182.     kde-base/ksnapshot-4.14.3 requires dev-lang/perl
  1183.     kde-base/kspaceduel-4.14.3 requires dev-lang/perl
  1184.     kde-base/ksplash-4.11.14 requires dev-lang/perl
  1185.     kde-base/ksquares-4.14.3 requires dev-lang/perl
  1186.     kde-base/kstars-4.14.3 requires dev-lang/perl
  1187.     kde-base/kstart-4.14.3 requires dev-lang/perl
  1188.     kde-base/kstartupconfig-4.11.14 requires dev-lang/perl
  1189.     kde-base/kstyles-4.11.14 requires dev-lang/perl
  1190.     kde-base/ksudoku-4.14.3 requires dev-lang/perl
  1191.     kde-base/ksysguard-4.11.14 requires dev-lang/perl
  1192.     kde-base/ksystemlog-4.14.3 requires dev-lang/perl
  1193.     kde-base/ksystraycmd-4.11.14 requires dev-lang/perl
  1194.     kde-base/kteatime-4.14.3 requires dev-lang/perl
  1195.     kde-base/ktimer-4.14.3 requires dev-lang/perl
  1196.     kde-base/ktimezoned-4.14.3 requires dev-lang/perl
  1197.     kde-base/ktouch-4.14.3 requires dev-lang/perl
  1198.     kde-base/ktraderclient-4.14.3 requires dev-lang/perl
  1199.     kde-base/ktuberling-4.14.3 requires dev-lang/perl
  1200.     kde-base/kturtle-4.14.3 requires dev-lang/perl
  1201.     kde-base/ktux-4.14.3 requires dev-lang/perl
  1202.     kde-base/kubrick-4.14.3 requires dev-lang/perl
  1203.     kde-base/kuiserver-4.14.3 requires dev-lang/perl
  1204.     kde-base/kurifilter-plugins-4.14.3 requires dev-lang/perl
  1205.     kde-base/kuser-4.14.3 requires dev-lang/perl
  1206.     kde-base/kwalletd-4.14.3 requires dev-lang/perl
  1207.     kde-base/kwalletmanager-4.14.3 requires dev-lang/perl
  1208.     kde-base/kwin-4.11.14 requires dev-lang/perl
  1209.     kde-base/kwordquiz-4.14.3 requires dev-lang/perl
  1210.     kde-base/kwrite-4.14.3 requires dev-lang/perl
  1211.     kde-base/kwrited-4.11.14 requires dev-lang/perl
  1212.     kde-base/libkcddb-4.14.3 requires dev-lang/perl
  1213.     kde-base/libkcompactdisc-4.14.3 requires dev-lang/perl
  1214.     kde-base/libkdcraw-4.14.3 requires dev-lang/perl
  1215.     kde-base/libkdeedu-4.14.3 requires dev-lang/perl
  1216.     kde-base/libkdegames-4.14.3 requires dev-lang/perl
  1217.     kde-base/libkexiv2-4.14.3 requires dev-lang/perl
  1218.     kde-base/libkipi-4.14.3 requires dev-lang/perl
  1219.     kde-base/libkmahjongg-4.14.3 requires dev-lang/perl
  1220.     kde-base/libkonq-4.14.3 requires dev-lang/perl
  1221.     kde-base/libkworkspace-4.11.14 requires dev-lang/perl
  1222.     kde-base/liboxygenstyle-4.11.14 requires dev-lang/perl
  1223.     kde-base/libplasmaclock-4.11.14 requires dev-lang/perl
  1224.     kde-base/libplasmagenericshell-4.11.14 requires dev-lang/perl
  1225.     kde-base/libtaskmanager-4.11.14 requires dev-lang/perl
  1226.     kde-base/lskat-4.14.3 requires dev-lang/perl
  1227.     kde-base/marble-4.14.3 requires dev-lang/perl
  1228.     kde-base/nsplugins-4.14.3 requires dev-lang/perl
  1229.     kde-base/okular-4.14.3 requires dev-lang/perl
  1230.     kde-base/pairs-4.14.3 requires dev-lang/perl
  1231.     kde-base/palapeli-4.14.3 requires dev-lang/perl
  1232.     kde-base/parley-4.14.3 requires dev-lang/perl
  1233.     kde-base/phonon-kde-4.14.3 requires dev-lang/perl
  1234.     kde-base/picmi-4.14.3 requires dev-lang/perl
  1235.     kde-base/plasma-apps-4.14.3 requires dev-lang/perl
  1236.     kde-base/plasma-runtime-4.14.3 requires dev-lang/perl
  1237.     kde-base/plasma-workspace-4.11.14 requires dev-lang/perl
  1238.     kde-base/powerdevil-4.11.14 requires dev-lang/perl
  1239.     kde-base/print-manager-4.14.3 requires dev-lang/perl
  1240.     kde-base/qguiplatformplugin_kde-4.11.14 requires dev-lang/perl
  1241.     kde-base/renamedlg-plugins-4.14.3 requires dev-lang/perl
  1242.     kde-base/rocs-4.14.3 requires dev-lang/perl
  1243.     kde-base/solid-actions-kcm-4.11.14 requires dev-lang/perl
  1244.     kde-base/solid-runtime-4.14.3 requires dev-lang/perl
  1245.     kde-base/step-4.14.3 requires dev-lang/perl
  1246.     kde-base/superkaramba-4.14.3 requires dev-lang/perl
  1247.     kde-base/svgpart-4.14.3 requires dev-lang/perl
  1248.     kde-base/sweeper-4.14.3 requires dev-lang/perl
  1249.     kde-base/systemsettings-4.11.14 requires dev-lang/perl
  1250.     kde-base/thumbnailers-4.14.3 requires dev-lang/perl
  1251.     kde-base/zeroconf-ioslave-4.14.3 requires dev-lang/perl
  1252.     kde-misc/kde-gtk-config-2.2.1 requires dev-lang/perl
  1253.     kde-misc/kdiff3-0.9.97-r2 requires dev-lang/perl
  1254.     kde-misc/kscreen-1.0.2.1 requires dev-lang/perl
  1255.     media-gfx/kuickshow-0.9.1-r1 requires dev-lang/perl
  1256.     media-libs/exiftool-9.12 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1257.     media-libs/gegl-0.2.0-r2 requires dev-lang/perl
  1258.     net-analyzer/munin-2.0.19-r1 requires dev-lang/perl[berkdb]
  1259.     net-analyzer/rrdtool-1.4.8-r1 requires dev-lang/perl:0/5.18=, dev-lang/perl:=
  1260.     net-irc/konversation-1.5.1 requires dev-lang/perl
  1261.     net-libs/gtk-vnc-0.5.3 requires >=dev-lang/perl-5
  1262.     net-libs/libbluedevil-2.0_rc1 requires dev-lang/perl
  1263.     net-wireless/bluedevil-2.0_rc1 requires dev-lang/perl
  1264.     perl-core/Data-Dumper-2.154.0 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1265.     perl-core/Digest-SHA-5.820.0 requires dev-lang/perl:0/5.18=[-build(-)], dev-lang/perl:=[-build(-)]
  1266.     perl-core/File-Temp-0.230.0 requires dev-lang/perl:=[-build(-)], dev-lang/perl:0/5.18=[-build(-)]
  1267.     sys-apps/help2man-1.45.1 requires dev-lang/perl
  1268.     sys-apps/hwids-20141010 requires dev-lang/perl
  1269.     sys-apps/lm_sensors-3.3.3-r3 requires dev-lang/perl
  1270.     sys-auth/polkit-kde-agent-0.99.0-r1 requires dev-lang/perl
  1271.     sys-devel/autoconf-2.13 requires dev-lang/perl
  1272.     sys-devel/autoconf-2.69 requires >=dev-lang/perl-5.6
  1273.     sys-devel/automake-1.11.6-r1 requires dev-lang/perl
  1274.     sys-devel/automake-1.13.4 requires dev-lang/perl
  1275.     sys-devel/llvm-3.3-r3 requires dev-lang/perl
  1276.     sys-firmware/ipxe-1.0.0_p20130925 requires dev-lang/perl
  1277.     sys-kernel/gentoo-sources-3.16.5 requires dev-lang/perl
  1278.     sys-kernel/linux-headers-3.16 requires dev-lang/perl
  1279.     virtual/perl-Compress-Raw-Zlib-2.60.0-r2 requires =dev-lang/perl-5.18*
  1280.     virtual/perl-Digest-1.170.0-r4 requires =dev-lang/perl-5.18*
  1281.     virtual/perl-Digest-MD5-2.520.0-r2 requires =dev-lang/perl-5.18*
  1282.     virtual/perl-Encode-2.490.0-r2 requires =dev-lang/perl-5.18*
  1283.     virtual/perl-ExtUtils-MakeMaker-6.660.0-r1 requires =dev-lang/perl-5.18*
  1284.     virtual/perl-File-Spec-3.400.0-r2 requires =dev-lang/perl-5.18*
  1285.     virtual/perl-Getopt-Long-2.390.0-r1 requires =dev-lang/perl-5.18*
  1286.     virtual/perl-IO-1.280.0-r1 requires =dev-lang/perl-5.18*
  1287.     virtual/perl-IO-Compress-2.60.0-r1 requires =dev-lang/perl-5.18*
  1288.     virtual/perl-MIME-Base64-3.130.0-r4 requires =dev-lang/perl-5.18*
  1289.     virtual/perl-Module-Build-0.400.300-r1 requires =dev-lang/perl-5.18*
  1290.     virtual/perl-Scalar-List-Utils-1.270.0-r2 requires =dev-lang/perl-5.18*
  1291.     virtual/perl-Storable-2.410.0-r1 requires =dev-lang/perl-5.18*
  1292.     virtual/perl-Sys-Syslog-0.320.0-r2 requires =dev-lang/perl-5.18*
  1293.     virtual/perl-Text-Balanced-2.20.0-r5 requires =dev-lang/perl-5.18*
  1294.     virtual/perl-Time-HiRes-1.972.500-r3 requires =dev-lang/perl-5.18*
  1295.     virtual/perl-Time-Local-1.230.0-r1 requires =dev-lang/perl-5.18*
  1296.     virtual/perl-libnet-1.220.0-r3 requires =dev-lang/perl-5.18*
  1297.     www-servers/apache-2.2.27-r4 requires dev-lang/perl
  1298.     x11-libs/libkscreen-1.0.5 requires dev-lang/perl
  1299.     x11-misc/icon-naming-utils-0.8.90 requires >=dev-lang/perl-5
  1300.     x11-misc/xscreensaver-5.30 requires dev-lang/perl
  1301.  
  1302.   dev-lang/python-2.7.7 pulled in by:
  1303.     app-admin/pydf-10-r1 requires >=dev-lang/python-2.7.5-r2:2.7
  1304.     app-admin/system-config-printer-common-1.4.3 requires >=dev-lang/python-2.7.5-r2:2.7[xml]
  1305.     app-admin/system-config-printer-gnome-1.4.3-r1 requires >=dev-lang/python-2.7.5-r2:2.7[xml]
  1306.     app-crypt/gcr-3.12.2 requires >=dev-lang/python-2.7.5-r2:2.7
  1307.     app-crypt/mit-krb5-1.13 requires >=dev-lang/python-2.7.5-r2:2.7
  1308.     app-emulation/libvirt-glib-0.1.8 requires >=dev-lang/python-2.7.5-r2:2.7
  1309.     app-emulation/qemu-2.1.2-r1 requires =dev-lang/python-2*
  1310.     app-emulation/spice-0.12.3-r1 requires >=dev-lang/python-2.7.5-r2:2.7
  1311.     app-emulation/virt-manager-0.10.0-r2 requires >=dev-lang/python-2.7.5-r2:2.7
  1312.     app-office/openoffice-bin-4.1.1 requires dev-lang/python:2.7
  1313.     app-portage/gentoolkit-0.3.0.9-r2 requires >=dev-lang/python-2.7.5-r2:2.7[xml(+)]
  1314.     app-text/asciidoc-8.6.9-r1 requires >=dev-lang/python-2.7.5-r2:2.7
  1315.     app-text/gnome-doc-utils-0.20.10-r1 requires >=dev-lang/python-2.7.5-r2:2.7
  1316.     dev-cpp/gtest-1.7.0 requires >=dev-lang/python-2.7.5-r2:2.7
  1317.     dev-lang/spidermonkey-17.0.0-r3 requires >=dev-lang/python-2.7.5-r2:2.7[threads]
  1318.     dev-libs/gobject-introspection-1.40.0-r1 requires >=dev-lang/python-2.7.5-r2:2.7[xml]
  1319.     dev-libs/libxml2-2.9.2 requires >=dev-lang/python-2.7.5-r2:2.7[xml]
  1320.     dev-libs/tre-0.8.0 requires =dev-lang/python-2*
  1321.     dev-python/PyQt4-4.11.1 requires >=dev-lang/python-2.7.5-r2:2.7
  1322.     dev-python/chardet-2.2.1 requires >=dev-lang/python-2.7.5-r2:2.7
  1323.     dev-python/dbus-python-1.2.0-r1 requires >=dev-lang/python-2.7.5-r2:2.7
  1324.     dev-python/ipaddr-2.1.10-r1 requires >=dev-lang/python-2.7.5-r2:2.7
  1325.     dev-python/libvirt-python-1.2.9 requires >=dev-lang/python-2.7.5-r2:2.7
  1326.     dev-python/numpy-1.9.0-r1 requires >=dev-lang/python-2.7.5-r2:2.7
  1327.     dev-python/pyalsa-1.0.26-r1 requires >=dev-lang/python-2.7.5-r2:2.7
  1328.     dev-python/pycairo-1.10.0-r4 requires >=dev-lang/python-2.7.5-r2:2.7
  1329.     dev-python/pycups-1.9.63 requires >=dev-lang/python-2.7.5-r2:2.7
  1330.     dev-python/pycurl-7.19.0-r4 requires >=dev-lang/python-2.7.5-r2:2.7
  1331.     dev-python/pygobject-2.28.6-r55 requires >=dev-lang/python-2.7.5-r2:2.7
  1332.     dev-python/pygobject-3.12.2 requires >=dev-lang/python-2.7.5-r2:2.7
  1333.     dev-python/pyparsing-2.0.1 requires >=dev-lang/python-2.7.5-r2:2.7
  1334.     dev-python/setuptools-7.0 requires >=dev-lang/python-2.7.5-r2:2.7
  1335.     dev-python/simplejson-3.6.4 requires >=dev-lang/python-2.7.5-r2:2.7
  1336.     dev-python/sip-4.16.2 requires >=dev-lang/python-2.7.5-r2:2.7
  1337.     dev-python/urlgrabber-3.9.1-r2 requires >=dev-lang/python-2.7.5-r2:2.7
  1338.     dev-util/gdbus-codegen-2.40.0 requires >=dev-lang/python-2.7.5-r2:2.7[xml]
  1339.     gnome-base/gconf-3.2.6-r3 requires >=dev-lang/python-2.7.5-r2:2.7[xml]
  1340.     gnome-base/gnome-keyring-3.12.2-r1 requires >=dev-lang/python-2.7.5-r2:2.7
  1341.     kde-base/kig-4.14.3 requires >=dev-lang/python-2.7.5-r2:2.7
  1342.     media-libs/mesa-10.2.8 requires >=dev-lang/python-2.7.5-r2:2.7
  1343.     media-sound/flacon-0.7.2 requires =dev-lang/python-2*
  1344.     media-tv/xbmc-12.2-r1 requires >=dev-lang/python-2.7.5-r2:2.7[sqlite]
  1345.     net-libs/gtk-vnc-0.5.3 requires >=dev-lang/python-2.7.5-r2:2.7
  1346.     net-libs/libsoup-2.46.0-r1 requires >=dev-lang/python-2.7.5-r2:2.7
  1347.     net-misc/spice-gtk-0.21 requires >=dev-lang/python-2.7.5-r2:2.7, dev-lang/python
  1348.     sys-apps/portage-2.2.14 requires >=dev-lang/python-2.7.5-r2:2.7[ssl(+),bzip2(+)], >=dev-lang/python-2.7.5-r2:2.7[bzip2(+)]
  1349.     sys-devel/llvm-3.3-r3 requires >=dev-lang/python-2.7.5-r2:2.7
  1350.     sys-libs/talloc-2.1.0-r1 requires >=dev-lang/python-2.7.5-r2:2.7[threads], dev-lang/python
  1351.     sys-libs/tdb-1.3.0-r1 requires dev-lang/python, >=dev-lang/python-2.7.5-r2:2.7
  1352.     sys-libs/tevent-0.9.21-r1 requires dev-lang/python, >=dev-lang/python-2.7.5-r2:2.7
  1353.     sys-process/iotop-0.6 requires >=dev-lang/python-2.7.5-r2:2.7[ncurses(+)]
  1354.     www-client/firefox-31.3.0 requires >=dev-lang/python-2.7.5-r2:2.7[threads,sqlite]
  1355.     x11-libs/xpyb-1.3.1-r3 requires >=dev-lang/python-2.7.5-r2:2.7
  1356.     x11-proto/xcb-proto-1.10 requires >=dev-lang/python-2.7.5-r2:2.7
  1357.  
  1358.   dev-lang/python-3.3.5-r1 pulled in by:
  1359.     app-admin/pydf-10-r1 requires >=dev-lang/python-3.3.2-r2:3.3
  1360.     app-misc/media-player-info-21-r1 requires >=dev-lang/python-3.3.2-r2:3.3
  1361.     app-portage/gentoolkit-0.3.0.9-r2 requires >=dev-lang/python-3.3.2-r2:3.3[xml(+)]
  1362.     dev-libs/libxml2-2.9.2 requires >=dev-lang/python-3.3.2-r2:3.3[xml]
  1363.     dev-python/PyQt4-4.11.1 requires >=dev-lang/python-3.3.2-r2:3.3
  1364.     dev-python/chardet-2.2.1 requires >=dev-lang/python-3.3.2-r2:3.3
  1365.     dev-python/dbus-python-1.2.0-r1 requires >=dev-lang/python-3.3.2-r2:3.3
  1366.     dev-python/ipaddr-2.1.10-r1 requires >=dev-lang/python-3.3.2-r2:3.3
  1367.     dev-python/libvirt-python-1.2.9 requires >=dev-lang/python-3.3.2-r2:3.3
  1368.     dev-python/numpy-1.9.0-r1 requires >=dev-lang/python-3.3.2-r2:3.3
  1369.     dev-python/pycairo-1.10.0-r4 requires >=dev-lang/python-3.3.2-r2:3.3, dev-lang/python
  1370.     dev-python/pycurl-7.19.0-r4 requires >=dev-lang/python-3.3.2-r2:3.3
  1371.     dev-python/pygobject-3.12.2 requires >=dev-lang/python-3.3.2-r2:3.3
  1372.     dev-python/pyparsing-2.0.1 requires >=dev-lang/python-3.3.2-r2:3.3
  1373.     dev-python/setuptools-7.0 requires >=dev-lang/python-3.3.2-r2:3.3
  1374.     dev-python/simplejson-3.6.4 requires >=dev-lang/python-3.3.2-r2:3.3
  1375.     dev-python/sip-4.16.2 requires >=dev-lang/python-3.3.2-r2:3.3
  1376.     dev-util/gdbus-codegen-2.40.0 requires >=dev-lang/python-3.3.2-r2:3.3[xml]
  1377.     sys-apps/portage-2.2.14 requires >=dev-lang/python-3.3.2-r2:3.3[ssl(+),bzip2(+)], >=dev-lang/python-3.3.2-r2:3.3[bzip2(+)]
  1378.     sys-boot/grub-2.02_beta2-r3 requires >=dev-lang/python-3.3.2-r2:3.3
  1379.     sys-process/iotop-0.6 requires >=dev-lang/python-3.3.2-r2:3.3[ncurses(+)]
  1380.     x11-libs/libxcb-1.10 requires >=dev-lang/python-3.3.2-r2:3.3[xml]
  1381.     x11-proto/xcb-proto-1.10 requires >=dev-lang/python-3.3.2-r2:3.3
  1382.  
  1383.   dev-lang/python-exec-2.0.1-r1 pulled in by:
  1384.     app-admin/pydf-10-r1 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)], dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  1385.     app-admin/system-config-printer-common-1.4.3 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1386.     app-admin/system-config-printer-gnome-1.4.3-r1 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1387.     app-emulation/libvirt-glib-0.1.8 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1388.     app-emulation/virt-manager-0.10.0-r2 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1389.     app-portage/gentoolkit-0.3.0.9-r2 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-)], dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-)]
  1390.     app-text/asciidoc-8.6.9-r1 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1391.     app-text/gnome-doc-utils-0.20.10-r1 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_python2_7(-)], dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  1392.     dev-libs/gobject-introspection-1.40.0-r1 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1393.     dev-libs/libxml2-2.9.2 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  1394.     dev-python/PyQt4-4.11.1 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  1395.     dev-python/chardet-2.2.1 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-),-python_single_target_pypy3(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-),-python_single_target_pypy3(-)]
  1396.     dev-python/dbus-python-1.2.0-r1 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)], dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  1397.     dev-python/ipaddr-2.1.10-r1 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_pypy(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_pypy(-)]
  1398.     dev-python/libvirt-python-1.2.9 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-)], dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-)]
  1399.     dev-python/numpy-1.9.0-r1 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  1400.     dev-python/pyalsa-1.0.26-r1 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_python2_7(-),-python_single_target_pypy(-)], dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_python2_7(-),-python_single_target_pypy(-)]
  1401.     dev-python/pycairo-1.10.0-r4 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  1402.     dev-python/pycups-1.9.63 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_python2_7(-),-python_single_target_pypy(-)], dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_python2_7(-),-python_single_target_pypy(-)]
  1403.     dev-python/pycurl-7.19.0-r4 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-)]
  1404.     dev-python/pygobject-2.28.6-r55 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_python2_7(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_python2_7(-)], dev-lang/python-exec:2
  1405.     dev-python/pygobject-3.12.2 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)], dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  1406.     dev-python/pyparsing-2.0.1 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-)]
  1407.     dev-python/setuptools-7.0 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-),-python_single_target_pypy3(-)], dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-),-python_single_target_pypy3(-)]
  1408.     dev-python/simplejson-3.6.4 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-)]
  1409.     dev-python/sip-4.16.2 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  1410.     dev-python/urlgrabber-3.9.1-r2 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_python2_7(-)], dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  1411.     dev-util/gdbus-codegen-2.40.0 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-)], dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-)]
  1412.     gnome-base/gconf-3.2.6-r3 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_python2_7(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  1413.     kde-base/kig-4.14.3 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1414.     media-tv/xbmc-12.2-r1 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1415.     net-libs/gtk-vnc-0.5.3 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_python2_7(-)], dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  1416.     net-misc/spice-gtk-0.21 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1417.     sys-apps/portage-2.2.14 requires dev-lang/python-exec:2, dev-lang/python-exec:=[python_targets_python3_3(-),python_targets_python2_7(-),-python_single_target_pypy(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_python2_7(-)], dev-lang/python-exec:2/2=[python_targets_python3_3(-),python_targets_python2_7(-),-python_single_target_pypy(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_python2_7(-)]
  1418.     sys-devel/llvm-3.3-r3 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_python2_7(-),-python_single_target_pypy(-)], dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_python2_7(-),-python_single_target_pypy(-)]
  1419.     sys-libs/talloc-2.1.0-r1 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1420.     sys-libs/tdb-1.3.0-r1 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1421.     sys-libs/tevent-0.9.21-r1 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1422.     sys-process/iotop-0.6 requires dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)], dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  1423.     x11-libs/xpyb-1.3.1-r3 requires dev-lang/python-exec:=[python_targets_python2_7(-),-python_single_target_python2_7(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  1424.     x11-proto/xcb-proto-1.10 requires dev-lang/python-exec:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-)], dev-lang/python-exec:2/2=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-)]
  1425.  
  1426.   dev-lang/ruby-1.9.3_p551 pulled in by:
  1427.     @selected requires dev-lang/ruby
  1428.     dev-ruby/json-1.8.0 requires dev-lang/ruby:1.9
  1429.     dev-ruby/racc-1.4.9 requires dev-lang/ruby:1.9
  1430.     dev-ruby/rake-0.9.6 requires dev-lang/ruby:1.9
  1431.     dev-ruby/rdoc-4.0.1-r1 requires dev-lang/ruby:1.9, >=dev-lang/ruby-1.9.2:1.9
  1432.     dev-ruby/rubygems-2.0.14 requires dev-lang/ruby:1.9
  1433.     virtual/rubygems-4 requires dev-lang/ruby:1.9
  1434.  
  1435.   dev-lang/ruby-2.0.0_p598 pulled in by:
  1436.     @selected requires dev-lang/ruby
  1437.     dev-ruby/json-1.8.0 requires dev-lang/ruby:2.0
  1438.     dev-ruby/racc-1.4.9 requires dev-lang/ruby:2.0
  1439.     dev-ruby/rake-0.9.6 requires dev-lang/ruby:2.0
  1440.     dev-ruby/rdoc-4.0.1-r1 requires dev-lang/ruby:2.0
  1441.     dev-ruby/rubygems-2.0.14 requires >=dev-lang/ruby-1.9.3_rc1, dev-lang/ruby:2.0
  1442.     media-video/mkvtoolnix-6.6.0 requires dev-lang/ruby
  1443.     virtual/rubygems-6 requires dev-lang/ruby:2.0
  1444.  
  1445.   dev-lang/spidermonkey-17.0.0-r3 pulled in by:
  1446.     sys-auth/polkit-0.112-r2 requires dev-lang/spidermonkey:17[-debug,-jit]
  1447.  
  1448.   dev-lang/swig-2.0.9 pulled in by:
  1449.     media-tv/xbmc-12.2-r1 requires dev-lang/swig
  1450.  
  1451.   dev-lang/tcl-8.5.15-r1 pulled in by:
  1452.     dev-lang/tk-8.5.15 requires ~dev-lang/tcl-8.5.15
  1453.     dev-tcltk/expect-5.44.1.15 requires >=dev-lang/tcl-8.2
  1454.  
  1455.   dev-lang/tk-8.5.15 pulled in by:
  1456.     dev-tcltk/expect-5.44.1.15 requires >=dev-lang/tk-8.2
  1457.  
  1458.   dev-lang/vala-0.24.0-r1 pulled in by:
  1459.     app-emulation/libvirt-glib-0.1.8 requires dev-lang/vala:0.24
  1460.  
  1461.   dev-lang/yasm-1.2.0-r1 pulled in by:
  1462.     app-arch/p7zip-9.20.1-r4 requires dev-lang/yasm
  1463.     media-libs/libass-0.11.2 requires dev-lang/yasm
  1464.     media-libs/x264-0.0.20140308 requires >=dev-lang/yasm-1.2.0
  1465.     media-libs/xvid-1.3.3 requires >=dev-lang/yasm-1
  1466.     media-video/ffmpeg-1.2.6-r1 requires dev-lang/yasm
  1467.     media-video/mplayer-1.2_pre20130729 requires dev-lang/yasm
  1468.     www-client/firefox-31.3.0 requires >=dev-lang/yasm-1.1
  1469.  
  1470.   dev-libs/apr-1.5.0-r2 pulled in by:
  1471.     app-admin/apache-tools-2.2.27 requires =dev-libs/apr-1*
  1472.     dev-libs/apr-util-1.5.3-r2 requires >=dev-libs/apr-1.4.6:1
  1473.     www-servers/apache-2.2.27-r4 requires >=dev-libs/apr-1.4.5, =dev-libs/apr-1*
  1474.  
  1475.   dev-libs/apr-util-1.5.3-r2 pulled in by:
  1476.     app-admin/apache-tools-2.2.27 requires =dev-libs/apr-util-1*
  1477.     www-servers/apache-2.2.27-r4 requires =dev-libs/apr-util-1*[ldap]
  1478.  
  1479.   dev-libs/atk-2.12.0-r1 pulled in by:
  1480.     app-accessibility/at-spi2-atk-2.12.1 requires >=dev-libs/atk-2.11.90
  1481.     dev-python/pygtk-2.24.0-r4 requires >=dev-libs/atk-1.12
  1482.     gnome-base/libglade-2.6.4-r2 requires >=dev-libs/atk-2.10.0[abi_x86_64(-)]
  1483.     gnome-base/libgnomeui-2.24.5 requires dev-libs/atk
  1484.     media-gfx/gimp-2.8.10-r1 requires >=dev-libs/atk-2.2.0
  1485.     www-client/firefox-31.3.0 requires dev-libs/atk
  1486.     x11-drivers/nvidia-drivers-340.65 requires dev-libs/atk
  1487.     x11-libs/gtk+-2.24.24 requires >=dev-libs/atk-2.10.0[introspection,abi_x86_64(-)]
  1488.     x11-libs/gtk+-3.12.2 requires >=dev-libs/atk-2.7.5[introspection]
  1489.  
  1490.   dev-libs/boost-1.55.0-r2 pulled in by:
  1491.     app-office/akonadi-server-1.13.0 requires dev-libs/boost:0/1.55.0=, dev-libs/boost:=
  1492.     kde-base/kdepimlibs-4.14.3 requires >=dev-libs/boost-1.35.0-r5:=, >=dev-libs/boost-1.35.0-r5:0/1.55.0=
  1493.     kde-base/kget-4.14.3 requires dev-libs/boost
  1494.     kde-base/plasma-workspace-4.11.14 requires dev-libs/boost
  1495.     kde-base/rocs-4.14.3 requires >=dev-libs/boost-1.49
  1496.     media-libs/qt-gstreamer-1.2.0 requires >=dev-libs/boost-1.40:0/1.55.0=, >=dev-libs/boost-1.40:=
  1497.     media-sound/clementine-1.2.2 requires >=dev-libs/boost-1.39
  1498.     media-tv/xbmc-12.2-r1 requires dev-libs/boost
  1499.     media-video/mkvtoolnix-6.6.0 requires >=dev-libs/boost-1.46.0:0/1.55.0=, >=dev-libs/boost-1.46.0:=
  1500.     sys-block/thin-provisioning-tools-0.3.2-r1 requires dev-libs/boost
  1501.  
  1502.   dev-libs/cyrus-sasl-2.1.26-r9 pulled in by:
  1503.     app-admin/sudo-1.8.11_p1 requires dev-libs/cyrus-sasl
  1504.     kde-base/kdepimlibs-4.14.3 requires dev-libs/cyrus-sasl
  1505.  
  1506.   dev-libs/dbus-glib-0.100.2-r1 pulled in by:
  1507.     dev-python/dbus-python-1.2.0-r1 requires >=dev-libs/dbus-glib-0.100:0/0=, >=dev-libs/dbus-glib-0.100:=
  1508.     gnome-base/gconf-3.2.6-r3 requires >=dev-libs/dbus-glib-0.100.2:0/0=[abi_x86_64(-)], >=dev-libs/dbus-glib-0.100.2:=[abi_x86_64(-)]
  1509.     gnome-base/gnome-vfs-2.24.4-r2 requires >=dev-libs/dbus-glib-0.100.2[abi_x86_64(-)]
  1510.     gnome-base/libbonobo-2.24.3 requires >=dev-libs/dbus-glib-0.74
  1511.     media-gfx/gimp-2.8.10-r1 requires dev-libs/dbus-glib
  1512.     net-misc/spice-gtk-0.21 requires dev-libs/dbus-glib
  1513.     sys-auth/consolekit-0.4.6 requires >=dev-libs/dbus-glib-0.100:=, >=dev-libs/dbus-glib-0.100:0/0=
  1514.     sys-fs/udisks-1.0.5-r1 requires >=dev-libs/dbus-glib-0.100
  1515.     sys-power/upower-pm-utils-0.9.23-r2 requires >=dev-libs/dbus-glib-0.100
  1516.     www-client/firefox-31.3.0 requires >=dev-libs/dbus-glib-0.72
  1517.  
  1518.   dev-libs/elfutils-0.158 pulled in by:
  1519.     dev-libs/glib-2.40.0-r1 requires >=dev-libs/elfutils-0.142
  1520.     sys-devel/prelink-20110511 requires >=dev-libs/elfutils-0.100[static-libs(+)]
  1521.  
  1522.   dev-libs/eventlog-0.2.12 pulled in by:
  1523.     app-admin/syslog-ng-3.4.8 requires >=dev-libs/eventlog-0.2.12
  1524.  
  1525.   dev-libs/expat-2.1.0-r3 pulled in by:
  1526.     dev-lang/python-2.7.7 requires >=dev-libs/expat-2.1
  1527.     dev-lang/python-3.3.5-r1 requires >=dev-libs/expat-2.1
  1528.     dev-libs/apr-util-1.5.3-r2 requires dev-libs/expat
  1529.     dev-libs/dbus-glib-0.100.2-r1 requires >=dev-libs/expat-2.1.0-r3[abi_x86_64(-)]
  1530.     dev-perl/XML-Parser-2.410.0-r2 requires >=dev-libs/expat-1.95.1-r1
  1531.     dev-util/cmake-2.8.12.2-r1 requires >=dev-libs/expat-2.0.1
  1532.     media-gfx/exiv2-0.24 requires >=dev-libs/expat-2.1.0-r3[abi_x86_64(-)]
  1533.     media-libs/fontconfig-2.10.92 requires >=dev-libs/expat-2.1.0-r3[abi_x86_64(-)]
  1534.     media-libs/mesa-10.2.8 requires >=dev-libs/expat-2.1.0-r3:=[abi_x86_64(-)], >=dev-libs/expat-2.1.0-r3:0/0=[abi_x86_64(-)]
  1535.     media-video/makemkv-1.8.13 requires dev-libs/expat
  1536.     sys-apps/dbus-1.8.10 requires >=dev-libs/expat-2
  1537.     sys-auth/polkit-0.112-r2 requires >=dev-libs/expat-2:0/0=, >=dev-libs/expat-2:=
  1538.     sys-block/thin-provisioning-tools-0.3.2-r1 requires dev-libs/expat
  1539.     sys-devel/gettext-0.18.3.2 requires dev-libs/expat
  1540.     www-client/firefox-31.3.0 requires dev-libs/expat
  1541.     x11-libs/wxGTK-2.8.12.1-r1 requires dev-libs/expat
  1542.  
  1543.   dev-libs/fribidi-0.19.6 pulled in by:
  1544.     media-libs/libass-0.11.2 requires >=dev-libs/fribidi-0.19.5-r1[abi_x86_64(-)]
  1545.     media-tv/xbmc-12.2-r1 requires dev-libs/fribidi
  1546.  
  1547.   dev-libs/glib-2.40.0-r1 pulled in by:
  1548.     app-accessibility/at-spi2-atk-2.12.1 requires >=dev-libs/glib-2.32:2
  1549.     app-accessibility/at-spi2-core-2.12.0 requires >=dev-libs/glib-2.36:2
  1550.     app-admin/gam-server-0.1.10-r2 requires >=dev-libs/glib-2:2
  1551.     app-admin/gkrellm-2.3.5-r2 requires dev-libs/glib:2
  1552.     app-admin/syslog-ng-3.4.8 requires >=dev-libs/glib-2.10.1:2
  1553.     app-admin/system-config-printer-common-1.4.3 requires >=dev-libs/glib-2
  1554.     app-arch/xarchiver-0.5.2-r3 requires >=dev-libs/glib-2.16
  1555.     app-crypt/gcr-3.12.2 requires >=dev-libs/glib-2.34:2
  1556.     app-emulation/libvirt-glib-0.1.8 requires >=dev-libs/glib-2.38.0:2
  1557.     app-emulation/qemu-2.1.2-r1 requires >=dev-libs/glib-2.0
  1558.     app-emulation/spice-0.12.3-r1 requires >=dev-libs/glib-2.22:2
  1559.     app-misc/mc-4.8.11 requires >=dev-libs/glib-2.8:2
  1560.     app-text/enchant-1.6.0 requires dev-libs/glib:2
  1561.     app-text/poppler-0.26.5 requires dev-libs/glib:2
  1562.     dev-lang/vala-0.24.0-r1 requires >=dev-libs/glib-2.18:2
  1563.     dev-libs/atk-2.12.0-r1 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1564.     dev-libs/dbus-glib-0.100.2-r1 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1565.     dev-libs/fribidi-0.19.6 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1566.     dev-libs/gobject-introspection-1.40.0-r1 requires >=dev-libs/glib-2.40:2
  1567.     dev-libs/libIDL-0.8.14 requires >=dev-libs/glib-2.4:2
  1568.     dev-libs/libcroco-0.6.8-r1 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1569.     dev-python/pygobject-2.28.6-r55 requires >=dev-libs/glib-2.24.0:2
  1570.     dev-python/pygobject-3.12.2 requires >=dev-libs/glib-2.38:2
  1571.     dev-python/pygtk-2.24.0-r4 requires >=dev-libs/glib-2.8:2
  1572.     dev-qt/qtcore-4.8.5-r2 requires dev-libs/glib:2
  1573.     dev-qt/qtgui-4.8.5-r3 requires dev-libs/glib:2
  1574.     dev-qt/qtwebkit-4.8.5 requires dev-libs/glib:2
  1575.     dev-util/desktop-file-utils-0.22 requires >=dev-libs/glib-2.12:2
  1576.     dev-util/gdbus-codegen-2.40.0 requires >=dev-libs/glib-2.40.0:2
  1577.     dev-util/pkgconfig-0.28-r1 requires >=dev-libs/glib-2.34.3[abi_x86_64(-)]
  1578.     gnome-base/dconf-0.20.0 requires >=dev-libs/glib-2.39.1:2
  1579.     gnome-base/gconf-3.2.6-r3 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1580.     gnome-base/gnome-keyring-3.12.2-r1 requires >=dev-libs/glib-2.38:2
  1581.     gnome-base/gnome-vfs-2.24.4-r2 requires >=dev-libs/glib-2.34.3[abi_x86_64(-)]
  1582.     gnome-base/gsettings-desktop-schemas-3.12.2 requires >=dev-libs/glib-2.31:2
  1583.     gnome-base/gvfs-1.20.2 requires >=dev-libs/glib-2.37:2
  1584.     gnome-base/libbonobo-2.24.3 requires >=dev-libs/glib-2.14:2
  1585.     gnome-base/libbonoboui-2.24.5 requires >=dev-libs/glib-2.6.0:2
  1586.     gnome-base/libglade-2.6.4-r2 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1587.     gnome-base/libgnome-2.32.1-r1 requires >=dev-libs/glib-2.16:2
  1588.     gnome-base/libgnome-keyring-3.12.0 requires >=dev-libs/glib-2.16.0:2
  1589.     gnome-base/libgnomecanvas-2.30.3-r1 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1590.     gnome-base/libgnomeui-2.24.5 requires >=dev-libs/glib-2.16:2
  1591.     gnome-base/librsvg-2.40.2-r1 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1592.     gnome-base/orbit-2.14.19-r4 requires >=dev-libs/glib-2.8:2
  1593.     gnome-extra/polkit-gnome-0.105 requires >=dev-libs/glib-2.30
  1594.     kde-base/systemsettings-4.11.14 requires dev-libs/glib:2
  1595.     kde-misc/kde-gtk-config-2.2.1 requires dev-libs/glib:2
  1596.     media-gfx/gimp-2.8.10-r1 requires >=dev-libs/glib-2.30.2:2
  1597.     media-libs/gegl-0.2.0-r2 requires >=dev-libs/glib-2.28:2
  1598.     media-libs/gst-plugins-bad-0.10.23-r2 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)], >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1599.     media-libs/gst-plugins-base-0.10.36-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1600.     media-libs/gst-plugins-base-1.2.4-r1 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)], >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1601.     media-libs/gst-plugins-good-0.10.31-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)], >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1602.     media-libs/gst-plugins-ugly-0.10.19-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)], >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1603.     media-libs/gstreamer-0.10.36-r2 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1604.     media-libs/gstreamer-1.2.4-r2 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1605.     media-libs/harfbuzz-0.9.28 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1606.     media-libs/libcanberra-0.30-r1 requires >=dev-libs/glib-2.32:2
  1607.     media-libs/qt-gstreamer-1.2.0 requires dev-libs/glib:2
  1608.     media-plugins/gst-plugins-a52dec-0.10.19-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1609.     media-plugins/gst-plugins-alsa-0.10.36-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1610.     media-plugins/gst-plugins-cdparanoia-0.10.36-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1611.     media-plugins/gst-plugins-dts-0.10.23-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1612.     media-plugins/gst-plugins-dvdread-0.10.19-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1613.     media-plugins/gst-plugins-faad-0.10.23-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1614.     media-plugins/gst-plugins-flac-0.10.31-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1615.     media-plugins/gst-plugins-gio-0.10.36-r1 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)], >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1616.     media-plugins/gst-plugins-mad-0.10.19-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1617.     media-plugins/gst-plugins-mpeg2dec-0.10.19-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1618.     media-plugins/gst-plugins-ogg-0.10.36-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1619.     media-plugins/gst-plugins-resindvd-0.10.23-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1620.     media-plugins/gst-plugins-soup-0.10.31-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1621.     media-plugins/gst-plugins-taglib-0.10.31-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1622.     media-plugins/gst-plugins-vorbis-0.10.36-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1623.     media-plugins/gst-plugins-x-0.10.36-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1624.     media-plugins/gst-plugins-x264-0.10.19-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1625.     media-plugins/gst-plugins-xvid-0.10.23-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1626.     media-plugins/gst-plugins-xvideo-0.10.36-r1 requires >=dev-libs/glib-2.38.2-r1:2[abi_x86_64(-)]
  1627.     media-sound/clementine-1.2.2 requires >=dev-libs/glib-2.24.1-r1
  1628.     media-video/nvidia-settings-331.20 requires dev-libs/glib:2
  1629.     media-video/vlc-2.1.2 requires dev-libs/glib:2
  1630.     net-analyzer/jnettop-0.13.0-r1 requires >=dev-libs/glib-2.0.1
  1631.     net-analyzer/rrdtool-1.4.8-r1 requires >=dev-libs/glib-2.28.7
  1632.     net-libs/glib-networking-2.40.1-r1 requires >=dev-libs/glib-2.40.0-r1:2[abi_x86_64(-)]
  1633.     net-libs/gtk-vnc-0.5.3 requires >=dev-libs/glib-2.30.1:2
  1634.     net-libs/libnids-1.24-r6 requires dev-libs/glib
  1635.     net-libs/libsoup-2.46.0-r1 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1636.     net-misc/spice-gtk-0.21 requires >=dev-libs/glib-2.26:2
  1637.     net-wireless/bluez-5.25 requires >=dev-libs/glib-2.28:2
  1638.     sci-libs/libqalculate-0.9.7-r1 requires dev-libs/glib:2
  1639.     sys-apps/accountsservice-0.6.37 requires >=dev-libs/glib-2.37.3:2
  1640.     sys-auth/consolekit-0.4.6 requires >=dev-libs/glib-2.38.2-r1:2=, >=dev-libs/glib-2.22:2/2=
  1641.     sys-auth/polkit-0.112-r2 requires >=dev-libs/glib-2.32
  1642.     sys-auth/polkit-qt-0.112.0-r1 requires dev-libs/glib:2
  1643.     sys-fs/sshfs-fuse-2.4 requires >=dev-libs/glib-2.4.2
  1644.     sys-fs/udev-216 requires >=dev-libs/glib-2.34.3[abi_x86_64(-)]
  1645.     sys-fs/udisks-1.0.5-r1 requires >=dev-libs/glib-2.30
  1646.     sys-fs/udisks-2.1.3 requires >=dev-libs/glib-2.32
  1647.     sys-power/upower-pm-utils-0.9.23-r2 requires >=dev-libs/glib-2.22
  1648.     www-client/firefox-31.3.0 requires >=dev-libs/glib-2.26:2
  1649.     x11-drivers/nvidia-drivers-340.65 requires dev-libs/glib
  1650.     x11-libs/cairo-1.12.16 requires >=dev-libs/glib-2.28.6:2
  1651.     x11-libs/gdk-pixbuf-2.30.8 requires >=dev-libs/glib-2.37.6:2[abi_x86_64(-)]
  1652.     x11-libs/gtk+-2.24.24 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1653.     x11-libs/gtk+-3.12.2 requires >=dev-libs/glib-2.39.5:2
  1654.     x11-libs/gtkglext-1.2.0-r2 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1655.     x11-libs/libnotify-0.7.5-r1 requires >=dev-libs/glib-2.26
  1656.     x11-libs/libxklavier-5.2.1 requires >=dev-libs/glib-2.16
  1657.     x11-libs/pango-1.36.5 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1658.     x11-libs/pangox-compat-0.0.2-r1 requires >=dev-libs/glib-2.34.3:2[abi_x86_64(-)]
  1659.     x11-libs/vte-0.36.3 requires >=dev-libs/glib-2.31.13:2
  1660.     x11-libs/wxGTK-2.8.12.1-r1 requires dev-libs/glib:2
  1661.     x11-misc/shared-mime-info-1.2-r1 requires >=dev-libs/glib-2
  1662.     x11-themes/sound-theme-freedesktop-0.8 requires dev-libs/glib:2
  1663.  
  1664.   dev-libs/gmp-5.1.3-r1 pulled in by:
  1665.     dev-libs/mpc-1.0.1 requires >=dev-libs/gmp-4.3.2
  1666.     dev-libs/mpfr-3.1.2-r1 requires >=dev-libs/gmp-4.1.4-r2
  1667.     dev-libs/nettle-2.7.1-r1 requires dev-libs/gmp
  1668.     kde-base/kcalc-4.14.3 requires dev-libs/gmp
  1669.     sci-libs/cln-1.3.2-r1 requires dev-libs/gmp
  1670.     sys-devel/gcc-4.8.3 requires >=dev-libs/gmp-4.3.2
  1671.  
  1672.   dev-libs/gobject-introspection-1.40.0-r1 pulled in by:
  1673.     app-accessibility/at-spi2-core-2.12.0 requires >=dev-libs/gobject-introspection-0.9.6
  1674.     app-crypt/gcr-3.12.2 requires >=dev-libs/gobject-introspection-1.34
  1675.     app-emulation/libvirt-glib-0.1.8 requires >=dev-libs/gobject-introspection-0.10.8:=, >=dev-libs/gobject-introspection-0.10.8:0/0=
  1676.     app-text/poppler-0.26.5 requires >=dev-libs/gobject-introspection-1.32.1
  1677.     dev-libs/atk-2.12.0-r1 requires >=dev-libs/gobject-introspection-0.6.7
  1678.     dev-python/pygobject-3.12.2 requires >=dev-libs/gobject-introspection-1.38
  1679.     gnome-base/gconf-3.2.6-r3 requires >=dev-libs/gobject-introspection-0.9.5:=, >=dev-libs/gobject-introspection-0.9.5:0/0=
  1680.     gnome-base/gsettings-desktop-schemas-3.12.2 requires >=dev-libs/gobject-introspection-1.31.0
  1681.     gnome-base/libgnome-keyring-3.12.0 requires >=dev-libs/gobject-introspection-1.30.0
  1682.     gnome-base/librsvg-2.40.2-r1 requires >=dev-libs/gobject-introspection-0.10.8
  1683.     media-libs/gst-plugins-base-0.10.36-r1 requires >=dev-libs/gobject-introspection-0.9.12
  1684.     media-libs/gst-plugins-base-1.2.4-r1 requires >=dev-libs/gobject-introspection-1.31.1
  1685.     media-libs/gstreamer-0.10.36-r2 requires >=dev-libs/gobject-introspection-0.6.8
  1686.     media-libs/gstreamer-1.2.4-r2 requires >=dev-libs/gobject-introspection-1.31.1
  1687.     media-libs/harfbuzz-0.9.28 requires >=dev-libs/gobject-introspection-1.34
  1688.     net-libs/gtk-vnc-0.5.3 requires >=dev-libs/gobject-introspection-0.9.4
  1689.     net-libs/libsoup-2.46.0-r1 requires >=dev-libs/gobject-introspection-0.9.5
  1690.     net-misc/spice-gtk-0.21 requires dev-libs/gobject-introspection
  1691.     sys-apps/accountsservice-0.6.37 requires >=dev-libs/gobject-introspection-0.9.12
  1692.     sys-auth/polkit-0.112-r2 requires >=dev-libs/gobject-introspection-1
  1693.     sys-fs/udev-216 requires >=dev-libs/gobject-introspection-1.38
  1694.     sys-fs/udisks-2.1.3 requires >=dev-libs/gobject-introspection-1.30
  1695.     sys-power/upower-pm-utils-0.9.23-r2 requires dev-libs/gobject-introspection
  1696.     x11-libs/gdk-pixbuf-2.30.8 requires >=dev-libs/gobject-introspection-0.9.3
  1697.     x11-libs/gtk+-2.24.24 requires >=dev-libs/gobject-introspection-0.9.3
  1698.     x11-libs/gtk+-3.12.2 requires >=dev-libs/gobject-introspection-1.39
  1699.     x11-libs/libnotify-0.7.5-r1 requires >=dev-libs/gobject-introspection-1.32
  1700.     x11-libs/libxklavier-5.2.1 requires >=dev-libs/gobject-introspection-1.30
  1701.     x11-libs/pango-1.36.5 requires >=dev-libs/gobject-introspection-0.9.5
  1702.     x11-libs/vte-0.36.3 requires >=dev-libs/gobject-introspection-0.9.0
  1703.  
  1704.   dev-libs/gobject-introspection-common-1.40.0 pulled in by:
  1705.     app-crypt/gcr-3.12.2 requires dev-libs/gobject-introspection-common
  1706.     dev-libs/gobject-introspection-1.40.0-r1 requires >=dev-libs/gobject-introspection-common-1.40.0
  1707.     gnome-base/librsvg-2.40.2-r1 requires dev-libs/gobject-introspection-common
  1708.     x11-libs/libnotify-0.7.5-r1 requires >=dev-libs/gobject-introspection-common-1.32
  1709.  
  1710.   dev-libs/grantlee-0.3.0 pulled in by:
  1711.     kde-base/rocs-4.14.3 requires dev-libs/grantlee
  1712.  
  1713.   dev-libs/iniparser-3.1-r1 pulled in by:
  1714.     net-fs/samba-3.6.23-r1 requires >=dev-libs/iniparser-3.1-r1[abi_x86_64(-)]
  1715.  
  1716.   dev-libs/jansson-2.4 pulled in by:
  1717.     media-video/nvidia-settings-331.20 requires dev-libs/jansson
  1718.  
  1719.   dev-libs/libIDL-0.8.14 pulled in by:
  1720.     gnome-base/orbit-2.14.19-r4 requires >=dev-libs/libIDL-0.8.2
  1721.  
  1722.   dev-libs/libaio-0.3.110 pulled in by:
  1723.     app-emulation/qemu-2.1.2-r1 requires dev-libs/libaio
  1724.     dev-db/mysql-5.5.40 requires dev-libs/libaio
  1725.  
  1726.   dev-libs/libassuan-2.1.1 pulled in by:
  1727.     app-crypt/gnupg-2.0.26 requires >=dev-libs/libassuan-2
  1728.     app-crypt/gpgme-1.3.2-r1 requires >=dev-libs/libassuan-2.0.2
  1729.  
  1730.   dev-libs/libatasmart-0.19-r1 pulled in by:
  1731.     sys-fs/udisks-1.0.5-r1 requires >=dev-libs/libatasmart-0.19
  1732.     sys-fs/udisks-2.1.3 requires >=dev-libs/libatasmart-0.19
  1733.  
  1734.   dev-libs/libattica-0.4.2 pulled in by:
  1735.     kde-base/attica-4.14.3 requires dev-libs/libattica
  1736.     kde-base/kdelibs-4.14.3-r1 requires >=dev-libs/libattica-0.4.2
  1737.  
  1738.   dev-libs/libcdio-0.92 pulled in by:
  1739.     dev-libs/libcdio-paranoia-0.90_p1-r1 requires >=dev-libs/libcdio-0.90-r1[abi_x86_64(-)]
  1740.     media-sound/clementine-1.2.2 requires dev-libs/libcdio
  1741.     media-tv/xbmc-12.2-r1 requires dev-libs/libcdio[-minimal]
  1742.     media-video/mplayer-1.2_pre20130729 requires dev-libs/libcdio
  1743.  
  1744.   dev-libs/libcdio-paranoia-0.90_p1-r1 pulled in by:
  1745.     gnome-base/gvfs-1.20.2 requires dev-libs/libcdio-paranoia
  1746.  
  1747.   dev-libs/libcec-2.1.3 pulled in by:
  1748.     media-tv/xbmc-12.2-r1 requires >=dev-libs/libcec-2.1
  1749.  
  1750.   dev-libs/libcroco-0.6.8-r1 pulled in by:
  1751.     gnome-base/librsvg-2.40.2-r1 requires >=dev-libs/libcroco-0.6.8-r1[abi_x86_64(-)]
  1752.  
  1753.   dev-libs/libdbusmenu-qt-0.9.2 pulled in by:
  1754.     kde-base/kdelibs-4.14.3-r1 requires >=dev-libs/libdbusmenu-qt-0.3.2
  1755.     kde-base/plasma-workspace-4.11.14 requires dev-libs/libdbusmenu-qt
  1756.  
  1757.   dev-libs/libebml-1.3.0 pulled in by:
  1758.     media-libs/libmatroska-1.4.1 requires >=dev-libs/libebml-1.3.0:=, >=dev-libs/libebml-1.3.0:0/4=
  1759.     media-video/mkvtoolnix-6.6.0 requires >=dev-libs/libebml-1.3.0:0/4=, >=dev-libs/libebml-1.3.0:=
  1760.     media-video/vlc-2.1.2 requires >=dev-libs/libebml-1.0.0:0=, >=dev-libs/libebml-1.0.0:0/4=
  1761.  
  1762.   dev-libs/libev-4.15-r1 pulled in by:
  1763.     dev-libs/libverto-0.2.5-r1 requires >=dev-libs/libev-4.15[abi_x86_64(-)]
  1764.  
  1765.   dev-libs/libevent-2.0.21-r1 pulled in by:
  1766.     www-client/firefox-31.3.0 requires >=dev-libs/libevent-1.4.7
  1767.  
  1768.   dev-libs/libffi-3.0.13-r1 pulled in by:
  1769.     virtual/libffi-3.0.13-r1 requires >=dev-libs/libffi-3.0.13-r1[abi_x86_64(-)]
  1770.  
  1771.   dev-libs/libgamin-0.1.10-r5 pulled in by:
  1772.     app-admin/gam-server-0.1.10-r2 requires >=dev-libs/libgamin-0.1.10
  1773.     app-admin/gamin-0.1.10-r1 requires >=dev-libs/libgamin-0.1.10-r4[abi_x86_64(-)]
  1774.  
  1775.   dev-libs/libgcrypt-1.5.4-r1 pulled in by:
  1776.     app-crypt/gcr-3.12.2 requires >=dev-libs/libgcrypt-1.2.2:0/11=, >=dev-libs/libgcrypt-1.2.2:0=
  1777.     app-crypt/gnupg-2.0.26 requires >=dev-libs/libgcrypt-1.4:0=, >=dev-libs/libgcrypt-1.4:0/11=
  1778.     app-emulation/libvirt-1.2.10-r2 requires dev-libs/libgcrypt:0
  1779.     dev-libs/libxslt-1.1.28-r3 requires >=dev-libs/libgcrypt-1.5.3:0/11=[abi_x86_64(-)], >=dev-libs/libgcrypt-1.5.3:0=[abi_x86_64(-)]
  1780.     gnome-base/gnome-keyring-3.12.2-r1 requires >=dev-libs/libgcrypt-1.2.2:0=, >=dev-libs/libgcrypt-1.2.2:0/11=
  1781.     gnome-base/libgnome-keyring-3.12.0 requires >=dev-libs/libgcrypt-1.2.2:0/11=, >=dev-libs/libgcrypt-1.2.2:0=
  1782.     media-video/vlc-2.1.2 requires >=dev-libs/libgcrypt-1.2.0:0/11=, >=dev-libs/libgcrypt-1.2.0:0=
  1783.     net-libs/gtk-vnc-0.5.3 requires >=dev-libs/libgcrypt-1.4.2:0
  1784.     net-libs/libmicrohttpd-0.9.37 requires dev-libs/libgcrypt:0
  1785.     sys-fs/cryptsetup-1.6.5 requires dev-libs/libgcrypt:0=, dev-libs/libgcrypt:0/11=
  1786.  
  1787.   dev-libs/libgpg-error-1.13 pulled in by:
  1788.     app-crypt/gnupg-2.0.26 requires >=dev-libs/libgpg-error-1.11
  1789.     app-crypt/gpgme-1.3.2-r1 requires >=dev-libs/libgpg-error-1.4
  1790.     dev-libs/libassuan-2.1.1 requires >=dev-libs/libgpg-error-1.8
  1791.     dev-libs/libgcrypt-1.5.4-r1 requires >=dev-libs/libgpg-error-1.12[abi_x86_64(-)]
  1792.     dev-libs/libksba-1.3.2 requires >=dev-libs/libgpg-error-1.8
  1793.     kde-base/kdepimlibs-4.14.3 requires dev-libs/libgpg-error
  1794.     media-video/vlc-2.1.2 requires dev-libs/libgpg-error:0
  1795.     net-libs/gtk-vnc-0.5.3 requires dev-libs/libgpg-error
  1796.     sys-fs/cryptsetup-1.6.5 requires dev-libs/libgpg-error
  1797.  
  1798.   dev-libs/libical-0.48-r2 pulled in by:
  1799.     kde-base/kdepimlibs-4.14.3 requires >=dev-libs/libical-0.48-r2:=, >=dev-libs/libical-0.48-r2:0/0=
  1800.     net-wireless/bluez-5.25 requires dev-libs/libical
  1801.  
  1802.   dev-libs/libksba-1.3.2 pulled in by:
  1803.     app-crypt/gnupg-2.0.26 requires >=dev-libs/libksba-1.0.7
  1804.  
  1805.   dev-libs/libnatspec-0.2.6 pulled in by:
  1806.     app-arch/unzip-6.0-r3 requires dev-libs/libnatspec
  1807.  
  1808.   dev-libs/libnl-3.2.23 pulled in by:
  1809.     app-emulation/libvirt-1.2.10-r2 requires dev-libs/libnl:3
  1810.  
  1811.   dev-libs/libpcre-8.35 pulled in by:
  1812.     app-admin/apache-tools-2.2.27 requires dev-libs/libpcre
  1813.     app-admin/syslog-ng-3.4.8 requires dev-libs/libpcre
  1814.     app-text/qpdf-5.1.1 requires dev-libs/libpcre
  1815.     dev-lang/R-3.0.1 requires dev-libs/libpcre
  1816.     dev-lang/swig-2.0.9 requires dev-libs/libpcre
  1817.     kde-base/kdelibs-4.14.3-r1 requires dev-libs/libpcre[unicode]
  1818.     kde-base/kopete-4.14.3 requires dev-libs/libpcre
  1819.     media-tv/xbmc-12.2-r1 requires dev-libs/libpcre[cxx]
  1820.     net-misc/wget-1.16 requires dev-libs/libpcre
  1821.     sys-apps/grep-2.16 requires >=dev-libs/libpcre-7.8-r1
  1822.     sys-apps/less-458 requires dev-libs/libpcre
  1823.     sys-libs/slang-2.2.4-r1 requires >=dev-libs/libpcre-8.33-r1[abi_x86_64(-)]
  1824.     www-servers/apache-2.2.27-r4 requires dev-libs/libpcre
  1825.     x11-libs/libast-0.7 requires dev-libs/libpcre
  1826.  
  1827.   dev-libs/libpthread-stubs-0.3-r1 pulled in by:
  1828.     x11-libs/libdrm-2.4.58 requires >=dev-libs/libpthread-stubs-0.3-r1:0/0=[abi_x86_64(-)], >=dev-libs/libpthread-stubs-0.3-r1:=[abi_x86_64(-)]
  1829.     x11-libs/libxcb-1.10 requires >=dev-libs/libpthread-stubs-0.3-r1[abi_x86_64(-)]
  1830.  
  1831.   dev-libs/libtasn1-3.6 pulled in by:
  1832.     app-crypt/gcr-3.12.2 requires >=dev-libs/libtasn1-1:0/6=, >=dev-libs/libtasn1-1:=
  1833.     app-crypt/p11-kit-0.20.2 requires >=dev-libs/libtasn1-2.14
  1834.     net-libs/gnutls-2.12.23-r6 requires >=dev-libs/libtasn1-0.3.4
  1835.  
  1836.   dev-libs/libusb-1.0.19 pulled in by:
  1837.     app-emulation/qemu-2.1.2-r1 requires >=dev-libs/libusb-1.0.18
  1838.     virtual/libusb-1-r1 requires >=dev-libs/libusb-1.0.9-r2:1[udev(+),abi_x86_64(-)]
  1839.  
  1840.   dev-libs/libusb-compat-0.1.5-r2 pulled in by:
  1841.     virtual/libusb-0-r2 requires >=dev-libs/libusb-compat-0.1.5-r2[abi_x86_64(-)]
  1842.  
  1843.   dev-libs/libverto-0.2.5-r1 pulled in by:
  1844.     app-crypt/mit-krb5-1.13 requires >=dev-libs/libverto-0.2.5[libev,abi_x86_64(-)]
  1845.  
  1846.   dev-libs/libx86-1.1-r3 pulled in by:
  1847.     sys-apps/vbetool-1.1 requires >=dev-libs/libx86-1.1-r1
  1848.  
  1849.   dev-libs/libxml2-2.9.2 pulled in by:
  1850.     app-admin/system-config-printer-common-1.4.3 requires dev-libs/libxml2[python,python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1851.     app-arch/libarchive-3.1.2-r1 requires dev-libs/libxml2
  1852.     app-emulation/libvirt-1.2.10-r2 requires >=dev-libs/libxml2-2.7.6
  1853.     app-emulation/libvirt-glib-0.1.8 requires dev-libs/libxml2:2
  1854.     app-emulation/virt-manager-0.10.0-r2 requires dev-libs/libxml2[python,python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  1855.     app-emulation/wine-1.6.2 requires dev-libs/libxml2
  1856.     app-misc/strigi-0.7.8 requires dev-libs/libxml2:2
  1857.     app-text/build-docbook-catalog-1.19.1 requires dev-libs/libxml2
  1858.     app-text/docbook-xml-dtd-4.5-r1 requires >=dev-libs/libxml2-2.4
  1859.     app-text/gnome-doc-utils-0.20.10-r1 requires >=dev-libs/libxml2-2.6.12[python,python_targets_python2_7(-),-python_single_target_python2_7(-)]
  1860.     app-text/scrollkeeper-dtd-1.0 requires >=dev-libs/libxml2-2.4.19
  1861.     app-text/xhtml1-20020801-r4 requires dev-libs/libxml2
  1862.     dev-libs/libcroco-0.6.8-r1 requires >=dev-libs/libxml2-2.9.1-r4[abi_x86_64(-)]
  1863.     dev-libs/libxslt-1.1.28-r3 requires >=dev-libs/libxml2-2.9.1-r4:2[abi_x86_64(-)]
  1864.     dev-perl/XML-LibXML-2.1.400-r1 requires >=dev-libs/libxml2-2.6.21
  1865.     dev-perl/XML-SAX-0.990.0-r1 requires >=dev-libs/libxml2-2.4.1
  1866.     dev-qt/qtwebkit-4.8.5 requires dev-libs/libxml2:2[-icu]
  1867.     gnome-base/dconf-0.20.0 requires >=dev-libs/libxml2-2.7.7:2
  1868.     gnome-base/gconf-3.2.6-r3 requires >=dev-libs/libxml2-2.9.1-r4:2[abi_x86_64(-)]
  1869.     gnome-base/gnome-vfs-2.24.4-r2 requires >=dev-libs/libxml2-2.9.1-r4[abi_x86_64(-)]
  1870.     gnome-base/gvfs-1.20.2 requires dev-libs/libxml2:2
  1871.     gnome-base/libbonobo-2.24.3 requires >=dev-libs/libxml2-2.4.20:2
  1872.     gnome-base/libbonoboui-2.24.5 requires >=dev-libs/libxml2-2.4.20:2
  1873.     gnome-base/libglade-2.6.4-r2 requires >=dev-libs/libxml2-2.9.1-r4[abi_x86_64(-)]
  1874.     gnome-base/libgnomeui-2.24.5 requires >=dev-libs/libxml2-2.4.20:2
  1875.     gnome-base/librsvg-2.40.2-r1 requires >=dev-libs/libxml2-2.9.1-r4:2[abi_x86_64(-)]
  1876.     kde-base/kate-4.14.3 requires dev-libs/libxml2
  1877.     kde-base/kdelibs-4.14.3-r1 requires dev-libs/libxml2
  1878.     media-gfx/gimp-2.8.10-r1 requires dev-libs/libxml2
  1879.     media-libs/gst-plugins-base-0.10.36-r1 requires >=dev-libs/libxml2-2.9.1-r4:2[abi_x86_64(-)]
  1880.     media-libs/gstreamer-0.10.36-r2 requires >=dev-libs/libxml2-2.9.1-r4[abi_x86_64(-)]
  1881.     media-libs/libbluray-0.5.0 requires dev-libs/libxml2
  1882.     media-libs/libgphoto2-2.5.4-r2 requires >=dev-libs/libxml2-2.9.1-r4:2[abi_x86_64(-)]
  1883.     media-libs/netpbm-10.51.00-r2 requires dev-libs/libxml2
  1884.     media-sound/clementine-1.2.2 requires dev-libs/libxml2
  1885.     media-video/vlc-2.1.2 requires dev-libs/libxml2:2
  1886.     net-analyzer/rrdtool-1.4.8-r1 requires >=dev-libs/libxml2-2.7.8
  1887.     net-libs/libsoup-2.46.0-r1 requires >=dev-libs/libxml2-2.9.1-r4:2[abi_x86_64(-)]
  1888.     net-libs/neon-0.30.1 requires dev-libs/libxml2:2/2=[abi_x86_64(-)], dev-libs/libxml2:2=[abi_x86_64(-)]
  1889.     sci-libs/libqalculate-0.9.7-r1 requires dev-libs/libxml2:2
  1890.     sys-devel/gettext-0.18.3.2 requires dev-libs/libxml2
  1891.     x11-libs/libxklavier-5.2.1 requires dev-libs/libxml2
  1892.     x11-misc/shared-mime-info-1.2-r1 requires dev-libs/libxml2
  1893.     x11-misc/xscreensaver-5.30 requires dev-libs/libxml2
  1894.     x11-proto/xcb-proto-1.10 requires dev-libs/libxml2
  1895.  
  1896.   dev-libs/libxslt-1.1.28-r3 pulled in by:
  1897.     app-crypt/gcr-3.12.2 requires dev-libs/libxslt
  1898.     app-emulation/libvirt-1.2.10-r2 requires dev-libs/libxslt
  1899.     app-emulation/wine-1.6.2 requires dev-libs/libxslt
  1900.     app-office/akonadi-server-1.13.0 requires dev-libs/libxslt
  1901.     app-text/asciidoc-8.6.9-r1 requires dev-libs/libxslt
  1902.     app-text/gnome-doc-utils-0.20.10-r1 requires >=dev-libs/libxslt-1.1.8
  1903.     app-text/po4a-0.45-r1 requires dev-libs/libxslt
  1904.     app-text/rarian-0.8.1-r2 requires dev-libs/libxslt
  1905.     app-text/xmlto-0.0.25 requires dev-libs/libxslt
  1906.     dev-lang/vala-0.24.0-r1 requires dev-libs/libxslt
  1907.     dev-libs/glib-2.40.0-r1 requires >=dev-libs/libxslt-1.0
  1908.     gnome-base/dconf-0.20.0 requires dev-libs/libxslt
  1909.     gnome-base/gconf-3.2.6-r3 requires dev-libs/libxslt
  1910.     gnome-base/gnome-keyring-3.12.2-r1 requires dev-libs/libxslt
  1911.     gnome-base/gvfs-1.20.2 requires dev-libs/libxslt
  1912.     kde-base/kate-4.14.3 requires dev-libs/libxslt
  1913.     kde-base/kdelibs-4.14.3-r1 requires dev-libs/libxslt
  1914.     media-gfx/gimp-2.8.10-r1 requires dev-libs/libxslt
  1915.     sys-apps/accountsservice-0.6.37 requires dev-libs/libxslt
  1916.     sys-auth/consolekit-0.4.6 requires dev-libs/libxslt
  1917.     sys-auth/polkit-0.112-r2 requires dev-libs/libxslt
  1918.     sys-fs/udisks-1.0.5-r1 requires dev-libs/libxslt
  1919.     sys-fs/udisks-2.1.3 requires dev-libs/libxslt
  1920.     sys-libs/talloc-2.1.0-r1 requires dev-libs/libxslt
  1921.     sys-power/upower-pm-utils-0.9.23-r2 requires dev-libs/libxslt
  1922.     x11-libs/gtk+-3.12.2 requires dev-libs/libxslt
  1923.     x11-libs/libxcb-1.10 requires dev-libs/libxslt
  1924.  
  1925.   dev-libs/libyaml-0.1.6 pulled in by:
  1926.     dev-lang/ruby-1.9.3_p551 requires dev-libs/libyaml
  1927.     dev-lang/ruby-2.0.0_p598 requires dev-libs/libyaml
  1928.  
  1929.   dev-libs/lockdev-1.0.3.1.2-r1 pulled in by:
  1930.     dev-libs/libcec-2.1.3 requires dev-libs/lockdev
  1931.  
  1932.   dev-libs/lzo-2.08 pulled in by:
  1933.     media-tv/xbmc-12.2-r1 requires >=dev-libs/lzo-2.04
  1934.     sys-fs/btrfs-progs-3.14.2 requires dev-libs/lzo:2/2=, dev-libs/lzo:2=
  1935.     x11-libs/cairo-1.12.16 requires dev-libs/lzo
  1936.  
  1937.   dev-libs/mpc-1.0.1 pulled in by:
  1938.     sys-devel/gcc-4.8.3 requires >=dev-libs/mpc-0.8.1
  1939.  
  1940.   dev-libs/mpfr-3.1.2-r1 pulled in by:
  1941.     dev-libs/mpc-1.0.1 requires >=dev-libs/mpfr-2.4.2
  1942.     sys-devel/gcc-4.8.3 requires >=dev-libs/mpfr-2.4.2
  1943.  
  1944.   dev-libs/nettle-2.7.1-r1 pulled in by:
  1945.     net-libs/gnutls-2.12.23-r6 requires >=dev-libs/nettle-2.1[gmp]
  1946.  
  1947.   dev-libs/nspr-4.10.7-r1 pulled in by:
  1948.     dev-lang/spidermonkey-17.0.0-r3 requires >=dev-libs/nspr-4.9.4
  1949.     dev-libs/nss-3.17.3 requires >=dev-libs/nspr-4.10.6-r1[abi_x86_64(-)]
  1950.     www-client/firefox-31.3.0 requires >=dev-libs/nspr-4.10.6
  1951.  
  1952.   dev-libs/nss-3.17.3 pulled in by:
  1953.     www-client/firefox-31.3.0 requires >=dev-libs/nss-3.17.1
  1954.  
  1955.   dev-libs/openssl-1.0.1j pulled in by:
  1956.     app-admin/apache-tools-2.2.27 requires dev-libs/openssl
  1957.     app-admin/gkrellm-2.3.5-r2 requires dev-libs/openssl
  1958.     app-admin/syslog-ng-3.4.8 requires dev-libs/openssl:0/0=, dev-libs/openssl:=
  1959.     app-arch/libarchive-3.1.2-r1 requires dev-libs/openssl:0
  1960.     app-crypt/mit-krb5-1.13 requires >=dev-libs/openssl-1.0.1h-r2[abi_x86_64(-)]
  1961.     app-crypt/qca-ossl-2.0.0_beta3-r2 requires >=dev-libs/openssl-0.9.6
  1962.     app-emulation/spice-0.12.3-r1 requires dev-libs/openssl
  1963.     app-misc/ca-certificates-20130906-r1 requires dev-libs/openssl
  1964.     dev-db/mysql-5.5.40 requires >=dev-libs/openssl-0.9.6d
  1965.     dev-lang/python-2.7.7 requires dev-libs/openssl
  1966.     dev-lang/python-3.3.5-r1 requires dev-libs/openssl
  1967.     dev-lang/ruby-1.9.3_p551 requires dev-libs/openssl
  1968.     dev-lang/ruby-2.0.0_p598 requires dev-libs/openssl
  1969.     dev-libs/cyrus-sasl-2.1.26-r9 requires >=dev-libs/openssl-1.0.1h-r2[abi_x86_64(-)]
  1970.     dev-libs/libevent-2.0.21-r1 requires >=dev-libs/openssl-1.0.1h-r2[abi_x86_64(-)]
  1971.     dev-perl/Net-SSLeay-1.550 requires dev-libs/openssl
  1972.     dev-qt/qtcore-4.8.5-r2 requires dev-libs/openssl
  1973.     gnome-base/gnome-vfs-2.24.4-r2 requires >=dev-libs/openssl-1.0.1h-r2[abi_x86_64(-)]
  1974.     kde-base/kdelibs-4.14.3-r1 requires dev-libs/openssl
  1975.     media-video/makemkv-1.8.13 requires dev-libs/openssl:0
  1976.     net-analyzer/dsniff-2.4_beta1-r4 requires >=dev-libs/openssl-0.9.6e
  1977.     net-irc/unrealircd-3.2.10.4 requires dev-libs/openssl
  1978.     net-libs/libssh-0.6.3-r1 requires >=dev-libs/openssl-1.0.1h-r2[abi_x86_64(-)]
  1979.     net-libs/libssh2-1.4.3-r1 requires >=dev-libs/openssl-1.0.1h-r2[abi_x86_64(-)]
  1980.     net-libs/libvncserver-0.9.9-r3 requires >=dev-libs/openssl-1.0.1h-r2[abi_x86_64(-)]
  1981.     net-libs/neon-0.30.1 requires dev-libs/openssl:0=[abi_x86_64(-)], dev-libs/openssl:0/0=[abi_x86_64(-)]
  1982.     net-misc/curl-7.39.0 requires >=dev-libs/openssl-1.0.1h-r2[abi_x86_64(-)]
  1983.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires dev-libs/openssl
  1984.     net-misc/iputils-20121221-r1 requires dev-libs/openssl:0
  1985.     net-misc/ntp-4.2.6_p5-r10 requires dev-libs/openssl
  1986.     net-misc/openssh-6.7_p1 requires dev-libs/openssl, >=dev-libs/openssl-0.9.6d:0[-bindist]
  1987.     net-misc/rdesktop-1.8.2 requires >=dev-libs/openssl-0.9.6b
  1988.     net-misc/spice-gtk-0.21 requires dev-libs/openssl
  1989.     net-misc/wget-1.16 requires dev-libs/openssl:0
  1990.     net-nds/openldap-2.4.38-r2 requires dev-libs/openssl, >=dev-libs/openssl-1.0.1h-r2[abi_x86_64(-)]
  1991.     net-print/cups-1.7.5 requires >=dev-libs/openssl-1.0.1h-r2[abi_x86_64(-)]
  1992.     www-client/links-2.8-r1 requires dev-libs/openssl:0
  1993.     www-misc/htdig-3.2.0_beta6-r3 requires dev-libs/openssl
  1994.     www-servers/apache-2.2.27-r4 requires >=dev-libs/openssl-0.9.8m, dev-libs/openssl
  1995.     x11-base/xorg-server-1.15.0 requires dev-libs/openssl
  1996.  
  1997.   dev-libs/popt-1.16-r2 pulled in by:
  1998.     dev-libs/libnatspec-0.2.6 requires dev-libs/popt
  1999.     gnome-base/libbonobo-2.24.3 requires >=dev-libs/popt-1.5
  2000.     gnome-base/libbonoboui-2.24.5 requires >=dev-libs/popt-1.5
  2001.     gnome-base/libgnome-2.32.1-r1 requires >=dev-libs/popt-1.7
  2002.     gnome-base/libgnomeui-2.24.5 requires >=dev-libs/popt-1.5
  2003.     net-fs/samba-3.6.23-r1 requires dev-libs/popt
  2004.     net-misc/rsync-3.0.9-r3 requires >=dev-libs/popt-1.5
  2005.     sys-apps/gptfdisk-0.8.10 requires dev-libs/popt
  2006.     sys-fs/cryptsetup-1.6.5 requires dev-libs/popt
  2007.  
  2008.   dev-libs/protobuf-2.5.0-r1 pulled in by:
  2009.     media-sound/clementine-1.2.2 requires dev-libs/protobuf:=, dev-libs/protobuf:0/8=
  2010.  
  2011.   dev-libs/pth-2.0.7-r3 pulled in by:
  2012.     app-crypt/gnupg-2.0.26 requires >=dev-libs/pth-1.3.7
  2013.  
  2014.   dev-libs/pugixml-1.2 pulled in by:
  2015.     media-video/mkvtoolnix-6.6.0 requires dev-libs/pugixml
  2016.  
  2017.   dev-libs/qjson-0.8.1 pulled in by:
  2018.     kde-base/baloo-4.14.3 requires dev-libs/qjson
  2019.     kde-base/kate-4.14.3 requires dev-libs/qjson
  2020.     kde-base/kdepimlibs-4.14.3 requires >=dev-libs/qjson-0.8.1
  2021.     kde-misc/kscreen-1.0.2.1 requires >=dev-libs/qjson-0.8
  2022.     media-libs/libechonest-2.0.2 requires >=dev-libs/qjson-0.5
  2023.     media-libs/libmygpo-qt-1.0.7 requires >=dev-libs/qjson-0.5
  2024.     media-sound/clementine-1.2.2 requires dev-libs/qjson
  2025.     x11-libs/libkscreen-1.0.5 requires >=dev-libs/qjson-0.8
  2026.  
  2027.   dev-libs/tinyxml-2.6.2-r2 pulled in by:
  2028.     media-tv/xbmc-12.2-r1 requires dev-libs/tinyxml[stl]
  2029.  
  2030.   dev-libs/tre-0.8.0 pulled in by:
  2031.     net-irc/unrealircd-3.2.10.4 requires dev-libs/tre
  2032.  
  2033.   dev-libs/ucl-1.03-r1 pulled in by:
  2034.     app-arch/upx-ucl-3.91 requires >=dev-libs/ucl-1.02
  2035.  
  2036.   dev-libs/vala-common-0.24.0 pulled in by:
  2037.     dev-lang/vala-0.24.0-r1 requires >=dev-libs/vala-common-0.24.0
  2038.     gnome-base/librsvg-2.40.2-r1 requires dev-libs/vala-common
  2039.  
  2040.   dev-libs/xapian-1.2.18 pulled in by:
  2041.     kde-base/baloo-4.14.3 requires =dev-libs/xapian-1.2*[chert]
  2042.  
  2043.   dev-libs/yajl-2.0.3 pulled in by:
  2044.     app-emulation/libvirt-1.2.10-r2 requires dev-libs/yajl
  2045.     media-tv/xbmc-12.2-r1 requires dev-libs/yajl
  2046.  
  2047.   dev-perl/Crypt-DES-2.70.0 pulled in by:
  2048.     dev-perl/Net-SNMP-6.0.1-r1 requires >=dev-perl/Crypt-DES-2.03
  2049.  
  2050.   dev-perl/Crypt-PasswdMD5-1.300.0-r1 pulled in by:
  2051.     sys-boot/syslinux-5.10 requires dev-perl/Crypt-PasswdMD5
  2052.  
  2053.   dev-perl/DBD-mysql-4.20.0-r1 pulled in by:
  2054.     dev-db/mysql-5.5.40 requires >=dev-perl/DBD-mysql-2.9004
  2055.  
  2056.   dev-perl/DBI-1.628.0 pulled in by:
  2057.     dev-perl/DBD-mysql-4.20.0-r1 requires dev-perl/DBI
  2058.     net-analyzer/munin-2.0.19-r1 requires dev-perl/DBI
  2059.  
  2060.   dev-perl/DateManip-6.410.0 pulled in by:
  2061.     net-analyzer/munin-2.0.19-r1 requires dev-perl/DateManip
  2062.  
  2063.   dev-perl/Digest-HMAC-1.30.0-r1 pulled in by:
  2064.     dev-perl/Net-DNS-0.660.0-r1 requires dev-perl/Digest-HMAC
  2065.     dev-perl/Net-SNMP-6.0.1-r1 requires >=dev-perl/Digest-HMAC-1.0
  2066.  
  2067.   dev-perl/Digest-SHA1-2.130.0-r1 pulled in by:
  2068.     dev-perl/Net-SNMP-6.0.1-r1 requires >=dev-perl/Digest-SHA1-1.02
  2069.     sys-boot/syslinux-5.10 requires dev-perl/Digest-SHA1
  2070.  
  2071.   dev-perl/Encode-Locale-1.30.0-r1 pulled in by:
  2072.     dev-perl/HTTP-Message-6.30.0-r1 requires >=dev-perl/Encode-Locale-1.0.0
  2073.     dev-perl/libwww-perl-6.50.0 requires dev-perl/Encode-Locale
  2074.  
  2075.   dev-perl/File-BaseDir-0.30.0-r1 pulled in by:
  2076.     dev-perl/File-DesktopEntry-0.40.0-r1 requires >=dev-perl/File-BaseDir-0.03
  2077.     dev-perl/File-MimeInfo-0.170.0-r1 requires >=dev-perl/File-BaseDir-0.03
  2078.  
  2079.   dev-perl/File-Copy-Recursive-0.380.0-r1 pulled in by:
  2080.     net-analyzer/munin-2.0.19-r1 requires dev-perl/File-Copy-Recursive
  2081.  
  2082.   dev-perl/File-DesktopEntry-0.40.0-r1 pulled in by:
  2083.     dev-perl/File-MimeInfo-0.170.0-r1 requires >=dev-perl/File-DesktopEntry-0.04
  2084.  
  2085.   dev-perl/File-Listing-6.40.0-r1 pulled in by:
  2086.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/File-Listing-6.0.0
  2087.  
  2088.   dev-perl/File-MimeInfo-0.170.0-r1 pulled in by:
  2089.     x11-misc/xdg-utils-1.1.0_rc2 requires dev-perl/File-MimeInfo
  2090.  
  2091.   dev-perl/HTML-Parser-3.710.0-r1 pulled in by:
  2092.     dev-perl/HTTP-Message-6.30.0-r1 requires >=dev-perl/HTML-Parser-3.33
  2093.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/HTML-Parser-3.340.0
  2094.  
  2095.   dev-perl/HTML-Tagset-3.200.0-r1 pulled in by:
  2096.     dev-perl/HTML-Parser-3.710.0-r1 requires >=dev-perl/HTML-Tagset-3.03
  2097.  
  2098.   dev-perl/HTML-Template-2.940.0 pulled in by:
  2099.     net-analyzer/munin-2.0.19-r1 requires dev-perl/HTML-Template
  2100.  
  2101.   dev-perl/HTTP-Cookies-6.0.1-r1 pulled in by:
  2102.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/HTTP-Cookies-6.0.0
  2103.  
  2104.   dev-perl/HTTP-Daemon-6.10.0-r1 pulled in by:
  2105.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/HTTP-Daemon-6.0.0
  2106.  
  2107.   dev-perl/HTTP-Date-6.20.0-r1 pulled in by:
  2108.     dev-perl/File-Listing-6.40.0-r1 requires >=dev-perl/HTTP-Date-6.0.0
  2109.     dev-perl/HTTP-Cookies-6.0.1-r1 requires >=dev-perl/HTTP-Date-6.0.0
  2110.     dev-perl/HTTP-Daemon-6.10.0-r1 requires >=dev-perl/HTTP-Date-6.0.0
  2111.     dev-perl/HTTP-Message-6.30.0-r1 requires >=dev-perl/HTTP-Date-6.0.0
  2112.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/HTTP-Date-6.0.0
  2113.  
  2114.   dev-perl/HTTP-Message-6.30.0-r1 pulled in by:
  2115.     dev-perl/HTTP-Cookies-6.0.1-r1 requires >=dev-perl/HTTP-Message-6.0.0
  2116.     dev-perl/HTTP-Daemon-6.10.0-r1 requires >=dev-perl/HTTP-Message-6.0.0
  2117.     dev-perl/HTTP-Negotiate-6.0.1-r1 requires >=dev-perl/HTTP-Message-6.0.0
  2118.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/HTTP-Message-6.0.0
  2119.  
  2120.   dev-perl/HTTP-Negotiate-6.0.1-r1 pulled in by:
  2121.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/HTTP-Negotiate-6.0.0
  2122.  
  2123.   dev-perl/IO-Multiplex-1.130.0-r1 pulled in by:
  2124.     dev-perl/net-server-2.7.0-r1 requires dev-perl/IO-Multiplex
  2125.  
  2126.   dev-perl/IO-Socket-INET6-2.710.0-r1 pulled in by:
  2127.     dev-perl/Net-DNS-0.660.0-r1 requires dev-perl/IO-Socket-INET6
  2128.     dev-perl/net-server-2.7.0-r1 requires dev-perl/IO-Socket-INET6
  2129.     net-analyzer/munin-2.0.19-r1 requires dev-perl/IO-Socket-INET6
  2130.  
  2131.   dev-perl/IO-Socket-SSL-1.953.0 pulled in by:
  2132.     dev-perl/LWP-Protocol-https-6.30.0-r1 requires >=dev-perl/IO-Socket-SSL-1.540.0
  2133.  
  2134.   dev-perl/LWP-MediaTypes-6.20.0-r1 pulled in by:
  2135.     dev-perl/HTTP-Daemon-6.10.0-r1 requires >=dev-perl/LWP-MediaTypes-6.0.0
  2136.     dev-perl/HTTP-Message-6.30.0-r1 requires >=dev-perl/LWP-MediaTypes-6.0.0
  2137.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/LWP-MediaTypes-6.0.0
  2138.  
  2139.   dev-perl/LWP-Protocol-https-6.30.0-r1 pulled in by:
  2140.     dev-perl/libwww-perl-6.50.0 requires dev-perl/LWP-Protocol-https
  2141.  
  2142.   dev-perl/List-MoreUtils-0.330.0-r1 pulled in by:
  2143.     net-analyzer/munin-2.0.19-r1 requires dev-perl/List-MoreUtils
  2144.  
  2145.   dev-perl/Locale-gettext-1.50.0-r1 pulled in by:
  2146.     app-text/po4a-0.45-r1 requires dev-perl/Locale-gettext
  2147.     sys-apps/help2man-1.45.1 requires dev-perl/Locale-gettext
  2148.  
  2149.   dev-perl/Log-Log4perl-1.420.0-r1 pulled in by:
  2150.     net-analyzer/munin-2.0.19-r1 requires dev-perl/Log-Log4perl
  2151.  
  2152.   dev-perl/Net-CIDR-0.170.0-r1 pulled in by:
  2153.     net-analyzer/munin-2.0.19-r1 requires dev-perl/Net-CIDR
  2154.  
  2155.   dev-perl/Net-DNS-0.660.0-r1 pulled in by:
  2156.     net-analyzer/munin-2.0.19-r1 requires dev-perl/Net-DNS
  2157.  
  2158.   dev-perl/Net-Daemon-0.480.0-r1 pulled in by:
  2159.     dev-perl/PlRPC-0.202.0-r2 requires >=dev-perl/Net-Daemon-0.34
  2160.  
  2161.   dev-perl/Net-HTTP-6.60.0 pulled in by:
  2162.     dev-perl/LWP-Protocol-https-6.30.0-r1 requires >=dev-perl/Net-HTTP-6
  2163.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/Net-HTTP-6.40.0
  2164.  
  2165.   dev-perl/Net-IP-1.260.0-r1 pulled in by:
  2166.     dev-perl/Net-DNS-0.660.0-r1 requires dev-perl/Net-IP
  2167.  
  2168.   dev-perl/Net-Netmask-1.901.600-r1 pulled in by:
  2169.     net-analyzer/munin-2.0.19-r1 requires dev-perl/Net-Netmask
  2170.  
  2171.   dev-perl/Net-SNMP-6.0.1-r1 pulled in by:
  2172.     net-analyzer/munin-2.0.19-r1 requires dev-perl/Net-SNMP
  2173.  
  2174.   dev-perl/Net-SSLeay-1.550 pulled in by:
  2175.     dev-perl/IO-Socket-SSL-1.953.0 requires >=dev-perl/Net-SSLeay-1.330.0
  2176.     net-analyzer/munin-2.0.19-r1 requires dev-perl/Net-SSLeay
  2177.  
  2178.   dev-perl/PlRPC-0.202.0-r2 pulled in by:
  2179.     dev-perl/DBI-1.628.0 requires >=dev-perl/PlRPC-0.200.0
  2180.  
  2181.   dev-perl/SGMLSpm-1.03-r7 pulled in by:
  2182.     app-text/po4a-0.45-r1 requires dev-perl/SGMLSpm
  2183.  
  2184.   dev-perl/Socket6-0.230.0-r1 pulled in by:
  2185.     dev-perl/IO-Socket-INET6-2.710.0-r1 requires dev-perl/Socket6
  2186.  
  2187.   dev-perl/TermReadKey-2.300.200-r1 pulled in by:
  2188.     app-text/po4a-0.45-r1 requires dev-perl/TermReadKey
  2189.  
  2190.   dev-perl/Text-CSV-1.320.0-r1 pulled in by:
  2191.     net-misc/spice-gtk-0.21 requires dev-perl/Text-CSV
  2192.  
  2193.   dev-perl/Text-CharWidth-0.40.0-r1 pulled in by:
  2194.     dev-perl/Text-WrapI18N-0.60.0-r1 requires dev-perl/Text-CharWidth
  2195.  
  2196.   dev-perl/Text-WrapI18N-0.60.0-r1 pulled in by:
  2197.     app-text/po4a-0.45-r1 requires dev-perl/Text-WrapI18N
  2198.  
  2199.   dev-perl/URI-1.600.0-r1 pulled in by:
  2200.     dev-perl/HTTP-Message-6.30.0-r1 requires >=dev-perl/URI-1.10
  2201.     dev-perl/WWW-RobotRules-6.20.0 requires >=dev-perl/URI-1.10
  2202.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/URI-1.100.0
  2203.     net-analyzer/munin-2.0.19-r1 requires dev-perl/URI
  2204.  
  2205.   dev-perl/WWW-RobotRules-6.20.0 pulled in by:
  2206.     dev-perl/libwww-perl-6.50.0 requires >=dev-perl/WWW-RobotRules-6.0.0
  2207.  
  2208.   dev-perl/XML-LibXML-2.1.400-r1 pulled in by:
  2209.     dev-perl/XML-Simple-2.200.0-r1 requires dev-perl/XML-LibXML
  2210.  
  2211.   dev-perl/XML-NamespaceSupport-1.110.0-r1 pulled in by:
  2212.     dev-perl/XML-LibXML-2.1.400-r1 requires >=dev-perl/XML-NamespaceSupport-1.70.0
  2213.     dev-perl/XML-SAX-0.990.0-r1 requires >=dev-perl/XML-NamespaceSupport-1.40.0
  2214.     dev-perl/XML-Simple-2.200.0-r1 requires >=dev-perl/XML-NamespaceSupport-1.04
  2215.  
  2216.   dev-perl/XML-Parser-2.410.0-r2 pulled in by:
  2217.     dev-perl/XML-Simple-2.200.0-r1 requires >=dev-perl/XML-Parser-2.30
  2218.     dev-util/intltool-0.50.2-r1 requires dev-perl/XML-Parser
  2219.  
  2220.   dev-perl/XML-SAX-0.990.0-r1 pulled in by:
  2221.     dev-perl/XML-LibXML-2.1.400-r1 requires >=dev-perl/XML-SAX-0.120.0
  2222.     dev-perl/XML-Simple-2.200.0-r1 requires dev-perl/XML-SAX
  2223.  
  2224.   dev-perl/XML-SAX-Base-1.80.0-r1 pulled in by:
  2225.     dev-perl/XML-SAX-0.990.0-r1 requires dev-perl/XML-SAX-Base
  2226.  
  2227.   dev-perl/XML-Simple-2.200.0-r1 pulled in by:
  2228.     app-emulation/wine-1.6.2 requires dev-perl/XML-Simple
  2229.     x11-misc/icon-naming-utils-0.8.90 requires >=dev-perl/XML-Simple-2
  2230.  
  2231.   dev-perl/libwww-perl-6.50.0 pulled in by:
  2232.     dev-perl/LWP-Protocol-https-6.30.0-r1 requires >=dev-perl/libwww-perl-6.20.0
  2233.     x11-misc/xscreensaver-5.30 requires dev-perl/libwww-perl
  2234.  
  2235.   dev-perl/net-server-2.7.0-r1 pulled in by:
  2236.     net-analyzer/munin-2.0.19-r1 requires dev-perl/net-server[ipv6(-)]
  2237.  
  2238.   dev-python/PyQt4-4.11.1 pulled in by:
  2239.     media-sound/flacon-0.7.2 requires dev-python/PyQt4[X]
  2240.  
  2241.   dev-python/chardet-2.2.1 pulled in by:
  2242.     media-sound/flacon-0.7.2 requires dev-python/chardet
  2243.  
  2244.   dev-python/dbus-python-1.2.0-r1 pulled in by:
  2245.     app-admin/system-config-printer-common-1.4.3 requires dev-python/dbus-python[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2246.     dev-python/PyQt4-4.11.1 requires >=dev-python/dbus-python-0.80[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  2247.  
  2248.   dev-python/ipaddr-2.1.10-r1 pulled in by:
  2249.     app-emulation/virt-manager-0.10.0-r2 requires dev-python/ipaddr[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2250.  
  2251.   dev-python/libvirt-python-1.2.9 pulled in by:
  2252.     app-emulation/virt-manager-0.10.0-r2 requires dev-python/libvirt-python[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2253.  
  2254.   dev-python/numpy-1.9.0-r1 pulled in by:
  2255.     dev-python/pygtk-2.24.0-r4 requires dev-python/numpy[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  2256.  
  2257.   dev-python/pyalsa-1.0.26-r1 pulled in by:
  2258.     media-sound/alsa-tools-1.0.28 requires >=dev-python/pyalsa-1.0.26
  2259.  
  2260.   dev-python/pycairo-1.10.0-r4 pulled in by:
  2261.     app-admin/system-config-printer-gnome-1.4.3-r1 requires dev-python/pycairo[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2262.     dev-python/pygobject-3.12.2 requires >=dev-python/pycairo-1.10.0[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  2263.     dev-python/pygtk-2.24.0-r4 requires >=dev-python/pycairo-1.0.2[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  2264.  
  2265.   dev-python/pycups-1.9.63 pulled in by:
  2266.     app-admin/system-config-printer-common-1.4.3 requires >=dev-python/pycups-1.9.60[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2267.     app-admin/system-config-printer-gnome-1.4.3-r1 requires >=dev-python/pycups-1.9.60[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2268.  
  2269.   dev-python/pycurl-7.19.0-r4 pulled in by:
  2270.     app-admin/system-config-printer-common-1.4.3 requires dev-python/pycurl[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2271.     dev-python/urlgrabber-3.9.1-r2 requires dev-python/pycurl[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  2272.  
  2273.   dev-python/pygobject-2.28.6-r55 pulled in by:
  2274.     dev-python/pygtk-2.24.0-r4 requires >=dev-python/pygobject-2.26.8-r53:2[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  2275.  
  2276.   dev-python/pygobject-3.12.2 pulled in by:
  2277.     app-admin/system-config-printer-common-1.4.3 requires dev-python/pygobject:3[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2278.     app-admin/system-config-printer-gnome-1.4.3-r1 requires dev-python/pygobject:3[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2279.     app-emulation/virt-manager-0.10.0-r2 requires dev-python/pygobject:3[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2280.  
  2281.   dev-python/pygtk-2.24.0-r4 pulled in by:
  2282.     media-sound/alsa-tools-1.0.28 requires >=dev-python/pygtk-2
  2283.     net-libs/gtk-vnc-0.5.3 requires >=dev-python/pygtk-2:2[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  2284.     net-misc/spice-gtk-0.21 requires dev-python/pygtk:2
  2285.  
  2286.   dev-python/pyparsing-2.0.1 pulled in by:
  2287.     app-emulation/spice-0.12.3-r1 requires >=dev-python/pyparsing-1.5.6-r2[python_targets_python2_7(-),python_single_target_python2_7(+)]
  2288.     net-misc/spice-gtk-0.21 requires dev-python/pyparsing
  2289.  
  2290.   dev-python/setuptools-7.0 pulled in by:
  2291.     dev-python/chardet-2.2.1 requires dev-python/setuptools[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-),-python_single_target_pypy3(-)]
  2292.     dev-python/numpy-1.9.0-r1 requires dev-python/setuptools[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  2293.     dev-python/pyalsa-1.0.26-r1 requires dev-python/setuptools[python_targets_python2_7(-),-python_single_target_python2_7(-),-python_single_target_pypy(-)]
  2294.     dev-python/simplejson-3.6.4 requires dev-python/setuptools[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-)]
  2295.  
  2296.   dev-python/simplejson-3.6.4 pulled in by:
  2297.     media-tv/xbmc-12.2-r1 requires dev-python/simplejson[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2298.  
  2299.   dev-python/sip-4.16.2 pulled in by:
  2300.     dev-python/PyQt4-4.11.1 requires >=dev-python/sip-4.16:0/11=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)], >=dev-python/sip-4.16:=[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-)]
  2301.  
  2302.   dev-python/urlgrabber-3.9.1-r2 pulled in by:
  2303.     app-emulation/virt-manager-0.10.0-r2 requires dev-python/urlgrabber[python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  2304.  
  2305.   dev-qt/designer-4.8.5 pulled in by:
  2306.     kde-base/amor-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2307.     kde-base/analitza-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2308.     kde-base/ark-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2309.     kde-base/artikulate-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2310.     kde-base/attica-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2311.     kde-base/audiocd-kio-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2312.     kde-base/baloo-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2313.     kde-base/baloo-widgets-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2314.     kde-base/blinken-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2315.     kde-base/bomber-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2316.     kde-base/bovo-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2317.     kde-base/cantor-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2318.     kde-base/dolphin-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2319.     kde-base/dragon-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2320.     kde-base/drkonqi-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2321.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2322.     kde-base/filelight-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2323.     kde-base/freespacenotifier-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2324.     kde-base/granatier-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2325.     kde-base/gwenview-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2326.     kde-base/juk-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2327.     kde-base/kactivities-4.13.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2328.     kde-base/kalgebra-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2329.     kde-base/kalzium-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2330.     kde-base/kamera-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2331.     kde-base/kanagram-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2332.     kde-base/kapman-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2333.     kde-base/kate-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2334.     kde-base/katepart-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2335.     kde-base/katomic-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2336.     kde-base/kblackbox-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2337.     kde-base/kblocks-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2338.     kde-base/kbounce-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2339.     kde-base/kbreakout-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2340.     kde-base/kbruch-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2341.     kde-base/kcalc-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2342.     kde-base/kcharselect-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2343.     kde-base/kcheckpass-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2344.     kde-base/kcminit-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2345.     kde-base/kcmshell-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2346.     kde-base/kcolorchooser-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2347.     kde-base/kcontrol-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2348.     kde-base/kcron-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2349.     kde-base/kde-base-artwork-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2350.     kde-base/kde-l10n-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2351.     kde-base/kde-wallpapers-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2352.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2353.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2354.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2355.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2356.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2357.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2358.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2359.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2360.     kde-base/kdebase-cursors-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2361.     kde-base/kdebase-data-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2362.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2363.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2364.     kde-base/kdebase-menu-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2365.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2366.     kde-base/kdebase-startkde-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2367.     kde-base/kdebugdialog-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2368.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2369.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2370.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2371.     kde-base/kdepasswd-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2372.     kde-base/kdepimlibs-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2373.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2374.     kde-base/kdesu-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2375.     kde-base/kdf-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2376.     kde-base/kdialog-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2377.     kde-base/kdiamond-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2378.     kde-base/kdm-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2379.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2380.     kde-base/keditbookmarks-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2381.     kde-base/keditfiletype-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2382.     kde-base/kephal-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2383.     kde-base/kfile-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2384.     kde-base/kfilemetadata-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2385.     kde-base/kfind-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2386.     kde-base/kfmclient-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2387.     kde-base/kfourinline-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2388.     kde-base/kgamma-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2389.     kde-base/kgeography-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2390.     kde-base/kget-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2391.     kde-base/kglobalaccel-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2392.     kde-base/kgoldrunner-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2393.     kde-base/kgpg-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2394.     kde-base/khangman-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2395.     kde-base/khelpcenter-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2396.     kde-base/khotkeys-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2397.     kde-base/kiconfinder-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2398.     kde-base/kig-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2399.     kde-base/kigo-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2400.     kde-base/killbots-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2401.     kde-base/kimgio-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2402.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2403.     kde-base/kioclient-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2404.     kde-base/kiriki-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2405.     kde-base/kiten-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2406.     kde-base/kjumpingcube-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2407.     kde-base/klettres-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2408.     kde-base/klickety-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2409.     kde-base/klines-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2410.     kde-base/klipper-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2411.     kde-base/kmahjongg-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2412.     kde-base/kmenuedit-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2413.     kde-base/kmimetypefinder-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2414.     kde-base/kmines-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2415.     kde-base/kmix-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2416.     kde-base/kmplot-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2417.     kde-base/knavalbattle-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2418.     kde-base/knetattach-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2419.     kde-base/knetwalk-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2420.     kde-base/knewstuff-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2421.     kde-base/knotify-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2422.     kde-base/kolf-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2423.     kde-base/kollision-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2424.     kde-base/kolourpaint-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2425.     kde-base/konq-plugins-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2426.     kde-base/konqueror-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2427.     kde-base/konquest-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2428.     kde-base/konsole-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2429.     kde-base/kopete-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2430.     kde-base/kpasswdserver-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2431.     kde-base/kpat-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2432.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2433.     kde-base/kquitapp-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2434.     kde-base/krdc-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2435.     kde-base/kreadconfig-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2436.     kde-base/kreversi-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2437.     kde-base/krfb-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2438.     kde-base/kruler-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2439.     kde-base/krunner-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2440.     kde-base/kscd-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2441.     kde-base/kscreensaver-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2442.     kde-base/kshisen-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2443.     kde-base/ksirk-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2444.     kde-base/ksmserver-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2445.     kde-base/ksnakeduel-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2446.     kde-base/ksnapshot-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2447.     kde-base/kspaceduel-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2448.     kde-base/ksplash-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2449.     kde-base/ksquares-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2450.     kde-base/kstars-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2451.     kde-base/kstart-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2452.     kde-base/kstartupconfig-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2453.     kde-base/kstyles-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2454.     kde-base/ksudoku-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2455.     kde-base/ksysguard-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2456.     kde-base/ksystemlog-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2457.     kde-base/ksystraycmd-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2458.     kde-base/kteatime-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2459.     kde-base/ktimer-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2460.     kde-base/ktimezoned-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2461.     kde-base/ktouch-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2462.     kde-base/ktraderclient-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2463.     kde-base/ktuberling-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2464.     kde-base/kturtle-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2465.     kde-base/ktux-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2466.     kde-base/kubrick-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2467.     kde-base/kuiserver-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2468.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2469.     kde-base/kuser-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2470.     kde-base/kwalletd-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2471.     kde-base/kwalletmanager-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2472.     kde-base/kwin-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2473.     kde-base/kwordquiz-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2474.     kde-base/kwrite-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2475.     kde-base/kwrited-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2476.     kde-base/libkcddb-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2477.     kde-base/libkcompactdisc-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2478.     kde-base/libkdcraw-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2479.     kde-base/libkdeedu-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2480.     kde-base/libkdegames-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2481.     kde-base/libkexiv2-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2482.     kde-base/libkipi-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2483.     kde-base/libkmahjongg-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2484.     kde-base/libkonq-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2485.     kde-base/libkworkspace-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2486.     kde-base/liboxygenstyle-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2487.     kde-base/libplasmaclock-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2488.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2489.     kde-base/libtaskmanager-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2490.     kde-base/lskat-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2491.     kde-base/marble-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2492.     kde-base/nsplugins-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2493.     kde-base/okular-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2494.     kde-base/pairs-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2495.     kde-base/palapeli-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2496.     kde-base/parley-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2497.     kde-base/phonon-kde-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2498.     kde-base/picmi-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2499.     kde-base/plasma-apps-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2500.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2501.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2502.     kde-base/powerdevil-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2503.     kde-base/print-manager-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2504.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2505.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2506.     kde-base/rocs-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2507.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2508.     kde-base/solid-runtime-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2509.     kde-base/step-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2510.     kde-base/superkaramba-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2511.     kde-base/svgpart-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2512.     kde-base/sweeper-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2513.     kde-base/systemsettings-4.11.14 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2514.     kde-base/thumbnailers-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2515.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2516.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2517.     kde-misc/kdiff3-0.9.97-r2 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2518.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2519.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2520.     net-irc/konversation-1.5.1 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2521.     net-libs/libbluedevil-2.0_rc1 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2522.     net-wireless/bluedevil-2.0_rc1 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2523.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2524.     x11-libs/libkscreen-1.0.5 requires >=dev-qt/designer-4.8.5:4[-phonon]
  2525.  
  2526.   dev-qt/qt3support-4.8.5 pulled in by:
  2527.     dev-qt/designer-4.8.5 requires ~dev-qt/qt3support-4.8.5[-aqua,-debug]
  2528.     dev-qt/qtdeclarative-4.8.5 requires ~dev-qt/qt3support-4.8.5[accessibility,-aqua,-debug]
  2529.     dev-qt/qtgui-4.8.5-r3 requires ~dev-qt/qt3support-4.8.5[-aqua,-debug]
  2530.     kde-base/amor-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2531.     kde-base/analitza-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2532.     kde-base/ark-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2533.     kde-base/artikulate-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2534.     kde-base/attica-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2535.     kde-base/audiocd-kio-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2536.     kde-base/baloo-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2537.     kde-base/baloo-widgets-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2538.     kde-base/blinken-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2539.     kde-base/bomber-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2540.     kde-base/bovo-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2541.     kde-base/cantor-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2542.     kde-base/dolphin-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2543.     kde-base/dragon-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2544.     kde-base/drkonqi-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2545.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2546.     kde-base/filelight-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2547.     kde-base/freespacenotifier-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2548.     kde-base/granatier-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2549.     kde-base/gwenview-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2550.     kde-base/juk-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2551.     kde-base/kactivities-4.13.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2552.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2553.     kde-base/kalzium-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2554.     kde-base/kamera-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2555.     kde-base/kanagram-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2556.     kde-base/kapman-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2557.     kde-base/kate-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2558.     kde-base/katepart-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2559.     kde-base/katomic-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2560.     kde-base/kblackbox-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2561.     kde-base/kblocks-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2562.     kde-base/kbounce-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2563.     kde-base/kbreakout-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2564.     kde-base/kbruch-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2565.     kde-base/kcalc-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2566.     kde-base/kcharselect-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2567.     kde-base/kcheckpass-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2568.     kde-base/kcminit-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2569.     kde-base/kcmshell-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2570.     kde-base/kcolorchooser-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2571.     kde-base/kcontrol-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2572.     kde-base/kcron-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2573.     kde-base/kde-base-artwork-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2574.     kde-base/kde-l10n-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2575.     kde-base/kde-wallpapers-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2576.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2577.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2578.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2579.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2580.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2581.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2582.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2583.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2584.     kde-base/kdebase-cursors-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2585.     kde-base/kdebase-data-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2586.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2587.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2588.     kde-base/kdebase-menu-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2589.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2590.     kde-base/kdebase-startkde-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2591.     kde-base/kdebugdialog-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2592.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2593.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2594.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2595.     kde-base/kdepasswd-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2596.     kde-base/kdepimlibs-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2597.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2598.     kde-base/kdesu-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2599.     kde-base/kdf-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2600.     kde-base/kdialog-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2601.     kde-base/kdiamond-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2602.     kde-base/kdm-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2603.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2604.     kde-base/keditbookmarks-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2605.     kde-base/keditfiletype-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2606.     kde-base/kephal-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2607.     kde-base/kfile-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2608.     kde-base/kfilemetadata-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2609.     kde-base/kfind-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2610.     kde-base/kfmclient-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2611.     kde-base/kfourinline-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2612.     kde-base/kgamma-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2613.     kde-base/kgeography-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2614.     kde-base/kget-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2615.     kde-base/kglobalaccel-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2616.     kde-base/kgoldrunner-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2617.     kde-base/kgpg-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2618.     kde-base/khangman-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2619.     kde-base/khelpcenter-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2620.     kde-base/khotkeys-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2621.     kde-base/kiconfinder-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2622.     kde-base/kig-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2623.     kde-base/kigo-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2624.     kde-base/killbots-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2625.     kde-base/kimgio-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2626.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2627.     kde-base/kioclient-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2628.     kde-base/kiriki-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2629.     kde-base/kiten-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2630.     kde-base/kjumpingcube-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2631.     kde-base/klettres-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2632.     kde-base/klickety-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2633.     kde-base/klines-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2634.     kde-base/klipper-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2635.     kde-base/kmahjongg-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2636.     kde-base/kmenuedit-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2637.     kde-base/kmimetypefinder-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2638.     kde-base/kmines-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2639.     kde-base/kmix-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2640.     kde-base/kmplot-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2641.     kde-base/knavalbattle-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2642.     kde-base/knetattach-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2643.     kde-base/knetwalk-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2644.     kde-base/knewstuff-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2645.     kde-base/knotify-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2646.     kde-base/kolf-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2647.     kde-base/kollision-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2648.     kde-base/kolourpaint-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2649.     kde-base/konq-plugins-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2650.     kde-base/konqueror-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2651.     kde-base/konquest-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2652.     kde-base/konsole-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2653.     kde-base/kopete-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2654.     kde-base/kpasswdserver-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2655.     kde-base/kpat-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2656.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2657.     kde-base/kquitapp-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2658.     kde-base/krdc-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2659.     kde-base/kreadconfig-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2660.     kde-base/kreversi-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2661.     kde-base/krfb-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2662.     kde-base/kruler-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2663.     kde-base/krunner-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2664.     kde-base/kscd-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2665.     kde-base/kscreensaver-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2666.     kde-base/kshisen-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2667.     kde-base/ksirk-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2668.     kde-base/ksmserver-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2669.     kde-base/ksnakeduel-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2670.     kde-base/ksnapshot-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2671.     kde-base/kspaceduel-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2672.     kde-base/ksplash-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2673.     kde-base/ksquares-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2674.     kde-base/kstars-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2675.     kde-base/kstart-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2676.     kde-base/kstartupconfig-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2677.     kde-base/kstyles-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2678.     kde-base/ksudoku-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2679.     kde-base/ksysguard-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2680.     kde-base/ksystemlog-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2681.     kde-base/ksystraycmd-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2682.     kde-base/kteatime-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2683.     kde-base/ktimer-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2684.     kde-base/ktimezoned-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2685.     kde-base/ktouch-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2686.     kde-base/ktraderclient-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2687.     kde-base/ktuberling-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2688.     kde-base/kturtle-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2689.     kde-base/ktux-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2690.     kde-base/kubrick-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2691.     kde-base/kuiserver-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2692.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2693.     kde-base/kuser-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2694.     kde-base/kwalletd-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2695.     kde-base/kwalletmanager-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2696.     kde-base/kwin-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2697.     kde-base/kwordquiz-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2698.     kde-base/kwrite-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2699.     kde-base/kwrited-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2700.     kde-base/libkcddb-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2701.     kde-base/libkcompactdisc-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2702.     kde-base/libkdcraw-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2703.     kde-base/libkdeedu-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2704.     kde-base/libkdegames-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2705.     kde-base/libkexiv2-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2706.     kde-base/libkipi-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2707.     kde-base/libkmahjongg-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2708.     kde-base/libkonq-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2709.     kde-base/libkworkspace-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2710.     kde-base/liboxygenstyle-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2711.     kde-base/libplasmaclock-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2712.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2713.     kde-base/libtaskmanager-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2714.     kde-base/lskat-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2715.     kde-base/marble-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2716.     kde-base/nsplugins-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2717.     kde-base/okular-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2718.     kde-base/pairs-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2719.     kde-base/palapeli-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2720.     kde-base/parley-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2721.     kde-base/phonon-kde-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2722.     kde-base/picmi-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2723.     kde-base/plasma-apps-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2724.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2725.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2726.     kde-base/powerdevil-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2727.     kde-base/print-manager-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2728.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2729.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2730.     kde-base/rocs-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2731.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2732.     kde-base/solid-runtime-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2733.     kde-base/step-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2734.     kde-base/superkaramba-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2735.     kde-base/svgpart-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2736.     kde-base/sweeper-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2737.     kde-base/systemsettings-4.11.14 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2738.     kde-base/thumbnailers-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2739.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2740.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2741.     kde-misc/kdiff3-0.9.97-r2 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2742.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2743.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2744.     net-irc/konversation-1.5.1 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2745.     net-libs/libbluedevil-2.0_rc1 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2746.     net-wireless/bluedevil-2.0_rc1 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2747.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2748.     x11-libs/libkscreen-1.0.5 requires >=dev-qt/qt3support-4.8.5:4[accessibility]
  2749.  
  2750.   dev-qt/qtcore-4.8.5-r2 pulled in by:
  2751.     app-crypt/qca-2.0.3 requires dev-qt/qtcore:4
  2752.     app-misc/strigi-0.7.8 requires dev-qt/qtcore:4
  2753.     app-office/akonadi-server-1.13.0 requires >=dev-qt/qtcore-4.8.5:4
  2754.     app-text/poppler-0.26.5 requires dev-qt/qtcore:4
  2755.     dev-libs/grantlee-0.3.0 requires >=dev-qt/qtcore-4.5.0:4
  2756.     dev-libs/libattica-0.4.2 requires dev-qt/qtcore:4
  2757.     dev-libs/libdbusmenu-qt-0.9.2 requires >=dev-qt/qtcore-4.6.3:4
  2758.     dev-libs/qjson-0.8.1 requires dev-qt/qtcore:4
  2759.     dev-python/PyQt4-4.11.1 requires >=dev-qt/qtcore-4.8.5:4
  2760.     dev-qt/designer-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug]
  2761.     dev-qt/qt3support-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug,qt3support]
  2762.     dev-qt/qtdbus-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug]
  2763.     dev-qt/qtdeclarative-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug,qt3support]
  2764.     dev-qt/qtgui-4.8.5-r3 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug,glib,qt3support]
  2765.     dev-qt/qtopengl-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug,qt3support]
  2766.     dev-qt/qtscript-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug]
  2767.     dev-qt/qtsql-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug,qt3support]
  2768.     dev-qt/qtsvg-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug]
  2769.     dev-qt/qttest-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug]
  2770.     dev-qt/qtwebkit-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug,ssl]
  2771.     dev-qt/qtxmlpatterns-4.8.5 requires ~dev-qt/qtcore-4.8.5[-aqua,-debug]
  2772.     dev-util/automoc-0.9.88 requires dev-qt/qtcore:4
  2773.     dev-util/cmake-2.8.12.2-r1 requires dev-qt/qtcore:4
  2774.     kde-base/amor-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2775.     kde-base/analitza-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2776.     kde-base/ark-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2777.     kde-base/artikulate-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2778.     kde-base/attica-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2779.     kde-base/audiocd-kio-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2780.     kde-base/baloo-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2781.     kde-base/baloo-widgets-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2782.     kde-base/blinken-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2783.     kde-base/bomber-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2784.     kde-base/bovo-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2785.     kde-base/cantor-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2786.     kde-base/dolphin-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2787.     kde-base/dragon-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2788.     kde-base/drkonqi-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2789.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2790.     kde-base/filelight-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2791.     kde-base/freespacenotifier-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2792.     kde-base/granatier-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2793.     kde-base/gwenview-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2794.     kde-base/juk-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2795.     kde-base/kactivities-4.13.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2796.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2797.     kde-base/kalzium-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2798.     kde-base/kamera-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2799.     kde-base/kanagram-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2800.     kde-base/kapman-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2801.     kde-base/kate-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2802.     kde-base/katepart-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2803.     kde-base/katomic-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2804.     kde-base/kblackbox-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2805.     kde-base/kblocks-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2806.     kde-base/kbounce-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2807.     kde-base/kbreakout-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2808.     kde-base/kbruch-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2809.     kde-base/kcalc-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2810.     kde-base/kcharselect-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2811.     kde-base/kcheckpass-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2812.     kde-base/kcminit-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2813.     kde-base/kcmshell-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2814.     kde-base/kcolorchooser-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2815.     kde-base/kcontrol-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2816.     kde-base/kcron-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2817.     kde-base/kde-base-artwork-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2818.     kde-base/kde-l10n-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2819.     kde-base/kde-wallpapers-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2820.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2821.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2822.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2823.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2824.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2825.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2826.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2827.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2828.     kde-base/kdebase-cursors-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2829.     kde-base/kdebase-data-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2830.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2831.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2832.     kde-base/kdebase-menu-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2833.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2834.     kde-base/kdebase-startkde-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2835.     kde-base/kdebugdialog-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2836.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2837.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2838.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2839.     kde-base/kdepasswd-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2840.     kde-base/kdepimlibs-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2841.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2842.     kde-base/kdesu-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2843.     kde-base/kdf-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2844.     kde-base/kdialog-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2845.     kde-base/kdiamond-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2846.     kde-base/kdm-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2847.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2848.     kde-base/keditbookmarks-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2849.     kde-base/keditfiletype-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2850.     kde-base/kephal-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2851.     kde-base/kfile-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2852.     kde-base/kfilemetadata-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2853.     kde-base/kfind-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2854.     kde-base/kfmclient-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2855.     kde-base/kfourinline-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2856.     kde-base/kgamma-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2857.     kde-base/kgeography-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2858.     kde-base/kget-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2859.     kde-base/kglobalaccel-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2860.     kde-base/kgoldrunner-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2861.     kde-base/kgpg-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2862.     kde-base/khangman-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2863.     kde-base/khelpcenter-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2864.     kde-base/khotkeys-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2865.     kde-base/kiconfinder-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2866.     kde-base/kig-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2867.     kde-base/kigo-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2868.     kde-base/killbots-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2869.     kde-base/kimgio-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2870.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2871.     kde-base/kioclient-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2872.     kde-base/kiriki-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2873.     kde-base/kiten-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2874.     kde-base/kjumpingcube-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2875.     kde-base/klettres-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2876.     kde-base/klickety-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2877.     kde-base/klines-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2878.     kde-base/klipper-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2879.     kde-base/kmahjongg-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2880.     kde-base/kmenuedit-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2881.     kde-base/kmimetypefinder-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2882.     kde-base/kmines-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2883.     kde-base/kmix-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2884.     kde-base/kmplot-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2885.     kde-base/knavalbattle-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2886.     kde-base/knetattach-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2887.     kde-base/knetwalk-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2888.     kde-base/knewstuff-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2889.     kde-base/knotify-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2890.     kde-base/kolf-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2891.     kde-base/kollision-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2892.     kde-base/kolourpaint-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2893.     kde-base/konq-plugins-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2894.     kde-base/konqueror-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2895.     kde-base/konquest-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2896.     kde-base/konsole-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2897.     kde-base/kopete-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2898.     kde-base/kpasswdserver-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2899.     kde-base/kpat-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2900.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2901.     kde-base/kquitapp-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2902.     kde-base/krdc-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2903.     kde-base/kreadconfig-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2904.     kde-base/kreversi-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2905.     kde-base/krfb-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2906.     kde-base/kruler-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2907.     kde-base/krunner-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2908.     kde-base/kscd-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2909.     kde-base/kscreensaver-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2910.     kde-base/kshisen-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2911.     kde-base/ksirk-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2912.     kde-base/ksmserver-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2913.     kde-base/ksnakeduel-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2914.     kde-base/ksnapshot-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2915.     kde-base/kspaceduel-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2916.     kde-base/ksplash-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2917.     kde-base/ksquares-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2918.     kde-base/kstars-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2919.     kde-base/kstart-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2920.     kde-base/kstartupconfig-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2921.     kde-base/kstyles-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2922.     kde-base/ksudoku-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2923.     kde-base/ksysguard-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2924.     kde-base/ksystemlog-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2925.     kde-base/ksystraycmd-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2926.     kde-base/kteatime-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2927.     kde-base/ktimer-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2928.     kde-base/ktimezoned-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2929.     kde-base/ktouch-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2930.     kde-base/ktraderclient-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2931.     kde-base/ktuberling-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2932.     kde-base/kturtle-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2933.     kde-base/ktux-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2934.     kde-base/kubrick-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2935.     kde-base/kuiserver-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2936.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2937.     kde-base/kuser-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2938.     kde-base/kwalletd-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2939.     kde-base/kwalletmanager-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2940.     kde-base/kwin-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2941.     kde-base/kwordquiz-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2942.     kde-base/kwrite-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2943.     kde-base/kwrited-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2944.     kde-base/libkcddb-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2945.     kde-base/libkcompactdisc-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2946.     kde-base/libkdcraw-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2947.     kde-base/libkdeedu-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2948.     kde-base/libkdegames-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2949.     kde-base/libkexiv2-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2950.     kde-base/libkipi-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2951.     kde-base/libkmahjongg-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2952.     kde-base/libkonq-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2953.     kde-base/libkworkspace-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2954.     kde-base/liboxygenstyle-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2955.     kde-base/libplasmaclock-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2956.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2957.     kde-base/libtaskmanager-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2958.     kde-base/lskat-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2959.     kde-base/marble-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl], dev-qt/qtcore:4
  2960.     kde-base/nsplugins-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2961.     kde-base/okular-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2962.     kde-base/pairs-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2963.     kde-base/palapeli-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2964.     kde-base/parley-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2965.     kde-base/phonon-kde-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2966.     kde-base/picmi-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2967.     kde-base/plasma-apps-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2968.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2969.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl], >=dev-qt/qtcore-4.8.4-r3:4
  2970.     kde-base/powerdevil-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2971.     kde-base/print-manager-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2972.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2973.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2974.     kde-base/rocs-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2975.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2976.     kde-base/solid-runtime-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2977.     kde-base/step-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2978.     kde-base/superkaramba-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2979.     kde-base/svgpart-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2980.     kde-base/sweeper-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2981.     kde-base/systemsettings-4.11.14 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2982.     kde-base/thumbnailers-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2983.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2984.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2985.     kde-misc/kdiff3-0.9.97-r2 requires dev-qt/qtcore:4, >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2986.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2987.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2988.     media-libs/libechonest-2.0.2 requires dev-qt/qtcore:4
  2989.     media-libs/libmygpo-qt-1.0.7 requires dev-qt/qtcore:4
  2990.     media-libs/phonon-4.7.2 requires dev-qt/qtcore:4
  2991.     media-libs/phonon-vlc-0.7.2 requires dev-qt/qtcore:4
  2992.     media-libs/qimageblitz-0.0.6-r1 requires dev-qt/qtcore:4
  2993.     media-libs/qt-gstreamer-1.2.0 requires >=dev-qt/qtcore-4.7.0:4
  2994.     media-video/makemkv-1.8.13 requires dev-qt/qtcore:4
  2995.     media-video/mkvtoolnix-6.6.0 requires dev-qt/qtcore:4
  2996.     media-video/vlc-2.1.2 requires >=dev-qt/qtcore-4.6.0:4
  2997.     net-irc/konversation-1.5.1 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2998.     net-libs/libbluedevil-2.0_rc1 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  2999.     net-wireless/bluedevil-2.0_rc1 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  3000.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  3001.     sys-auth/polkit-qt-0.112.0-r1 requires dev-qt/qtcore:4[glib]
  3002.     x11-libs/libkscreen-1.0.5 requires >=dev-qt/qtcore-4.8.5:4[qt3support,ssl]
  3003.  
  3004.   dev-qt/qtdbus-4.8.5 pulled in by:
  3005.     app-misc/strigi-0.7.8 requires dev-qt/qtdbus:4
  3006.     app-office/akonadi-server-1.13.0 requires >=dev-qt/qtdbus-4.8.5:4
  3007.     dev-libs/libdbusmenu-qt-0.9.2 requires >=dev-qt/qtdbus-4.6.3:4
  3008.     dev-python/PyQt4-4.11.1 requires >=dev-qt/qtdbus-4.8.5:4
  3009.     kde-base/amor-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3010.     kde-base/analitza-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3011.     kde-base/ark-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3012.     kde-base/artikulate-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3013.     kde-base/attica-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3014.     kde-base/audiocd-kio-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3015.     kde-base/baloo-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3016.     kde-base/baloo-widgets-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3017.     kde-base/blinken-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3018.     kde-base/bomber-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3019.     kde-base/bovo-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3020.     kde-base/cantor-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3021.     kde-base/dolphin-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3022.     kde-base/dragon-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3023.     kde-base/drkonqi-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3024.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3025.     kde-base/filelight-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3026.     kde-base/freespacenotifier-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3027.     kde-base/granatier-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3028.     kde-base/gwenview-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3029.     kde-base/juk-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3030.     kde-base/kactivities-4.13.3 requires >=dev-qt/qtdbus-4.8.5:4
  3031.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3032.     kde-base/kalzium-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3033.     kde-base/kamera-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3034.     kde-base/kanagram-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3035.     kde-base/kapman-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3036.     kde-base/kate-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3037.     kde-base/katepart-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3038.     kde-base/katomic-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3039.     kde-base/kblackbox-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3040.     kde-base/kblocks-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3041.     kde-base/kbounce-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3042.     kde-base/kbreakout-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3043.     kde-base/kbruch-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3044.     kde-base/kcalc-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3045.     kde-base/kcharselect-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3046.     kde-base/kcheckpass-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3047.     kde-base/kcminit-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3048.     kde-base/kcmshell-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3049.     kde-base/kcolorchooser-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3050.     kde-base/kcontrol-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3051.     kde-base/kcron-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3052.     kde-base/kde-base-artwork-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3053.     kde-base/kde-l10n-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3054.     kde-base/kde-wallpapers-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3055.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3056.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3057.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3058.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3059.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3060.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3061.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3062.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3063.     kde-base/kdebase-cursors-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3064.     kde-base/kdebase-data-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3065.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3066.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3067.     kde-base/kdebase-menu-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3068.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3069.     kde-base/kdebase-startkde-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3070.     kde-base/kdebugdialog-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3071.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3072.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qtdbus-4.8.5:4
  3073.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3074.     kde-base/kdepasswd-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3075.     kde-base/kdepimlibs-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3076.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3077.     kde-base/kdesu-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3078.     kde-base/kdf-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3079.     kde-base/kdialog-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3080.     kde-base/kdiamond-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3081.     kde-base/kdm-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3082.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3083.     kde-base/keditbookmarks-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3084.     kde-base/keditfiletype-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3085.     kde-base/kephal-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3086.     kde-base/kfile-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3087.     kde-base/kfilemetadata-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3088.     kde-base/kfind-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3089.     kde-base/kfmclient-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3090.     kde-base/kfourinline-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3091.     kde-base/kgamma-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3092.     kde-base/kgeography-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3093.     kde-base/kget-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3094.     kde-base/kglobalaccel-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3095.     kde-base/kgoldrunner-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3096.     kde-base/kgpg-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3097.     kde-base/khangman-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3098.     kde-base/khelpcenter-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3099.     kde-base/khotkeys-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3100.     kde-base/kiconfinder-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3101.     kde-base/kig-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3102.     kde-base/kigo-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3103.     kde-base/killbots-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3104.     kde-base/kimgio-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3105.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3106.     kde-base/kioclient-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3107.     kde-base/kiriki-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3108.     kde-base/kiten-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3109.     kde-base/kjumpingcube-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3110.     kde-base/klettres-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3111.     kde-base/klickety-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3112.     kde-base/klines-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3113.     kde-base/klipper-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3114.     kde-base/kmahjongg-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3115.     kde-base/kmenuedit-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3116.     kde-base/kmimetypefinder-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3117.     kde-base/kmines-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3118.     kde-base/kmix-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3119.     kde-base/kmplot-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3120.     kde-base/knavalbattle-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3121.     kde-base/knetattach-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3122.     kde-base/knetwalk-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3123.     kde-base/knewstuff-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3124.     kde-base/knotify-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3125.     kde-base/kolf-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3126.     kde-base/kollision-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3127.     kde-base/kolourpaint-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3128.     kde-base/konq-plugins-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3129.     kde-base/konqueror-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3130.     kde-base/konquest-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3131.     kde-base/konsole-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3132.     kde-base/kopete-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3133.     kde-base/kpasswdserver-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3134.     kde-base/kpat-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3135.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3136.     kde-base/kquitapp-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3137.     kde-base/krdc-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3138.     kde-base/kreadconfig-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3139.     kde-base/kreversi-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3140.     kde-base/krfb-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3141.     kde-base/kruler-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3142.     kde-base/krunner-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3143.     kde-base/kscd-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3144.     kde-base/kscreensaver-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3145.     kde-base/kshisen-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3146.     kde-base/ksirk-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3147.     kde-base/ksmserver-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3148.     kde-base/ksnakeduel-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3149.     kde-base/ksnapshot-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3150.     kde-base/kspaceduel-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3151.     kde-base/ksplash-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3152.     kde-base/ksquares-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3153.     kde-base/kstars-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3154.     kde-base/kstart-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3155.     kde-base/kstartupconfig-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3156.     kde-base/kstyles-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3157.     kde-base/ksudoku-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3158.     kde-base/ksysguard-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3159.     kde-base/ksystemlog-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3160.     kde-base/ksystraycmd-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3161.     kde-base/kteatime-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3162.     kde-base/ktimer-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3163.     kde-base/ktimezoned-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3164.     kde-base/ktouch-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3165.     kde-base/ktraderclient-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3166.     kde-base/ktuberling-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3167.     kde-base/kturtle-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3168.     kde-base/ktux-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3169.     kde-base/kubrick-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3170.     kde-base/kuiserver-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3171.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3172.     kde-base/kuser-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3173.     kde-base/kwalletd-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3174.     kde-base/kwalletmanager-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3175.     kde-base/kwin-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3176.     kde-base/kwordquiz-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3177.     kde-base/kwrite-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3178.     kde-base/kwrited-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3179.     kde-base/libkcddb-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3180.     kde-base/libkcompactdisc-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3181.     kde-base/libkdcraw-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3182.     kde-base/libkdeedu-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3183.     kde-base/libkdegames-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3184.     kde-base/libkexiv2-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3185.     kde-base/libkipi-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3186.     kde-base/libkmahjongg-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3187.     kde-base/libkonq-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3188.     kde-base/libkworkspace-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3189.     kde-base/liboxygenstyle-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3190.     kde-base/libplasmaclock-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3191.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3192.     kde-base/libtaskmanager-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3193.     kde-base/lskat-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3194.     kde-base/marble-4.14.3 requires dev-qt/qtdbus:4, >=dev-qt/qtdbus-4.8.5:4
  3195.     kde-base/nsplugins-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3196.     kde-base/okular-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3197.     kde-base/pairs-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3198.     kde-base/palapeli-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3199.     kde-base/parley-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3200.     kde-base/phonon-kde-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3201.     kde-base/picmi-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3202.     kde-base/plasma-apps-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3203.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3204.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3205.     kde-base/powerdevil-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3206.     kde-base/print-manager-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3207.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3208.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3209.     kde-base/rocs-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3210.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3211.     kde-base/solid-runtime-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3212.     kde-base/step-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3213.     kde-base/superkaramba-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3214.     kde-base/svgpart-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3215.     kde-base/sweeper-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3216.     kde-base/systemsettings-4.11.14 requires >=dev-qt/qtdbus-4.8.5:4
  3217.     kde-base/thumbnailers-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3218.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-qt/qtdbus-4.8.5:4
  3219.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-qt/qtdbus-4.8.5:4
  3220.     kde-misc/kdiff3-0.9.97-r2 requires >=dev-qt/qtdbus-4.8.5:4
  3221.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/qtdbus-4.8.5:4
  3222.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-qt/qtdbus-4.8.5:4
  3223.     media-libs/phonon-4.7.2 requires dev-qt/qtdbus:4
  3224.     media-sound/clementine-1.2.2 requires >=dev-qt/qtdbus-4.5:4
  3225.     media-video/makemkv-1.8.13 requires dev-qt/qtdbus:4
  3226.     net-irc/konversation-1.5.1 requires >=dev-qt/qtdbus-4.8.5:4
  3227.     net-libs/libbluedevil-2.0_rc1 requires >=dev-qt/qtdbus-4.8.5:4
  3228.     net-wireless/bluedevil-2.0_rc1 requires >=dev-qt/qtdbus-4.8.5:4
  3229.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-qt/qtdbus-4.8.5:4
  3230.     sys-auth/polkit-qt-0.112.0-r1 requires dev-qt/qtdbus:4
  3231.     x11-libs/libkscreen-1.0.5 requires >=dev-qt/qtdbus-4.8.5:4
  3232.  
  3233.   dev-qt/qtdeclarative-4.8.5 pulled in by:
  3234.     dev-python/PyQt4-4.11.1 requires >=dev-qt/qtdeclarative-4.8.5:4
  3235.     dev-qt/designer-4.8.5 requires ~dev-qt/qtdeclarative-4.8.5[-aqua,-debug]
  3236.     kde-base/artikulate-4.14.3 requires >=dev-qt/qtdeclarative-4.8.5:4
  3237.     kde-base/kactivities-4.13.3 requires >=dev-qt/qtdeclarative-4.8.5:4
  3238.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qtdeclarative-4.8.5:4
  3239.     kde-base/kbreakout-4.14.3 requires >=dev-qt/qtdeclarative-4.8.5:4
  3240.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qtdeclarative-4.8.5:4
  3241.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/qtdeclarative-4.8.5:4
  3242.     kde-base/ksmserver-4.11.14 requires >=dev-qt/qtdeclarative-4.8.5:4
  3243.     kde-base/ksplash-4.11.14 requires >=dev-qt/qtdeclarative-4.8.5:4
  3244.     kde-base/kwin-4.11.14 requires >=dev-qt/qtdeclarative-4.8.5:4
  3245.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/qtdeclarative-4.8.5:4
  3246.     kde-base/marble-4.14.3 requires dev-qt/qtdeclarative:4
  3247.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/qtdeclarative-4.8.5:4
  3248.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qtdeclarative-4.8.5:4
  3249.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/qtdeclarative-4.8.5:4
  3250.     media-libs/qt-gstreamer-1.2.0 requires >=dev-qt/qtdeclarative-4.7.0:4
  3251.  
  3252.   dev-qt/qtgui-4.8.5-r3 pulled in by:
  3253.     app-benchmarks/i7z-0.27.2 requires dev-qt/qtgui:4
  3254.     app-crypt/pinentry-0.8.2 requires >=dev-qt/qtgui-4.4.1:4
  3255.     app-emulation/aqemu-0.8.2-r2 requires dev-qt/qtgui:4
  3256.     app-misc/strigi-0.7.8 requires dev-qt/qtgui:4
  3257.     app-office/akonadi-server-1.13.0 requires >=dev-qt/qtgui-4.8.5:4
  3258.     app-text/poppler-0.26.5 requires dev-qt/qtgui:4
  3259.     dev-libs/grantlee-0.3.0 requires >=dev-qt/qtgui-4.5.0:4
  3260.     dev-libs/libdbusmenu-qt-0.9.2 requires >=dev-qt/qtgui-4.6.3:4
  3261.     dev-python/PyQt4-4.11.1 requires >=dev-qt/qtgui-4.8.5:4
  3262.     dev-qt/designer-4.8.5 requires ~dev-qt/qtgui-4.8.5[-aqua,-debug]
  3263.     dev-qt/qt3support-4.8.5 requires ~dev-qt/qtgui-4.8.5[accessibility,-aqua,-debug,qt3support]
  3264.     dev-qt/qtcore-4.8.5-r2 requires ~dev-qt/qtgui-4.8.5[-aqua,-debug,glib,qt3support]
  3265.     dev-qt/qtdeclarative-4.8.5 requires ~dev-qt/qtgui-4.8.5[accessibility,-aqua,-debug,qt3support]
  3266.     dev-qt/qtopengl-4.8.5 requires ~dev-qt/qtgui-4.8.5[-aqua,-debug,-egl,qt3support]
  3267.     dev-qt/qtsvg-4.8.5 requires ~dev-qt/qtgui-4.8.5[accessibility,-aqua,-debug]
  3268.     dev-qt/qtwebkit-4.8.5 requires ~dev-qt/qtgui-4.8.5[-aqua,-debug]
  3269.     dev-util/cmake-2.8.12.2-r1 requires dev-qt/qtgui:4
  3270.     kde-base/amor-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3271.     kde-base/analitza-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3272.     kde-base/ark-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3273.     kde-base/artikulate-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3274.     kde-base/attica-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3275.     kde-base/audiocd-kio-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3276.     kde-base/baloo-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3277.     kde-base/baloo-widgets-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3278.     kde-base/blinken-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3279.     kde-base/bomber-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3280.     kde-base/bovo-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3281.     kde-base/cantor-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3282.     kde-base/dolphin-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3283.     kde-base/dragon-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3284.     kde-base/drkonqi-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3285.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3286.     kde-base/filelight-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3287.     kde-base/freespacenotifier-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3288.     kde-base/granatier-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3289.     kde-base/gwenview-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3290.     kde-base/juk-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3291.     kde-base/kactivities-4.13.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3292.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3293.     kde-base/kalzium-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3294.     kde-base/kamera-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3295.     kde-base/kanagram-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3296.     kde-base/kapman-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3297.     kde-base/kate-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3298.     kde-base/katepart-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3299.     kde-base/katomic-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3300.     kde-base/kblackbox-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3301.     kde-base/kblocks-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3302.     kde-base/kbounce-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3303.     kde-base/kbreakout-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3304.     kde-base/kbruch-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3305.     kde-base/kcalc-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3306.     kde-base/kcharselect-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3307.     kde-base/kcheckpass-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3308.     kde-base/kcminit-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3309.     kde-base/kcmshell-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3310.     kde-base/kcolorchooser-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3311.     kde-base/kcontrol-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3312.     kde-base/kcron-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3313.     kde-base/kde-base-artwork-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3314.     kde-base/kde-l10n-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3315.     kde-base/kde-wallpapers-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3316.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3317.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3318.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3319.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3320.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3321.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3322.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3323.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3324.     kde-base/kdebase-cursors-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3325.     kde-base/kdebase-data-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3326.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3327.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3328.     kde-base/kdebase-menu-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3329.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3330.     kde-base/kdebase-startkde-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3331.     kde-base/kdebugdialog-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3332.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3333.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3334.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3335.     kde-base/kdepasswd-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3336.     kde-base/kdepimlibs-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3337.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3338.     kde-base/kdesu-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3339.     kde-base/kdf-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3340.     kde-base/kdialog-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3341.     kde-base/kdiamond-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3342.     kde-base/kdm-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3343.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3344.     kde-base/keditbookmarks-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3345.     kde-base/keditfiletype-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3346.     kde-base/kephal-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3347.     kde-base/kfile-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3348.     kde-base/kfilemetadata-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3349.     kde-base/kfind-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3350.     kde-base/kfmclient-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3351.     kde-base/kfourinline-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3352.     kde-base/kgamma-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3353.     kde-base/kgeography-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3354.     kde-base/kget-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3355.     kde-base/kglobalaccel-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3356.     kde-base/kgoldrunner-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3357.     kde-base/kgpg-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3358.     kde-base/khangman-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3359.     kde-base/khelpcenter-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3360.     kde-base/khotkeys-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3361.     kde-base/kiconfinder-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3362.     kde-base/kig-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3363.     kde-base/kigo-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3364.     kde-base/killbots-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3365.     kde-base/kimgio-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3366.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3367.     kde-base/kioclient-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3368.     kde-base/kiriki-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3369.     kde-base/kiten-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3370.     kde-base/kjumpingcube-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3371.     kde-base/klettres-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3372.     kde-base/klickety-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3373.     kde-base/klines-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3374.     kde-base/klipper-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3375.     kde-base/kmahjongg-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3376.     kde-base/kmenuedit-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3377.     kde-base/kmimetypefinder-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3378.     kde-base/kmines-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3379.     kde-base/kmix-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3380.     kde-base/kmplot-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3381.     kde-base/knavalbattle-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3382.     kde-base/knetattach-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3383.     kde-base/knetwalk-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3384.     kde-base/knewstuff-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3385.     kde-base/knotify-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3386.     kde-base/kolf-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3387.     kde-base/kollision-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3388.     kde-base/kolourpaint-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3389.     kde-base/konq-plugins-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3390.     kde-base/konqueror-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3391.     kde-base/konquest-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3392.     kde-base/konsole-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3393.     kde-base/kopete-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)], >=dev-qt/qtgui-4.4.0:4[mng]
  3394.     kde-base/kpasswdserver-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3395.     kde-base/kpat-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3396.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3397.     kde-base/kquitapp-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3398.     kde-base/krdc-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3399.     kde-base/kreadconfig-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3400.     kde-base/kreversi-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3401.     kde-base/krfb-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3402.     kde-base/kruler-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3403.     kde-base/krunner-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3404.     kde-base/kscd-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3405.     kde-base/kscreensaver-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3406.     kde-base/kshisen-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3407.     kde-base/ksirk-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3408.     kde-base/ksmserver-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3409.     kde-base/ksnakeduel-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3410.     kde-base/ksnapshot-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3411.     kde-base/kspaceduel-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3412.     kde-base/ksplash-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3413.     kde-base/ksquares-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3414.     kde-base/kstars-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3415.     kde-base/kstart-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3416.     kde-base/kstartupconfig-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3417.     kde-base/kstyles-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3418.     kde-base/ksudoku-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3419.     kde-base/ksysguard-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3420.     kde-base/ksystemlog-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3421.     kde-base/ksystraycmd-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3422.     kde-base/kteatime-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3423.     kde-base/ktimer-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3424.     kde-base/ktimezoned-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3425.     kde-base/ktouch-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3426.     kde-base/ktraderclient-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3427.     kde-base/ktuberling-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3428.     kde-base/kturtle-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3429.     kde-base/ktux-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3430.     kde-base/kubrick-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3431.     kde-base/kuiserver-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3432.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3433.     kde-base/kuser-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3434.     kde-base/kwalletd-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3435.     kde-base/kwalletmanager-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3436.     kde-base/kwin-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3437.     kde-base/kwordquiz-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3438.     kde-base/kwrite-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3439.     kde-base/kwrited-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3440.     kde-base/libkcddb-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3441.     kde-base/libkcompactdisc-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3442.     kde-base/libkdcraw-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3443.     kde-base/libkdeedu-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3444.     kde-base/libkdegames-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3445.     kde-base/libkexiv2-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3446.     kde-base/libkipi-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3447.     kde-base/libkmahjongg-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3448.     kde-base/libkonq-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3449.     kde-base/libkworkspace-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3450.     kde-base/liboxygenstyle-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3451.     kde-base/libplasmaclock-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3452.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3453.     kde-base/libtaskmanager-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3454.     kde-base/lskat-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3455.     kde-base/marble-4.14.3 requires dev-qt/qtgui:4, >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3456.     kde-base/nsplugins-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3457.     kde-base/okular-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3458.     kde-base/pairs-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3459.     kde-base/palapeli-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3460.     kde-base/parley-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3461.     kde-base/phonon-kde-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3462.     kde-base/picmi-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3463.     kde-base/plasma-apps-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3464.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3465.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3466.     kde-base/powerdevil-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3467.     kde-base/print-manager-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3468.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3469.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3470.     kde-base/rocs-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3471.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3472.     kde-base/solid-runtime-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3473.     kde-base/step-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3474.     kde-base/superkaramba-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3475.     kde-base/svgpart-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3476.     kde-base/sweeper-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3477.     kde-base/systemsettings-4.11.14 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3478.     kde-base/thumbnailers-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3479.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3480.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3481.     kde-misc/kdiff3-0.9.97-r2 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)], dev-qt/qtgui:4
  3482.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3483.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3484.     media-libs/phonon-4.7.2 requires dev-qt/qtgui:4
  3485.     media-libs/phonon-vlc-0.7.2 requires dev-qt/qtgui:4
  3486.     media-libs/qimageblitz-0.0.6-r1 requires dev-qt/qtgui:4
  3487.     media-libs/qt-gstreamer-1.2.0 requires >=dev-qt/qtgui-4.7.0:4
  3488.     media-sound/clementine-1.2.2 requires >=dev-qt/qtgui-4.5:4
  3489.     media-video/makemkv-1.8.13 requires dev-qt/qtgui:4
  3490.     media-video/mkvtoolnix-6.6.0 requires dev-qt/qtgui:4
  3491.     media-video/vlc-2.1.2 requires >=dev-qt/qtgui-4.6.0:4
  3492.     net-irc/konversation-1.5.1 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3493.     net-libs/libbluedevil-2.0_rc1 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3494.     net-wireless/bluedevil-2.0_rc1 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3495.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3496.     sys-auth/polkit-qt-0.112.0-r1 requires dev-qt/qtgui:4[glib]
  3497.     sys-boot/unetbootin-608 requires dev-qt/qtgui:4
  3498.     x11-libs/libkscreen-1.0.5 requires >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)]
  3499.  
  3500.   dev-qt/qtopengl-4.8.5 pulled in by:
  3501.     dev-python/PyQt4-4.11.1 requires >=dev-qt/qtopengl-4.8.5:4
  3502.     dev-qt/qtdeclarative-4.8.5 requires ~dev-qt/qtopengl-4.8.5[-aqua,-debug,qt3support]
  3503.     kde-base/analitza-4.14.3 requires >=dev-qt/qtopengl-4.8.5:4
  3504.     kde-base/gwenview-4.14.3 requires >=dev-qt/qtopengl-4.8.5:4
  3505.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qtopengl-4.8.5:4
  3506.     kde-base/kalzium-4.14.3 requires >=dev-qt/qtopengl-4.8.5:4
  3507.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/qtopengl-4.8.5:4
  3508.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qtopengl-4.8.5:4
  3509.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/qtopengl-4.8.5:4
  3510.     kde-base/krunner-4.11.14 requires >=dev-qt/qtopengl-4.8.5:4
  3511.     kde-base/ksudoku-4.14.3 requires >=dev-qt/qtopengl-4.8.5:4
  3512.     kde-base/kubrick-4.14.3 requires >=dev-qt/qtopengl-4.8.5:4
  3513.     kde-base/kwin-4.11.14 requires >=dev-qt/qtopengl-4.8.5:4
  3514.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qtopengl-4.8.5:4
  3515.     kde-base/systemsettings-4.11.14 requires >=dev-qt/qtopengl-4.8.5:4
  3516.     media-libs/qt-gstreamer-1.2.0 requires >=dev-qt/qtopengl-4.7.0:4
  3517.     media-sound/clementine-1.2.2 requires >=dev-qt/qtopengl-4.5:4
  3518.  
  3519.   dev-qt/qtscript-4.8.5 pulled in by:
  3520.     dev-libs/grantlee-0.3.0 requires >=dev-qt/qtscript-4.5.0:4
  3521.     dev-python/PyQt4-4.11.1 requires >=dev-qt/qtscript-4.8.5:4
  3522.     dev-qt/designer-4.8.5 requires ~dev-qt/qtscript-4.8.5[-aqua,-debug]
  3523.     dev-qt/qtdeclarative-4.8.5 requires ~dev-qt/qtscript-4.8.5[-aqua,-debug]
  3524.     dev-qt/qtgui-4.8.5-r3 requires ~dev-qt/qtscript-4.8.5[-aqua,-debug]
  3525.     kde-base/amor-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3526.     kde-base/analitza-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3527.     kde-base/ark-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3528.     kde-base/artikulate-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3529.     kde-base/attica-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3530.     kde-base/audiocd-kio-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3531.     kde-base/baloo-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3532.     kde-base/baloo-widgets-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3533.     kde-base/blinken-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3534.     kde-base/bomber-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3535.     kde-base/bovo-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3536.     kde-base/cantor-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3537.     kde-base/dolphin-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3538.     kde-base/dragon-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3539.     kde-base/drkonqi-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3540.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3541.     kde-base/filelight-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3542.     kde-base/freespacenotifier-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3543.     kde-base/granatier-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3544.     kde-base/gwenview-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3545.     kde-base/juk-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3546.     kde-base/kactivities-4.13.3 requires >=dev-qt/qtscript-4.8.5:4
  3547.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3548.     kde-base/kalzium-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3549.     kde-base/kamera-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3550.     kde-base/kanagram-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3551.     kde-base/kapman-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3552.     kde-base/kate-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3553.     kde-base/katepart-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3554.     kde-base/katomic-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3555.     kde-base/kblackbox-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3556.     kde-base/kblocks-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3557.     kde-base/kbounce-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3558.     kde-base/kbreakout-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3559.     kde-base/kbruch-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3560.     kde-base/kcalc-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3561.     kde-base/kcharselect-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3562.     kde-base/kcheckpass-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3563.     kde-base/kcminit-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3564.     kde-base/kcmshell-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3565.     kde-base/kcolorchooser-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3566.     kde-base/kcontrol-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3567.     kde-base/kcron-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3568.     kde-base/kde-base-artwork-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3569.     kde-base/kde-l10n-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3570.     kde-base/kde-wallpapers-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3571.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3572.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3573.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3574.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3575.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3576.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3577.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3578.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3579.     kde-base/kdebase-cursors-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3580.     kde-base/kdebase-data-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3581.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3582.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3583.     kde-base/kdebase-menu-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3584.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3585.     kde-base/kdebase-startkde-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3586.     kde-base/kdebugdialog-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3587.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3588.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qtscript-4.8.5:4
  3589.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3590.     kde-base/kdepasswd-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3591.     kde-base/kdepimlibs-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3592.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3593.     kde-base/kdesu-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3594.     kde-base/kdf-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3595.     kde-base/kdialog-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3596.     kde-base/kdiamond-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3597.     kde-base/kdm-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3598.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3599.     kde-base/keditbookmarks-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3600.     kde-base/keditfiletype-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3601.     kde-base/kephal-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3602.     kde-base/kfile-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3603.     kde-base/kfilemetadata-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3604.     kde-base/kfind-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3605.     kde-base/kfmclient-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3606.     kde-base/kfourinline-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3607.     kde-base/kgamma-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3608.     kde-base/kgeography-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3609.     kde-base/kget-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3610.     kde-base/kglobalaccel-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3611.     kde-base/kgoldrunner-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3612.     kde-base/kgpg-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3613.     kde-base/khangman-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3614.     kde-base/khelpcenter-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3615.     kde-base/khotkeys-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3616.     kde-base/kiconfinder-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3617.     kde-base/kig-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3618.     kde-base/kigo-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3619.     kde-base/killbots-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3620.     kde-base/kimgio-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3621.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3622.     kde-base/kioclient-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3623.     kde-base/kiriki-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3624.     kde-base/kiten-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3625.     kde-base/kjumpingcube-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3626.     kde-base/klettres-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3627.     kde-base/klickety-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3628.     kde-base/klines-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3629.     kde-base/klipper-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3630.     kde-base/kmahjongg-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3631.     kde-base/kmenuedit-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3632.     kde-base/kmimetypefinder-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3633.     kde-base/kmines-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3634.     kde-base/kmix-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3635.     kde-base/kmplot-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3636.     kde-base/knavalbattle-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3637.     kde-base/knetattach-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3638.     kde-base/knetwalk-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3639.     kde-base/knewstuff-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3640.     kde-base/knotify-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3641.     kde-base/kolf-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3642.     kde-base/kollision-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3643.     kde-base/kolourpaint-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3644.     kde-base/konq-plugins-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3645.     kde-base/konqueror-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3646.     kde-base/konquest-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3647.     kde-base/konsole-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3648.     kde-base/kopete-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3649.     kde-base/kpasswdserver-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3650.     kde-base/kpat-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3651.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3652.     kde-base/kquitapp-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3653.     kde-base/krdc-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3654.     kde-base/kreadconfig-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3655.     kde-base/kreversi-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3656.     kde-base/krfb-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3657.     kde-base/kruler-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3658.     kde-base/krunner-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3659.     kde-base/kscd-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3660.     kde-base/kscreensaver-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3661.     kde-base/kshisen-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3662.     kde-base/ksirk-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3663.     kde-base/ksmserver-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3664.     kde-base/ksnakeduel-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3665.     kde-base/ksnapshot-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3666.     kde-base/kspaceduel-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3667.     kde-base/ksplash-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3668.     kde-base/ksquares-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3669.     kde-base/kstars-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3670.     kde-base/kstart-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3671.     kde-base/kstartupconfig-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3672.     kde-base/kstyles-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3673.     kde-base/ksudoku-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3674.     kde-base/ksysguard-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3675.     kde-base/ksystemlog-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3676.     kde-base/ksystraycmd-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3677.     kde-base/kteatime-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3678.     kde-base/ktimer-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3679.     kde-base/ktimezoned-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3680.     kde-base/ktouch-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3681.     kde-base/ktraderclient-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3682.     kde-base/ktuberling-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3683.     kde-base/kturtle-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3684.     kde-base/ktux-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3685.     kde-base/kubrick-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3686.     kde-base/kuiserver-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3687.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3688.     kde-base/kuser-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3689.     kde-base/kwalletd-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3690.     kde-base/kwalletmanager-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3691.     kde-base/kwin-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3692.     kde-base/kwordquiz-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3693.     kde-base/kwrite-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3694.     kde-base/kwrited-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3695.     kde-base/libkcddb-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3696.     kde-base/libkcompactdisc-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3697.     kde-base/libkdcraw-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3698.     kde-base/libkdeedu-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3699.     kde-base/libkdegames-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3700.     kde-base/libkexiv2-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3701.     kde-base/libkipi-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3702.     kde-base/libkmahjongg-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3703.     kde-base/libkonq-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3704.     kde-base/libkworkspace-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3705.     kde-base/liboxygenstyle-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3706.     kde-base/libplasmaclock-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3707.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3708.     kde-base/libtaskmanager-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3709.     kde-base/lskat-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3710.     kde-base/marble-4.14.3 requires >=dev-qt/qtscript-4.8.5:4, dev-qt/qtscript:4
  3711.     kde-base/nsplugins-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3712.     kde-base/okular-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3713.     kde-base/pairs-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3714.     kde-base/palapeli-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3715.     kde-base/parley-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3716.     kde-base/phonon-kde-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3717.     kde-base/picmi-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3718.     kde-base/plasma-apps-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3719.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3720.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3721.     kde-base/powerdevil-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3722.     kde-base/print-manager-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3723.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3724.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3725.     kde-base/rocs-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3726.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3727.     kde-base/solid-runtime-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3728.     kde-base/step-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3729.     kde-base/superkaramba-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3730.     kde-base/svgpart-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3731.     kde-base/sweeper-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3732.     kde-base/systemsettings-4.11.14 requires >=dev-qt/qtscript-4.8.5:4
  3733.     kde-base/thumbnailers-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3734.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-qt/qtscript-4.8.5:4
  3735.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-qt/qtscript-4.8.5:4
  3736.     kde-misc/kdiff3-0.9.97-r2 requires >=dev-qt/qtscript-4.8.5:4
  3737.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/qtscript-4.8.5:4
  3738.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-qt/qtscript-4.8.5:4
  3739.     net-irc/konversation-1.5.1 requires >=dev-qt/qtscript-4.8.5:4
  3740.     net-libs/libbluedevil-2.0_rc1 requires >=dev-qt/qtscript-4.8.5:4
  3741.     net-wireless/bluedevil-2.0_rc1 requires >=dev-qt/qtscript-4.8.5:4
  3742.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-qt/qtscript-4.8.5:4
  3743.     x11-libs/libkscreen-1.0.5 requires >=dev-qt/qtscript-4.8.5:4
  3744.  
  3745.   dev-qt/qtsql-4.8.5 pulled in by:
  3746.     app-office/akonadi-server-1.13.0 requires >=dev-qt/qtsql-4.8.5:4[mysql]
  3747.     dev-python/PyQt4-4.11.1 requires >=dev-qt/qtsql-4.8.5:4
  3748.     dev-qt/qt3support-4.8.5 requires ~dev-qt/qtsql-4.8.5[-aqua,-debug,qt3support]
  3749.     dev-qt/qtdeclarative-4.8.5 requires ~dev-qt/qtsql-4.8.5[-aqua,-debug,qt3support]
  3750.     kde-base/amor-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3751.     kde-base/analitza-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3752.     kde-base/ark-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3753.     kde-base/artikulate-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3754.     kde-base/attica-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3755.     kde-base/audiocd-kio-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3756.     kde-base/baloo-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3757.     kde-base/baloo-widgets-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3758.     kde-base/blinken-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3759.     kde-base/bomber-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3760.     kde-base/bovo-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3761.     kde-base/cantor-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3762.     kde-base/dolphin-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3763.     kde-base/dragon-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3764.     kde-base/drkonqi-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3765.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3766.     kde-base/filelight-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3767.     kde-base/freespacenotifier-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3768.     kde-base/granatier-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3769.     kde-base/gwenview-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3770.     kde-base/juk-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3771.     kde-base/kactivities-4.13.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3772.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3773.     kde-base/kalzium-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3774.     kde-base/kamera-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3775.     kde-base/kanagram-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3776.     kde-base/kapman-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3777.     kde-base/kate-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3778.     kde-base/katepart-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3779.     kde-base/katomic-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3780.     kde-base/kblackbox-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3781.     kde-base/kblocks-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3782.     kde-base/kbounce-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3783.     kde-base/kbreakout-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3784.     kde-base/kbruch-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3785.     kde-base/kcalc-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3786.     kde-base/kcharselect-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3787.     kde-base/kcheckpass-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3788.     kde-base/kcminit-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3789.     kde-base/kcmshell-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3790.     kde-base/kcolorchooser-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3791.     kde-base/kcontrol-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3792.     kde-base/kcron-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3793.     kde-base/kde-base-artwork-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3794.     kde-base/kde-l10n-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3795.     kde-base/kde-wallpapers-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3796.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3797.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3798.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3799.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3800.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3801.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3802.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3803.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3804.     kde-base/kdebase-cursors-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3805.     kde-base/kdebase-data-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3806.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3807.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3808.     kde-base/kdebase-menu-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3809.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3810.     kde-base/kdebase-startkde-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3811.     kde-base/kdebugdialog-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3812.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3813.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3814.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3815.     kde-base/kdepasswd-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3816.     kde-base/kdepimlibs-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3817.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3818.     kde-base/kdesu-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3819.     kde-base/kdf-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3820.     kde-base/kdialog-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3821.     kde-base/kdiamond-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3822.     kde-base/kdm-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3823.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3824.     kde-base/keditbookmarks-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3825.     kde-base/keditfiletype-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3826.     kde-base/kephal-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3827.     kde-base/kfile-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3828.     kde-base/kfilemetadata-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3829.     kde-base/kfind-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3830.     kde-base/kfmclient-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3831.     kde-base/kfourinline-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3832.     kde-base/kgamma-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3833.     kde-base/kgeography-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3834.     kde-base/kget-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3835.     kde-base/kglobalaccel-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3836.     kde-base/kgoldrunner-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3837.     kde-base/kgpg-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3838.     kde-base/khangman-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3839.     kde-base/khelpcenter-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3840.     kde-base/khotkeys-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3841.     kde-base/kiconfinder-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3842.     kde-base/kig-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3843.     kde-base/kigo-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3844.     kde-base/killbots-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3845.     kde-base/kimgio-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3846.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3847.     kde-base/kioclient-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3848.     kde-base/kiriki-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3849.     kde-base/kiten-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3850.     kde-base/kjumpingcube-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3851.     kde-base/klettres-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3852.     kde-base/klickety-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3853.     kde-base/klines-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3854.     kde-base/klipper-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3855.     kde-base/kmahjongg-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3856.     kde-base/kmenuedit-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3857.     kde-base/kmimetypefinder-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3858.     kde-base/kmines-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3859.     kde-base/kmix-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3860.     kde-base/kmplot-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3861.     kde-base/knavalbattle-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3862.     kde-base/knetattach-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3863.     kde-base/knetwalk-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3864.     kde-base/knewstuff-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3865.     kde-base/knotify-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3866.     kde-base/kolf-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3867.     kde-base/kollision-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3868.     kde-base/kolourpaint-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3869.     kde-base/konq-plugins-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3870.     kde-base/konqueror-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3871.     kde-base/konquest-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3872.     kde-base/konsole-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3873.     kde-base/kopete-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3874.     kde-base/kpasswdserver-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3875.     kde-base/kpat-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3876.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3877.     kde-base/kquitapp-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3878.     kde-base/krdc-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3879.     kde-base/kreadconfig-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3880.     kde-base/kreversi-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3881.     kde-base/krfb-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3882.     kde-base/kruler-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3883.     kde-base/krunner-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3884.     kde-base/kscd-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3885.     kde-base/kscreensaver-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3886.     kde-base/kshisen-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3887.     kde-base/ksirk-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3888.     kde-base/ksmserver-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3889.     kde-base/ksnakeduel-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3890.     kde-base/ksnapshot-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3891.     kde-base/kspaceduel-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3892.     kde-base/ksplash-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3893.     kde-base/ksquares-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3894.     kde-base/kstars-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3895.     kde-base/kstart-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3896.     kde-base/kstartupconfig-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3897.     kde-base/kstyles-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3898.     kde-base/ksudoku-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3899.     kde-base/ksysguard-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3900.     kde-base/ksystemlog-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3901.     kde-base/ksystraycmd-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3902.     kde-base/kteatime-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3903.     kde-base/ktimer-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3904.     kde-base/ktimezoned-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3905.     kde-base/ktouch-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3906.     kde-base/ktraderclient-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3907.     kde-base/ktuberling-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3908.     kde-base/kturtle-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3909.     kde-base/ktux-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3910.     kde-base/kubrick-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3911.     kde-base/kuiserver-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3912.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3913.     kde-base/kuser-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3914.     kde-base/kwalletd-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3915.     kde-base/kwalletmanager-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3916.     kde-base/kwin-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3917.     kde-base/kwordquiz-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3918.     kde-base/kwrite-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3919.     kde-base/kwrited-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3920.     kde-base/libkcddb-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3921.     kde-base/libkcompactdisc-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3922.     kde-base/libkdcraw-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3923.     kde-base/libkdeedu-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3924.     kde-base/libkdegames-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3925.     kde-base/libkexiv2-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3926.     kde-base/libkipi-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3927.     kde-base/libkmahjongg-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3928.     kde-base/libkonq-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3929.     kde-base/libkworkspace-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3930.     kde-base/liboxygenstyle-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3931.     kde-base/libplasmaclock-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3932.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3933.     kde-base/libtaskmanager-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3934.     kde-base/lskat-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3935.     kde-base/marble-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support], dev-qt/qtsql:4
  3936.     kde-base/nsplugins-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3937.     kde-base/okular-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3938.     kde-base/pairs-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3939.     kde-base/palapeli-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3940.     kde-base/parley-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3941.     kde-base/phonon-kde-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3942.     kde-base/picmi-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3943.     kde-base/plasma-apps-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3944.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3945.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3946.     kde-base/powerdevil-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3947.     kde-base/print-manager-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3948.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3949.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3950.     kde-base/rocs-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3951.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3952.     kde-base/solid-runtime-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3953.     kde-base/step-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3954.     kde-base/superkaramba-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3955.     kde-base/svgpart-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3956.     kde-base/sweeper-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3957.     kde-base/systemsettings-4.11.14 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3958.     kde-base/thumbnailers-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3959.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3960.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3961.     kde-misc/kdiff3-0.9.97-r2 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3962.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3963.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3964.     media-sound/clementine-1.2.2 requires >=dev-qt/qtsql-4.5:4[sqlite]
  3965.     net-irc/konversation-1.5.1 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3966.     net-libs/libbluedevil-2.0_rc1 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3967.     net-wireless/bluedevil-2.0_rc1 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3968.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3969.     x11-libs/libkscreen-1.0.5 requires >=dev-qt/qtsql-4.8.5:4[qt3support]
  3970.  
  3971.   dev-qt/qtsvg-4.8.5 pulled in by:
  3972.     dev-python/PyQt4-4.11.1 requires >=dev-qt/qtsvg-4.8.5:4
  3973.     dev-qt/qtdeclarative-4.8.5 requires ~dev-qt/qtsvg-4.8.5[accessibility,-aqua,-debug]
  3974.     kde-base/amor-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3975.     kde-base/analitza-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3976.     kde-base/ark-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3977.     kde-base/artikulate-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3978.     kde-base/attica-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3979.     kde-base/audiocd-kio-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3980.     kde-base/baloo-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3981.     kde-base/baloo-widgets-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3982.     kde-base/blinken-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3983.     kde-base/bomber-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3984.     kde-base/bovo-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3985.     kde-base/cantor-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3986.     kde-base/dolphin-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3987.     kde-base/dragon-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3988.     kde-base/drkonqi-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3989.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3990.     kde-base/filelight-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3991.     kde-base/freespacenotifier-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  3992.     kde-base/granatier-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3993.     kde-base/gwenview-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3994.     kde-base/juk-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3995.     kde-base/kactivities-4.13.3 requires >=dev-qt/qtsvg-4.8.5:4
  3996.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3997.     kde-base/kalzium-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3998.     kde-base/kamera-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  3999.     kde-base/kanagram-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4000.     kde-base/kapman-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4001.     kde-base/kate-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4002.     kde-base/katepart-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4003.     kde-base/katomic-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4004.     kde-base/kblackbox-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4005.     kde-base/kblocks-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4006.     kde-base/kbounce-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4007.     kde-base/kbreakout-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4008.     kde-base/kbruch-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4009.     kde-base/kcalc-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4010.     kde-base/kcharselect-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4011.     kde-base/kcheckpass-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4012.     kde-base/kcminit-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4013.     kde-base/kcmshell-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4014.     kde-base/kcolorchooser-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4015.     kde-base/kcontrol-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4016.     kde-base/kcron-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4017.     kde-base/kde-base-artwork-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4018.     kde-base/kde-l10n-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4019.     kde-base/kde-wallpapers-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4020.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4021.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4022.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4023.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4024.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4025.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4026.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4027.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4028.     kde-base/kdebase-cursors-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4029.     kde-base/kdebase-data-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4030.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4031.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4032.     kde-base/kdebase-menu-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4033.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4034.     kde-base/kdebase-startkde-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4035.     kde-base/kdebugdialog-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4036.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4037.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qtsvg-4.8.5:4
  4038.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4039.     kde-base/kdepasswd-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4040.     kde-base/kdepimlibs-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4041.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4042.     kde-base/kdesu-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4043.     kde-base/kdf-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4044.     kde-base/kdialog-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4045.     kde-base/kdiamond-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4046.     kde-base/kdm-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4047.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4048.     kde-base/keditbookmarks-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4049.     kde-base/keditfiletype-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4050.     kde-base/kephal-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4051.     kde-base/kfile-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4052.     kde-base/kfilemetadata-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4053.     kde-base/kfind-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4054.     kde-base/kfmclient-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4055.     kde-base/kfourinline-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4056.     kde-base/kgamma-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4057.     kde-base/kgeography-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4058.     kde-base/kget-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4059.     kde-base/kglobalaccel-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4060.     kde-base/kgoldrunner-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4061.     kde-base/kgpg-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4062.     kde-base/khangman-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4063.     kde-base/khelpcenter-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4064.     kde-base/khotkeys-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4065.     kde-base/kiconfinder-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4066.     kde-base/kig-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4067.     kde-base/kigo-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4068.     kde-base/killbots-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4069.     kde-base/kimgio-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4070.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4071.     kde-base/kioclient-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4072.     kde-base/kiriki-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4073.     kde-base/kiten-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4074.     kde-base/kjumpingcube-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4075.     kde-base/klettres-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4076.     kde-base/klickety-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4077.     kde-base/klines-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4078.     kde-base/klipper-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4079.     kde-base/kmahjongg-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4080.     kde-base/kmenuedit-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4081.     kde-base/kmimetypefinder-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4082.     kde-base/kmines-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4083.     kde-base/kmix-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4084.     kde-base/kmplot-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4085.     kde-base/knavalbattle-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4086.     kde-base/knetattach-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4087.     kde-base/knetwalk-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4088.     kde-base/knewstuff-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4089.     kde-base/knotify-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4090.     kde-base/kolf-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4091.     kde-base/kollision-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4092.     kde-base/kolourpaint-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4093.     kde-base/konq-plugins-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4094.     kde-base/konqueror-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4095.     kde-base/konquest-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4096.     kde-base/konsole-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4097.     kde-base/kopete-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4098.     kde-base/kpasswdserver-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4099.     kde-base/kpat-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4100.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4101.     kde-base/kquitapp-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4102.     kde-base/krdc-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4103.     kde-base/kreadconfig-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4104.     kde-base/kreversi-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4105.     kde-base/krfb-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4106.     kde-base/kruler-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4107.     kde-base/krunner-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4108.     kde-base/kscd-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4109.     kde-base/kscreensaver-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4110.     kde-base/kshisen-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4111.     kde-base/ksirk-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4112.     kde-base/ksmserver-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4113.     kde-base/ksnakeduel-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4114.     kde-base/ksnapshot-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4115.     kde-base/kspaceduel-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4116.     kde-base/ksplash-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4117.     kde-base/ksquares-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4118.     kde-base/kstars-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4119.     kde-base/kstart-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4120.     kde-base/kstartupconfig-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4121.     kde-base/kstyles-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4122.     kde-base/ksudoku-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4123.     kde-base/ksysguard-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4124.     kde-base/ksystemlog-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4125.     kde-base/ksystraycmd-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4126.     kde-base/kteatime-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4127.     kde-base/ktimer-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4128.     kde-base/ktimezoned-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4129.     kde-base/ktouch-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4130.     kde-base/ktraderclient-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4131.     kde-base/ktuberling-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4132.     kde-base/kturtle-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4133.     kde-base/ktux-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4134.     kde-base/kubrick-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4135.     kde-base/kuiserver-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4136.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4137.     kde-base/kuser-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4138.     kde-base/kwalletd-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4139.     kde-base/kwalletmanager-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4140.     kde-base/kwin-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4141.     kde-base/kwordquiz-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4142.     kde-base/kwrite-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4143.     kde-base/kwrited-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4144.     kde-base/libkcddb-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4145.     kde-base/libkcompactdisc-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4146.     kde-base/libkdcraw-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4147.     kde-base/libkdeedu-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4148.     kde-base/libkdegames-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4149.     kde-base/libkexiv2-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4150.     kde-base/libkipi-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4151.     kde-base/libkmahjongg-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4152.     kde-base/libkonq-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4153.     kde-base/libkworkspace-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4154.     kde-base/liboxygenstyle-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4155.     kde-base/libplasmaclock-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4156.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4157.     kde-base/libtaskmanager-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4158.     kde-base/lskat-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4159.     kde-base/marble-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4, dev-qt/qtsvg:4
  4160.     kde-base/nsplugins-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4161.     kde-base/okular-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4162.     kde-base/pairs-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4163.     kde-base/palapeli-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4164.     kde-base/parley-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4165.     kde-base/phonon-kde-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4166.     kde-base/picmi-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4167.     kde-base/plasma-apps-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4168.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4169.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4170.     kde-base/powerdevil-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4171.     kde-base/print-manager-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4172.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4173.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4174.     kde-base/rocs-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4175.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4176.     kde-base/solid-runtime-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4177.     kde-base/step-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4178.     kde-base/superkaramba-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4179.     kde-base/svgpart-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4180.     kde-base/sweeper-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4181.     kde-base/systemsettings-4.11.14 requires >=dev-qt/qtsvg-4.8.5:4
  4182.     kde-base/thumbnailers-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4183.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-qt/qtsvg-4.8.5:4
  4184.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-qt/qtsvg-4.8.5:4
  4185.     kde-misc/kdiff3-0.9.97-r2 requires >=dev-qt/qtsvg-4.8.5:4
  4186.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/qtsvg-4.8.5:4
  4187.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-qt/qtsvg-4.8.5:4
  4188.     net-irc/konversation-1.5.1 requires >=dev-qt/qtsvg-4.8.5:4
  4189.     net-libs/libbluedevil-2.0_rc1 requires >=dev-qt/qtsvg-4.8.5:4
  4190.     net-wireless/bluedevil-2.0_rc1 requires >=dev-qt/qtsvg-4.8.5:4
  4191.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-qt/qtsvg-4.8.5:4
  4192.     x11-libs/libkscreen-1.0.5 requires >=dev-qt/qtsvg-4.8.5:4
  4193.  
  4194.   dev-qt/qttest-4.8.5 pulled in by:
  4195.     app-emulation/aqemu-0.8.2-r2 requires dev-qt/qttest:4
  4196.     app-office/akonadi-server-1.13.0 requires >=dev-qt/qttest-4.8.5:4
  4197.     dev-python/PyQt4-4.11.1 requires >=dev-qt/qttest-4.8.5:4
  4198.     kde-base/amor-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4199.     kde-base/analitza-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4200.     kde-base/ark-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4201.     kde-base/artikulate-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4202.     kde-base/attica-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4203.     kde-base/audiocd-kio-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4204.     kde-base/baloo-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4205.     kde-base/baloo-widgets-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4206.     kde-base/blinken-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4207.     kde-base/bomber-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4208.     kde-base/bovo-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4209.     kde-base/cantor-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4210.     kde-base/dolphin-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4211.     kde-base/dragon-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4212.     kde-base/drkonqi-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4213.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4214.     kde-base/filelight-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4215.     kde-base/freespacenotifier-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4216.     kde-base/granatier-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4217.     kde-base/gwenview-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4218.     kde-base/juk-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4219.     kde-base/kactivities-4.13.3 requires >=dev-qt/qttest-4.8.5:4
  4220.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4221.     kde-base/kalzium-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4222.     kde-base/kamera-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4223.     kde-base/kanagram-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4224.     kde-base/kapman-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4225.     kde-base/kate-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4226.     kde-base/katepart-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4227.     kde-base/katomic-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4228.     kde-base/kblackbox-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4229.     kde-base/kblocks-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4230.     kde-base/kbounce-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4231.     kde-base/kbreakout-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4232.     kde-base/kbruch-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4233.     kde-base/kcalc-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4234.     kde-base/kcharselect-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4235.     kde-base/kcheckpass-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4236.     kde-base/kcminit-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4237.     kde-base/kcmshell-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4238.     kde-base/kcolorchooser-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4239.     kde-base/kcontrol-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4240.     kde-base/kcron-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4241.     kde-base/kde-base-artwork-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4242.     kde-base/kde-l10n-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4243.     kde-base/kde-wallpapers-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4244.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4245.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4246.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4247.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4248.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4249.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4250.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4251.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4252.     kde-base/kdebase-cursors-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4253.     kde-base/kdebase-data-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4254.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4255.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4256.     kde-base/kdebase-menu-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4257.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4258.     kde-base/kdebase-startkde-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4259.     kde-base/kdebugdialog-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4260.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4261.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qttest-4.8.5:4
  4262.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4263.     kde-base/kdepasswd-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4264.     kde-base/kdepimlibs-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4265.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4266.     kde-base/kdesu-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4267.     kde-base/kdf-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4268.     kde-base/kdialog-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4269.     kde-base/kdiamond-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4270.     kde-base/kdm-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4271.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4272.     kde-base/keditbookmarks-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4273.     kde-base/keditfiletype-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4274.     kde-base/kephal-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4275.     kde-base/kfile-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4276.     kde-base/kfilemetadata-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4277.     kde-base/kfind-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4278.     kde-base/kfmclient-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4279.     kde-base/kfourinline-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4280.     kde-base/kgamma-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4281.     kde-base/kgeography-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4282.     kde-base/kget-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4283.     kde-base/kglobalaccel-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4284.     kde-base/kgoldrunner-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4285.     kde-base/kgpg-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4286.     kde-base/khangman-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4287.     kde-base/khelpcenter-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4288.     kde-base/khotkeys-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4289.     kde-base/kiconfinder-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4290.     kde-base/kig-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4291.     kde-base/kigo-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4292.     kde-base/killbots-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4293.     kde-base/kimgio-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4294.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4295.     kde-base/kioclient-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4296.     kde-base/kiriki-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4297.     kde-base/kiten-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4298.     kde-base/kjumpingcube-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4299.     kde-base/klettres-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4300.     kde-base/klickety-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4301.     kde-base/klines-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4302.     kde-base/klipper-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4303.     kde-base/kmahjongg-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4304.     kde-base/kmenuedit-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4305.     kde-base/kmimetypefinder-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4306.     kde-base/kmines-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4307.     kde-base/kmix-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4308.     kde-base/kmplot-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4309.     kde-base/knavalbattle-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4310.     kde-base/knetattach-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4311.     kde-base/knetwalk-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4312.     kde-base/knewstuff-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4313.     kde-base/knotify-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4314.     kde-base/kolf-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4315.     kde-base/kollision-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4316.     kde-base/kolourpaint-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4317.     kde-base/konq-plugins-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4318.     kde-base/konqueror-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4319.     kde-base/konquest-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4320.     kde-base/konsole-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4321.     kde-base/kopete-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4322.     kde-base/kpasswdserver-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4323.     kde-base/kpat-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4324.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4325.     kde-base/kquitapp-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4326.     kde-base/krdc-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4327.     kde-base/kreadconfig-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4328.     kde-base/kreversi-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4329.     kde-base/krfb-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4330.     kde-base/kruler-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4331.     kde-base/krunner-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4332.     kde-base/kscd-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4333.     kde-base/kscreensaver-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4334.     kde-base/kshisen-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4335.     kde-base/ksirk-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4336.     kde-base/ksmserver-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4337.     kde-base/ksnakeduel-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4338.     kde-base/ksnapshot-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4339.     kde-base/kspaceduel-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4340.     kde-base/ksplash-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4341.     kde-base/ksquares-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4342.     kde-base/kstars-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4343.     kde-base/kstart-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4344.     kde-base/kstartupconfig-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4345.     kde-base/kstyles-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4346.     kde-base/ksudoku-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4347.     kde-base/ksysguard-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4348.     kde-base/ksystemlog-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4349.     kde-base/ksystraycmd-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4350.     kde-base/kteatime-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4351.     kde-base/ktimer-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4352.     kde-base/ktimezoned-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4353.     kde-base/ktouch-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4354.     kde-base/ktraderclient-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4355.     kde-base/ktuberling-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4356.     kde-base/kturtle-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4357.     kde-base/ktux-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4358.     kde-base/kubrick-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4359.     kde-base/kuiserver-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4360.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4361.     kde-base/kuser-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4362.     kde-base/kwalletd-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4363.     kde-base/kwalletmanager-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4364.     kde-base/kwin-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4365.     kde-base/kwordquiz-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4366.     kde-base/kwrite-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4367.     kde-base/kwrited-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4368.     kde-base/libkcddb-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4369.     kde-base/libkcompactdisc-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4370.     kde-base/libkdcraw-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4371.     kde-base/libkdeedu-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4372.     kde-base/libkdegames-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4373.     kde-base/libkexiv2-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4374.     kde-base/libkipi-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4375.     kde-base/libkmahjongg-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4376.     kde-base/libkonq-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4377.     kde-base/libkworkspace-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4378.     kde-base/liboxygenstyle-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4379.     kde-base/libplasmaclock-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4380.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4381.     kde-base/libtaskmanager-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4382.     kde-base/lskat-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4383.     kde-base/marble-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4384.     kde-base/nsplugins-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4385.     kde-base/okular-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4386.     kde-base/pairs-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4387.     kde-base/palapeli-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4388.     kde-base/parley-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4389.     kde-base/phonon-kde-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4390.     kde-base/picmi-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4391.     kde-base/plasma-apps-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4392.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4393.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4394.     kde-base/powerdevil-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4395.     kde-base/print-manager-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4396.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4397.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4398.     kde-base/rocs-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4399.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4400.     kde-base/solid-runtime-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4401.     kde-base/step-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4402.     kde-base/superkaramba-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4403.     kde-base/svgpart-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4404.     kde-base/sweeper-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4405.     kde-base/systemsettings-4.11.14 requires >=dev-qt/qttest-4.8.5:4
  4406.     kde-base/thumbnailers-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4407.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-qt/qttest-4.8.5:4
  4408.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-qt/qttest-4.8.5:4
  4409.     kde-misc/kdiff3-0.9.97-r2 requires >=dev-qt/qttest-4.8.5:4
  4410.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/qttest-4.8.5:4
  4411.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-qt/qttest-4.8.5:4
  4412.     media-libs/libechonest-2.0.2 requires dev-qt/qttest:4
  4413.     media-libs/libmygpo-qt-1.0.7 requires dev-qt/qttest:4
  4414.     media-sound/clementine-1.2.2 requires dev-qt/qttest:4
  4415.     net-irc/konversation-1.5.1 requires >=dev-qt/qttest-4.8.5:4
  4416.     net-libs/libbluedevil-2.0_rc1 requires >=dev-qt/qttest-4.8.5:4
  4417.     net-wireless/bluedevil-2.0_rc1 requires >=dev-qt/qttest-4.8.5:4
  4418.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-qt/qttest-4.8.5:4
  4419.     x11-libs/libkscreen-1.0.5 requires >=dev-qt/qttest-4.8.5:4
  4420.  
  4421.   dev-qt/qtwebkit-4.8.5 pulled in by:
  4422.     dev-python/PyQt4-4.11.1 requires >=dev-qt/qtwebkit-4.8.5:4
  4423.     kde-base/amor-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4424.     kde-base/analitza-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4425.     kde-base/ark-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4426.     kde-base/artikulate-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4427.     kde-base/attica-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4428.     kde-base/audiocd-kio-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4429.     kde-base/baloo-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4430.     kde-base/baloo-widgets-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4431.     kde-base/blinken-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4432.     kde-base/bomber-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4433.     kde-base/bovo-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4434.     kde-base/cantor-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4435.     kde-base/dolphin-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4436.     kde-base/dragon-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4437.     kde-base/drkonqi-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4438.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4439.     kde-base/filelight-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4440.     kde-base/freespacenotifier-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4441.     kde-base/granatier-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4442.     kde-base/gwenview-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4443.     kde-base/juk-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4444.     kde-base/kactivities-4.13.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4445.     kde-base/kalgebra-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4446.     kde-base/kalzium-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4447.     kde-base/kamera-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4448.     kde-base/kanagram-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4449.     kde-base/kapman-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4450.     kde-base/kate-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4451.     kde-base/katepart-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4452.     kde-base/katomic-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4453.     kde-base/kblackbox-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4454.     kde-base/kblocks-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4455.     kde-base/kbounce-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4456.     kde-base/kbreakout-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4457.     kde-base/kbruch-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4458.     kde-base/kcalc-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4459.     kde-base/kcharselect-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4460.     kde-base/kcheckpass-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4461.     kde-base/kcminit-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4462.     kde-base/kcmshell-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4463.     kde-base/kcolorchooser-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4464.     kde-base/kcontrol-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4465.     kde-base/kcron-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4466.     kde-base/kde-base-artwork-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4467.     kde-base/kde-l10n-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4468.     kde-base/kde-wallpapers-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4469.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4470.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4471.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4472.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4473.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4474.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4475.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4476.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4477.     kde-base/kdebase-cursors-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4478.     kde-base/kdebase-data-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4479.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4480.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4481.     kde-base/kdebase-menu-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4482.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4483.     kde-base/kdebase-startkde-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4484.     kde-base/kdebugdialog-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4485.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4486.     kde-base/kdelibs-4.14.3-r1 requires >=dev-qt/qtwebkit-4.8.5:4
  4487.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4488.     kde-base/kdepasswd-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4489.     kde-base/kdepimlibs-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4490.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4491.     kde-base/kdesu-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4492.     kde-base/kdf-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4493.     kde-base/kdialog-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4494.     kde-base/kdiamond-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4495.     kde-base/kdm-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4496.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4497.     kde-base/keditbookmarks-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4498.     kde-base/keditfiletype-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4499.     kde-base/kephal-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4500.     kde-base/kfile-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4501.     kde-base/kfilemetadata-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4502.     kde-base/kfind-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4503.     kde-base/kfmclient-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4504.     kde-base/kfourinline-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4505.     kde-base/kgamma-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4506.     kde-base/kgeography-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4507.     kde-base/kget-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4508.     kde-base/kglobalaccel-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4509.     kde-base/kgoldrunner-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4510.     kde-base/kgpg-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4511.     kde-base/khangman-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4512.     kde-base/khelpcenter-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4513.     kde-base/khotkeys-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4514.     kde-base/kiconfinder-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4515.     kde-base/kig-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4516.     kde-base/kigo-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4517.     kde-base/killbots-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4518.     kde-base/kimgio-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4519.     kde-base/kinfocenter-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4520.     kde-base/kioclient-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4521.     kde-base/kiriki-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4522.     kde-base/kiten-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4523.     kde-base/kjumpingcube-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4524.     kde-base/klettres-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4525.     kde-base/klickety-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4526.     kde-base/klines-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4527.     kde-base/klipper-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4528.     kde-base/kmahjongg-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4529.     kde-base/kmenuedit-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4530.     kde-base/kmimetypefinder-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4531.     kde-base/kmines-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4532.     kde-base/kmix-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4533.     kde-base/kmplot-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4534.     kde-base/knavalbattle-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4535.     kde-base/knetattach-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4536.     kde-base/knetwalk-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4537.     kde-base/knewstuff-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4538.     kde-base/knotify-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4539.     kde-base/kolf-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4540.     kde-base/kollision-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4541.     kde-base/kolourpaint-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4542.     kde-base/konq-plugins-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4543.     kde-base/konqueror-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4544.     kde-base/konquest-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4545.     kde-base/konsole-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4546.     kde-base/kopete-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4547.     kde-base/kpasswdserver-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4548.     kde-base/kpat-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4549.     kde-base/kqtquickcharts-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4550.     kde-base/kquitapp-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4551.     kde-base/krdc-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4552.     kde-base/kreadconfig-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4553.     kde-base/kreversi-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4554.     kde-base/krfb-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4555.     kde-base/kruler-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4556.     kde-base/krunner-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4557.     kde-base/kscd-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4558.     kde-base/kscreensaver-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4559.     kde-base/kshisen-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4560.     kde-base/ksirk-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4561.     kde-base/ksmserver-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4562.     kde-base/ksnakeduel-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4563.     kde-base/ksnapshot-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4564.     kde-base/kspaceduel-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4565.     kde-base/ksplash-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4566.     kde-base/ksquares-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4567.     kde-base/kstars-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4568.     kde-base/kstart-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4569.     kde-base/kstartupconfig-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4570.     kde-base/kstyles-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4571.     kde-base/ksudoku-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4572.     kde-base/ksysguard-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4573.     kde-base/ksystemlog-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4574.     kde-base/ksystraycmd-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4575.     kde-base/kteatime-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4576.     kde-base/ktimer-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4577.     kde-base/ktimezoned-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4578.     kde-base/ktouch-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4579.     kde-base/ktraderclient-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4580.     kde-base/ktuberling-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4581.     kde-base/kturtle-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4582.     kde-base/ktux-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4583.     kde-base/kubrick-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4584.     kde-base/kuiserver-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4585.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4586.     kde-base/kuser-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4587.     kde-base/kwalletd-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4588.     kde-base/kwalletmanager-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4589.     kde-base/kwin-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4590.     kde-base/kwordquiz-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4591.     kde-base/kwrite-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4592.     kde-base/kwrited-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4593.     kde-base/libkcddb-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4594.     kde-base/libkcompactdisc-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4595.     kde-base/libkdcraw-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4596.     kde-base/libkdeedu-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4597.     kde-base/libkdegames-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4598.     kde-base/libkexiv2-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4599.     kde-base/libkipi-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4600.     kde-base/libkmahjongg-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4601.     kde-base/libkonq-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4602.     kde-base/libkworkspace-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4603.     kde-base/liboxygenstyle-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4604.     kde-base/libplasmaclock-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4605.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4606.     kde-base/libtaskmanager-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4607.     kde-base/lskat-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4608.     kde-base/marble-4.14.3 requires dev-qt/qtwebkit:4, >=dev-qt/qtwebkit-4.8.5:4
  4609.     kde-base/nsplugins-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4610.     kde-base/okular-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4611.     kde-base/pairs-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4612.     kde-base/palapeli-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4613.     kde-base/parley-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4614.     kde-base/phonon-kde-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4615.     kde-base/picmi-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4616.     kde-base/plasma-apps-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4617.     kde-base/plasma-runtime-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4618.     kde-base/plasma-workspace-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4619.     kde-base/powerdevil-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4620.     kde-base/print-manager-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4621.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4622.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4623.     kde-base/rocs-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4624.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4625.     kde-base/solid-runtime-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4626.     kde-base/step-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4627.     kde-base/superkaramba-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4628.     kde-base/svgpart-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4629.     kde-base/sweeper-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4630.     kde-base/systemsettings-4.11.14 requires >=dev-qt/qtwebkit-4.8.5:4
  4631.     kde-base/thumbnailers-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4632.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-qt/qtwebkit-4.8.5:4
  4633.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-qt/qtwebkit-4.8.5:4
  4634.     kde-misc/kdiff3-0.9.97-r2 requires >=dev-qt/qtwebkit-4.8.5:4
  4635.     kde-misc/kscreen-1.0.2.1 requires >=dev-qt/qtwebkit-4.8.5:4
  4636.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-qt/qtwebkit-4.8.5:4
  4637.     net-irc/konversation-1.5.1 requires >=dev-qt/qtwebkit-4.8.5:4
  4638.     net-libs/libbluedevil-2.0_rc1 requires >=dev-qt/qtwebkit-4.8.5:4
  4639.     net-wireless/bluedevil-2.0_rc1 requires >=dev-qt/qtwebkit-4.8.5:4
  4640.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-qt/qtwebkit-4.8.5:4
  4641.     x11-libs/libkscreen-1.0.5 requires >=dev-qt/qtwebkit-4.8.5:4
  4642.  
  4643.   dev-qt/qtxmlpatterns-4.8.5 pulled in by:
  4644.     app-emulation/aqemu-0.8.2-r2 requires dev-qt/qtxmlpatterns:4
  4645.     dev-qt/qtdeclarative-4.8.5 requires ~dev-qt/qtxmlpatterns-4.8.5[-aqua,-debug]
  4646.     dev-qt/qtwebkit-4.8.5 requires ~dev-qt/qtxmlpatterns-4.8.5[-aqua,-debug]
  4647.     kde-base/artikulate-4.14.3 requires dev-qt/qtxmlpatterns:4
  4648.     kde-base/cantor-4.14.3 requires dev-qt/qtxmlpatterns:4
  4649.     kde-base/rocs-4.14.3 requires dev-qt/qtxmlpatterns:4
  4650.  
  4651.   dev-ruby/json-1.8.0 pulled in by:
  4652.     dev-lang/ruby-2.0.0_p598 requires >=dev-ruby/json-1.7.7[ruby_targets_ruby20]
  4653.     dev-ruby/rdoc-4.0.1-r1 requires >=dev-ruby/json-1.4[ruby_targets_ruby19], =dev-ruby/json-1*[ruby_targets_ruby20], =dev-ruby/json-1*[ruby_targets_ruby19], >=dev-ruby/json-1.4[ruby_targets_ruby20]
  4654.  
  4655.   dev-ruby/racc-1.4.9 pulled in by:
  4656.     dev-ruby/rdoc-4.0.1-r1 requires dev-ruby/racc[ruby_targets_ruby20], dev-ruby/racc[ruby_targets_ruby19]
  4657.  
  4658.   dev-ruby/rake-0.9.6 pulled in by:
  4659.     dev-lang/ruby-2.0.0_p598 requires >=dev-ruby/rake-0.9.6[ruby_targets_ruby20]
  4660.     dev-ruby/json-1.8.0 requires dev-ruby/rake[ruby_targets_ruby19], dev-ruby/rake[ruby_targets_ruby20]
  4661.     dev-ruby/racc-1.4.9 requires dev-ruby/rake[ruby_targets_ruby20], dev-ruby/rake[ruby_targets_ruby19]
  4662.  
  4663.   dev-ruby/rdoc-4.0.1-r1 pulled in by:
  4664.     dev-lang/ruby-1.9.3_p551 requires >=dev-ruby/rdoc-3.9.4[ruby_targets_ruby19]
  4665.     dev-lang/ruby-2.0.0_p598 requires >=dev-ruby/rdoc-4.0.0[ruby_targets_ruby20]
  4666.  
  4667.   dev-ruby/rubygems-2.0.14 pulled in by:
  4668.     virtual/rubygems-4 requires >=dev-ruby/rubygems-1.8.10-r1[ruby_targets_ruby19]
  4669.     virtual/rubygems-6 requires >=dev-ruby/rubygems-2.0.2[ruby_targets_ruby20]
  4670.  
  4671.   dev-tcltk/expect-5.44.1.15 pulled in by:
  4672.     @selected requires dev-tcltk/expect
  4673.  
  4674.   dev-util/automoc-0.9.88 pulled in by:
  4675.     app-office/akonadi-server-1.13.0 requires >=dev-util/automoc-0.9.88
  4676.     kde-base/amor-4.14.3 requires dev-util/automoc
  4677.     kde-base/analitza-4.14.3 requires dev-util/automoc
  4678.     kde-base/ark-4.14.3 requires dev-util/automoc
  4679.     kde-base/artikulate-4.14.3 requires dev-util/automoc
  4680.     kde-base/attica-4.14.3 requires dev-util/automoc
  4681.     kde-base/audiocd-kio-4.14.3 requires dev-util/automoc
  4682.     kde-base/baloo-4.14.3 requires dev-util/automoc
  4683.     kde-base/baloo-widgets-4.14.3 requires dev-util/automoc
  4684.     kde-base/blinken-4.14.3 requires dev-util/automoc
  4685.     kde-base/bomber-4.14.3 requires dev-util/automoc
  4686.     kde-base/bovo-4.14.3 requires dev-util/automoc
  4687.     kde-base/cantor-4.14.3 requires dev-util/automoc
  4688.     kde-base/dolphin-4.14.3 requires dev-util/automoc
  4689.     kde-base/dragon-4.14.3 requires dev-util/automoc
  4690.     kde-base/drkonqi-4.14.3 requires dev-util/automoc
  4691.     kde-base/ffmpegthumbs-4.14.3 requires dev-util/automoc
  4692.     kde-base/filelight-4.14.3 requires dev-util/automoc
  4693.     kde-base/freespacenotifier-4.11.14 requires dev-util/automoc
  4694.     kde-base/granatier-4.14.3 requires dev-util/automoc
  4695.     kde-base/gwenview-4.14.3 requires dev-util/automoc
  4696.     kde-base/juk-4.14.3 requires dev-util/automoc
  4697.     kde-base/kactivities-4.13.3 requires dev-util/automoc
  4698.     kde-base/kalgebra-4.14.3 requires dev-util/automoc
  4699.     kde-base/kalzium-4.14.3 requires dev-util/automoc
  4700.     kde-base/kamera-4.14.3 requires dev-util/automoc
  4701.     kde-base/kanagram-4.14.3 requires dev-util/automoc
  4702.     kde-base/kapman-4.14.3 requires dev-util/automoc
  4703.     kde-base/kate-4.14.3 requires dev-util/automoc
  4704.     kde-base/katepart-4.14.3 requires dev-util/automoc
  4705.     kde-base/katomic-4.14.3 requires dev-util/automoc
  4706.     kde-base/kblackbox-4.14.3 requires dev-util/automoc
  4707.     kde-base/kblocks-4.14.3 requires dev-util/automoc
  4708.     kde-base/kbounce-4.14.3 requires dev-util/automoc
  4709.     kde-base/kbreakout-4.14.3 requires dev-util/automoc
  4710.     kde-base/kbruch-4.14.3 requires dev-util/automoc
  4711.     kde-base/kcalc-4.14.3 requires dev-util/automoc
  4712.     kde-base/kcharselect-4.14.3 requires dev-util/automoc
  4713.     kde-base/kcheckpass-4.11.14 requires dev-util/automoc
  4714.     kde-base/kcminit-4.11.14 requires dev-util/automoc
  4715.     kde-base/kcmshell-4.14.3 requires dev-util/automoc
  4716.     kde-base/kcolorchooser-4.14.3 requires dev-util/automoc
  4717.     kde-base/kcontrol-4.14.3 requires dev-util/automoc
  4718.     kde-base/kcron-4.14.3 requires dev-util/automoc
  4719.     kde-base/kde-base-artwork-4.14.3 requires dev-util/automoc
  4720.     kde-base/kde-l10n-4.14.3 requires dev-util/automoc
  4721.     kde-base/kde-wallpapers-4.14.3 requires dev-util/automoc
  4722.     kde-base/kdeartwork-colorschemes-4.14.3 requires dev-util/automoc
  4723.     kde-base/kdeartwork-desktopthemes-4.14.3 requires dev-util/automoc
  4724.     kde-base/kdeartwork-emoticons-4.14.3 requires dev-util/automoc
  4725.     kde-base/kdeartwork-iconthemes-4.14.3 requires dev-util/automoc
  4726.     kde-base/kdeartwork-kscreensaver-4.14.3 requires dev-util/automoc
  4727.     kde-base/kdeartwork-styles-4.14.3 requires dev-util/automoc
  4728.     kde-base/kdeartwork-wallpapers-4.14.3 requires dev-util/automoc
  4729.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires dev-util/automoc
  4730.     kde-base/kdebase-cursors-4.11.14 requires dev-util/automoc
  4731.     kde-base/kdebase-data-4.14.3 requires dev-util/automoc
  4732.     kde-base/kdebase-desktoptheme-4.14.3 requires dev-util/automoc
  4733.     kde-base/kdebase-kioslaves-4.14.3 requires dev-util/automoc
  4734.     kde-base/kdebase-menu-4.14.3 requires dev-util/automoc
  4735.     kde-base/kdebase-menu-icons-4.14.3 requires dev-util/automoc
  4736.     kde-base/kdebase-startkde-4.11.14 requires dev-util/automoc
  4737.     kde-base/kdebugdialog-4.14.3 requires dev-util/automoc
  4738.     kde-base/kdegraphics-mobipocket-4.14.3 requires dev-util/automoc
  4739.     kde-base/kdelibs-4.14.3-r1 requires dev-util/automoc
  4740.     kde-base/kdenetwork-filesharing-4.14.3 requires dev-util/automoc
  4741.     kde-base/kdepasswd-4.14.3 requires dev-util/automoc
  4742.     kde-base/kdepimlibs-4.14.3 requires dev-util/automoc
  4743.     kde-base/kdeplasma-addons-4.14.3 requires dev-util/automoc
  4744.     kde-base/kdesu-4.14.3 requires dev-util/automoc
  4745.     kde-base/kdf-4.14.3 requires dev-util/automoc
  4746.     kde-base/kdialog-4.14.3 requires dev-util/automoc
  4747.     kde-base/kdiamond-4.14.3 requires dev-util/automoc
  4748.     kde-base/kdm-4.11.14 requires dev-util/automoc
  4749.     kde-base/kdontchangethehostname-4.14.3 requires dev-util/automoc
  4750.     kde-base/keditbookmarks-4.14.3 requires dev-util/automoc
  4751.     kde-base/keditfiletype-4.14.3 requires dev-util/automoc
  4752.     kde-base/kephal-4.11.14 requires dev-util/automoc
  4753.     kde-base/kfile-4.14.3 requires dev-util/automoc
  4754.     kde-base/kfilemetadata-4.14.3 requires dev-util/automoc
  4755.     kde-base/kfind-4.14.3 requires dev-util/automoc
  4756.     kde-base/kfmclient-4.14.3 requires dev-util/automoc
  4757.     kde-base/kfourinline-4.14.3 requires dev-util/automoc
  4758.     kde-base/kgamma-4.14.3 requires dev-util/automoc
  4759.     kde-base/kgeography-4.14.3 requires dev-util/automoc
  4760.     kde-base/kget-4.14.3 requires dev-util/automoc
  4761.     kde-base/kglobalaccel-4.14.3 requires dev-util/automoc
  4762.     kde-base/kgoldrunner-4.14.3 requires dev-util/automoc
  4763.     kde-base/kgpg-4.14.3 requires dev-util/automoc
  4764.     kde-base/khangman-4.14.3 requires dev-util/automoc
  4765.     kde-base/khelpcenter-4.14.3 requires dev-util/automoc
  4766.     kde-base/khotkeys-4.11.14 requires dev-util/automoc
  4767.     kde-base/kiconfinder-4.14.3 requires dev-util/automoc
  4768.     kde-base/kig-4.14.3 requires dev-util/automoc
  4769.     kde-base/kigo-4.14.3 requires dev-util/automoc
  4770.     kde-base/killbots-4.14.3 requires dev-util/automoc
  4771.     kde-base/kimgio-4.14.3 requires dev-util/automoc
  4772.     kde-base/kinfocenter-4.11.14 requires dev-util/automoc
  4773.     kde-base/kioclient-4.14.3 requires dev-util/automoc
  4774.     kde-base/kiriki-4.14.3 requires dev-util/automoc
  4775.     kde-base/kiten-4.14.3 requires dev-util/automoc
  4776.     kde-base/kjumpingcube-4.14.3 requires dev-util/automoc
  4777.     kde-base/klettres-4.14.3 requires dev-util/automoc
  4778.     kde-base/klickety-4.14.3 requires dev-util/automoc
  4779.     kde-base/klines-4.14.3 requires dev-util/automoc
  4780.     kde-base/klipper-4.11.14 requires dev-util/automoc
  4781.     kde-base/kmahjongg-4.14.3 requires dev-util/automoc
  4782.     kde-base/kmenuedit-4.11.14 requires dev-util/automoc
  4783.     kde-base/kmimetypefinder-4.14.3 requires dev-util/automoc
  4784.     kde-base/kmines-4.14.3 requires dev-util/automoc
  4785.     kde-base/kmix-4.14.3 requires dev-util/automoc
  4786.     kde-base/kmplot-4.14.3 requires dev-util/automoc
  4787.     kde-base/knavalbattle-4.14.3 requires dev-util/automoc
  4788.     kde-base/knetattach-4.14.3 requires dev-util/automoc
  4789.     kde-base/knetwalk-4.14.3 requires dev-util/automoc
  4790.     kde-base/knewstuff-4.14.3 requires dev-util/automoc
  4791.     kde-base/knotify-4.14.3 requires dev-util/automoc
  4792.     kde-base/kolf-4.14.3 requires dev-util/automoc
  4793.     kde-base/kollision-4.14.3 requires dev-util/automoc
  4794.     kde-base/kolourpaint-4.14.3 requires dev-util/automoc
  4795.     kde-base/konq-plugins-4.14.3 requires dev-util/automoc
  4796.     kde-base/konqueror-4.14.3 requires dev-util/automoc
  4797.     kde-base/konquest-4.14.3 requires dev-util/automoc
  4798.     kde-base/konsole-4.14.3 requires dev-util/automoc
  4799.     kde-base/kopete-4.14.3 requires dev-util/automoc
  4800.     kde-base/kpasswdserver-4.14.3 requires dev-util/automoc
  4801.     kde-base/kpat-4.14.3 requires dev-util/automoc
  4802.     kde-base/kqtquickcharts-4.14.3 requires dev-util/automoc
  4803.     kde-base/kquitapp-4.14.3 requires dev-util/automoc
  4804.     kde-base/krdc-4.14.3 requires dev-util/automoc
  4805.     kde-base/kreadconfig-4.14.3 requires dev-util/automoc
  4806.     kde-base/kreversi-4.14.3 requires dev-util/automoc
  4807.     kde-base/krfb-4.14.3 requires dev-util/automoc
  4808.     kde-base/kruler-4.14.3 requires dev-util/automoc
  4809.     kde-base/krunner-4.11.14 requires dev-util/automoc
  4810.     kde-base/kscd-4.14.3 requires dev-util/automoc
  4811.     kde-base/kscreensaver-4.11.14 requires dev-util/automoc
  4812.     kde-base/kshisen-4.14.3 requires dev-util/automoc
  4813.     kde-base/ksirk-4.14.3 requires dev-util/automoc
  4814.     kde-base/ksmserver-4.11.14 requires dev-util/automoc
  4815.     kde-base/ksnakeduel-4.14.3 requires dev-util/automoc
  4816.     kde-base/ksnapshot-4.14.3 requires dev-util/automoc
  4817.     kde-base/kspaceduel-4.14.3 requires dev-util/automoc
  4818.     kde-base/ksplash-4.11.14 requires dev-util/automoc
  4819.     kde-base/ksquares-4.14.3 requires dev-util/automoc
  4820.     kde-base/kstars-4.14.3 requires dev-util/automoc
  4821.     kde-base/kstart-4.14.3 requires dev-util/automoc
  4822.     kde-base/kstartupconfig-4.11.14 requires dev-util/automoc
  4823.     kde-base/kstyles-4.11.14 requires dev-util/automoc
  4824.     kde-base/ksudoku-4.14.3 requires dev-util/automoc
  4825.     kde-base/ksysguard-4.11.14 requires dev-util/automoc
  4826.     kde-base/ksystemlog-4.14.3 requires dev-util/automoc
  4827.     kde-base/ksystraycmd-4.11.14 requires dev-util/automoc
  4828.     kde-base/kteatime-4.14.3 requires dev-util/automoc
  4829.     kde-base/ktimer-4.14.3 requires dev-util/automoc
  4830.     kde-base/ktimezoned-4.14.3 requires dev-util/automoc
  4831.     kde-base/ktouch-4.14.3 requires dev-util/automoc
  4832.     kde-base/ktraderclient-4.14.3 requires dev-util/automoc
  4833.     kde-base/ktuberling-4.14.3 requires dev-util/automoc
  4834.     kde-base/kturtle-4.14.3 requires dev-util/automoc
  4835.     kde-base/ktux-4.14.3 requires dev-util/automoc
  4836.     kde-base/kubrick-4.14.3 requires dev-util/automoc
  4837.     kde-base/kuiserver-4.14.3 requires dev-util/automoc
  4838.     kde-base/kurifilter-plugins-4.14.3 requires dev-util/automoc
  4839.     kde-base/kuser-4.14.3 requires dev-util/automoc
  4840.     kde-base/kwalletd-4.14.3 requires dev-util/automoc
  4841.     kde-base/kwalletmanager-4.14.3 requires dev-util/automoc
  4842.     kde-base/kwin-4.11.14 requires dev-util/automoc
  4843.     kde-base/kwordquiz-4.14.3 requires dev-util/automoc
  4844.     kde-base/kwrite-4.14.3 requires dev-util/automoc
  4845.     kde-base/kwrited-4.11.14 requires dev-util/automoc
  4846.     kde-base/libkcddb-4.14.3 requires dev-util/automoc
  4847.     kde-base/libkcompactdisc-4.14.3 requires dev-util/automoc
  4848.     kde-base/libkdcraw-4.14.3 requires dev-util/automoc
  4849.     kde-base/libkdeedu-4.14.3 requires dev-util/automoc
  4850.     kde-base/libkdegames-4.14.3 requires dev-util/automoc
  4851.     kde-base/libkexiv2-4.14.3 requires dev-util/automoc
  4852.     kde-base/libkipi-4.14.3 requires dev-util/automoc
  4853.     kde-base/libkmahjongg-4.14.3 requires dev-util/automoc
  4854.     kde-base/libkonq-4.14.3 requires dev-util/automoc
  4855.     kde-base/libkworkspace-4.11.14 requires dev-util/automoc
  4856.     kde-base/liboxygenstyle-4.11.14 requires dev-util/automoc
  4857.     kde-base/libplasmaclock-4.11.14 requires dev-util/automoc
  4858.     kde-base/libplasmagenericshell-4.11.14 requires dev-util/automoc
  4859.     kde-base/libtaskmanager-4.11.14 requires dev-util/automoc
  4860.     kde-base/lskat-4.14.3 requires dev-util/automoc
  4861.     kde-base/marble-4.14.3 requires dev-util/automoc
  4862.     kde-base/nsplugins-4.14.3 requires dev-util/automoc
  4863.     kde-base/okular-4.14.3 requires dev-util/automoc
  4864.     kde-base/pairs-4.14.3 requires dev-util/automoc
  4865.     kde-base/palapeli-4.14.3 requires dev-util/automoc
  4866.     kde-base/parley-4.14.3 requires dev-util/automoc
  4867.     kde-base/phonon-kde-4.14.3 requires dev-util/automoc
  4868.     kde-base/picmi-4.14.3 requires dev-util/automoc
  4869.     kde-base/plasma-apps-4.14.3 requires dev-util/automoc
  4870.     kde-base/plasma-runtime-4.14.3 requires dev-util/automoc
  4871.     kde-base/plasma-workspace-4.11.14 requires dev-util/automoc
  4872.     kde-base/powerdevil-4.11.14 requires dev-util/automoc
  4873.     kde-base/print-manager-4.14.3 requires dev-util/automoc
  4874.     kde-base/qguiplatformplugin_kde-4.11.14 requires dev-util/automoc
  4875.     kde-base/renamedlg-plugins-4.14.3 requires dev-util/automoc
  4876.     kde-base/rocs-4.14.3 requires dev-util/automoc
  4877.     kde-base/solid-actions-kcm-4.11.14 requires dev-util/automoc
  4878.     kde-base/solid-runtime-4.14.3 requires dev-util/automoc
  4879.     kde-base/step-4.14.3 requires dev-util/automoc
  4880.     kde-base/superkaramba-4.14.3 requires dev-util/automoc
  4881.     kde-base/svgpart-4.14.3 requires dev-util/automoc
  4882.     kde-base/sweeper-4.14.3 requires dev-util/automoc
  4883.     kde-base/systemsettings-4.11.14 requires dev-util/automoc
  4884.     kde-base/thumbnailers-4.14.3 requires dev-util/automoc
  4885.     kde-base/zeroconf-ioslave-4.14.3 requires dev-util/automoc
  4886.     kde-misc/kde-gtk-config-2.2.1 requires dev-util/automoc
  4887.     kde-misc/kdiff3-0.9.97-r2 requires dev-util/automoc
  4888.     kde-misc/kscreen-1.0.2.1 requires dev-util/automoc
  4889.     media-gfx/kuickshow-0.9.1-r1 requires dev-util/automoc
  4890.     media-libs/phonon-4.7.2 requires >=dev-util/automoc-0.9.87
  4891.     media-libs/phonon-vlc-0.7.2 requires >=dev-util/automoc-0.9.87
  4892.     net-irc/konversation-1.5.1 requires dev-util/automoc
  4893.     net-libs/libbluedevil-2.0_rc1 requires dev-util/automoc
  4894.     net-libs/libproxy-0.4.11-r2 requires dev-util/automoc
  4895.     net-wireless/bluedevil-2.0_rc1 requires dev-util/automoc
  4896.     sys-auth/polkit-kde-agent-0.99.0-r1 requires dev-util/automoc
  4897.     x11-libs/libkscreen-1.0.5 requires dev-util/automoc
  4898.  
  4899.   dev-util/boost-build-1.55.0 pulled in by:
  4900.     dev-libs/boost-1.55.0-r2 requires =dev-util/boost-build-1.55*
  4901.  
  4902.   dev-util/cmake-2.8.12.2-r1 pulled in by:
  4903.     app-emulation/aqemu-0.8.2-r2 requires >=dev-util/cmake-2.8.12
  4904.     app-misc/strigi-0.7.8 requires >=dev-util/cmake-2.8.12
  4905.     app-office/akonadi-server-1.13.0 requires >=dev-util/cmake-2.8.12
  4906.     app-text/poppler-0.26.5 requires >=dev-util/cmake-2.8.12
  4907.     dev-cpp/eigen-2.0.17 requires >=dev-util/cmake-2.8.12
  4908.     dev-cpp/eigen-3.1.3 requires >=dev-util/cmake-2.8.12
  4909.     dev-db/mysql-5.5.40 requires >=dev-util/cmake-2.4.3, >=dev-util/cmake-2.6.3, >=dev-util/cmake-2.8.12
  4910.     dev-libs/grantlee-0.3.0 requires >=dev-util/cmake-2.8.12
  4911.     dev-libs/libattica-0.4.2 requires >=dev-util/cmake-2.8.12
  4912.     dev-libs/libdbusmenu-qt-0.9.2 requires >=dev-util/cmake-2.8.12
  4913.     dev-libs/pugixml-1.2 requires >=dev-util/cmake-2.8.12
  4914.     dev-libs/qjson-0.8.1 requires >=dev-util/cmake-2.8.12
  4915.     dev-libs/yajl-2.0.3 requires >=dev-util/cmake-2.8.12
  4916.     dev-util/automoc-0.9.88 requires >=dev-util/cmake-2.8.12
  4917.     kde-base/amor-4.14.3 requires >=dev-util/cmake-2.8.12
  4918.     kde-base/analitza-4.14.3 requires >=dev-util/cmake-2.8.12
  4919.     kde-base/ark-4.14.3 requires >=dev-util/cmake-2.8.12
  4920.     kde-base/artikulate-4.14.3 requires >=dev-util/cmake-2.8.12
  4921.     kde-base/attica-4.14.3 requires >=dev-util/cmake-2.8.12
  4922.     kde-base/audiocd-kio-4.14.3 requires >=dev-util/cmake-2.8.12
  4923.     kde-base/baloo-4.14.3 requires >=dev-util/cmake-2.8.12
  4924.     kde-base/baloo-widgets-4.14.3 requires >=dev-util/cmake-2.8.12
  4925.     kde-base/blinken-4.14.3 requires >=dev-util/cmake-2.8.12
  4926.     kde-base/bomber-4.14.3 requires >=dev-util/cmake-2.8.12
  4927.     kde-base/bovo-4.14.3 requires >=dev-util/cmake-2.8.12
  4928.     kde-base/cantor-4.14.3 requires >=dev-util/cmake-2.8.12
  4929.     kde-base/dolphin-4.14.3 requires >=dev-util/cmake-2.8.12
  4930.     kde-base/dragon-4.14.3 requires >=dev-util/cmake-2.8.12
  4931.     kde-base/drkonqi-4.14.3 requires >=dev-util/cmake-2.8.12
  4932.     kde-base/ffmpegthumbs-4.14.3 requires >=dev-util/cmake-2.8.12
  4933.     kde-base/filelight-4.14.3 requires >=dev-util/cmake-2.8.12
  4934.     kde-base/freespacenotifier-4.11.14 requires >=dev-util/cmake-2.8.12
  4935.     kde-base/granatier-4.14.3 requires >=dev-util/cmake-2.8.12
  4936.     kde-base/gwenview-4.14.3 requires >=dev-util/cmake-2.8.12
  4937.     kde-base/juk-4.14.3 requires >=dev-util/cmake-2.8.12
  4938.     kde-base/kactivities-4.13.3 requires >=dev-util/cmake-2.8.12
  4939.     kde-base/kalgebra-4.14.3 requires >=dev-util/cmake-2.8.12
  4940.     kde-base/kalzium-4.14.3 requires >=dev-util/cmake-2.8.12
  4941.     kde-base/kamera-4.14.3 requires >=dev-util/cmake-2.8.12
  4942.     kde-base/kanagram-4.14.3 requires >=dev-util/cmake-2.8.12
  4943.     kde-base/kapman-4.14.3 requires >=dev-util/cmake-2.8.12
  4944.     kde-base/kate-4.14.3 requires >=dev-util/cmake-2.8.12
  4945.     kde-base/katepart-4.14.3 requires >=dev-util/cmake-2.8.12
  4946.     kde-base/katomic-4.14.3 requires >=dev-util/cmake-2.8.12
  4947.     kde-base/kblackbox-4.14.3 requires >=dev-util/cmake-2.8.12
  4948.     kde-base/kblocks-4.14.3 requires >=dev-util/cmake-2.8.12
  4949.     kde-base/kbounce-4.14.3 requires >=dev-util/cmake-2.8.12
  4950.     kde-base/kbreakout-4.14.3 requires >=dev-util/cmake-2.8.12
  4951.     kde-base/kbruch-4.14.3 requires >=dev-util/cmake-2.8.12
  4952.     kde-base/kcalc-4.14.3 requires >=dev-util/cmake-2.8.12
  4953.     kde-base/kcharselect-4.14.3 requires >=dev-util/cmake-2.8.12
  4954.     kde-base/kcheckpass-4.11.14 requires >=dev-util/cmake-2.8.12
  4955.     kde-base/kcminit-4.11.14 requires >=dev-util/cmake-2.8.12
  4956.     kde-base/kcmshell-4.14.3 requires >=dev-util/cmake-2.8.12
  4957.     kde-base/kcolorchooser-4.14.3 requires >=dev-util/cmake-2.8.12
  4958.     kde-base/kcontrol-4.14.3 requires >=dev-util/cmake-2.8.12
  4959.     kde-base/kcron-4.14.3 requires >=dev-util/cmake-2.8.12
  4960.     kde-base/kde-base-artwork-4.14.3 requires >=dev-util/cmake-2.8.12
  4961.     kde-base/kde-l10n-4.14.3 requires >=dev-util/cmake-2.8.12
  4962.     kde-base/kde-wallpapers-4.14.3 requires >=dev-util/cmake-2.8.12
  4963.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=dev-util/cmake-2.8.12
  4964.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=dev-util/cmake-2.8.12
  4965.     kde-base/kdeartwork-emoticons-4.14.3 requires >=dev-util/cmake-2.8.12
  4966.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=dev-util/cmake-2.8.12
  4967.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=dev-util/cmake-2.8.12
  4968.     kde-base/kdeartwork-styles-4.14.3 requires >=dev-util/cmake-2.8.12
  4969.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=dev-util/cmake-2.8.12
  4970.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=dev-util/cmake-2.8.12
  4971.     kde-base/kdebase-cursors-4.11.14 requires >=dev-util/cmake-2.8.12
  4972.     kde-base/kdebase-data-4.14.3 requires >=dev-util/cmake-2.8.12
  4973.     kde-base/kdebase-desktoptheme-4.14.3 requires >=dev-util/cmake-2.8.12
  4974.     kde-base/kdebase-kioslaves-4.14.3 requires >=dev-util/cmake-2.8.12
  4975.     kde-base/kdebase-menu-4.14.3 requires >=dev-util/cmake-2.8.12
  4976.     kde-base/kdebase-menu-icons-4.14.3 requires >=dev-util/cmake-2.8.12
  4977.     kde-base/kdebase-startkde-4.11.14 requires >=dev-util/cmake-2.8.12
  4978.     kde-base/kdebugdialog-4.14.3 requires >=dev-util/cmake-2.8.12
  4979.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=dev-util/cmake-2.8.12
  4980.     kde-base/kdelibs-4.14.3-r1 requires >=dev-util/cmake-2.8.12
  4981.     kde-base/kdenetwork-filesharing-4.14.3 requires >=dev-util/cmake-2.8.12
  4982.     kde-base/kdepasswd-4.14.3 requires >=dev-util/cmake-2.8.12
  4983.     kde-base/kdepimlibs-4.14.3 requires >=dev-util/cmake-2.8.12
  4984.     kde-base/kdeplasma-addons-4.14.3 requires >=dev-util/cmake-2.8.12
  4985.     kde-base/kdesu-4.14.3 requires >=dev-util/cmake-2.8.12
  4986.     kde-base/kdf-4.14.3 requires >=dev-util/cmake-2.8.12
  4987.     kde-base/kdialog-4.14.3 requires >=dev-util/cmake-2.8.12
  4988.     kde-base/kdiamond-4.14.3 requires >=dev-util/cmake-2.8.12
  4989.     kde-base/kdm-4.11.14 requires >=dev-util/cmake-2.8.12
  4990.     kde-base/kdontchangethehostname-4.14.3 requires >=dev-util/cmake-2.8.12
  4991.     kde-base/keditbookmarks-4.14.3 requires >=dev-util/cmake-2.8.12
  4992.     kde-base/keditfiletype-4.14.3 requires >=dev-util/cmake-2.8.12
  4993.     kde-base/kephal-4.11.14 requires >=dev-util/cmake-2.8.12
  4994.     kde-base/kfile-4.14.3 requires >=dev-util/cmake-2.8.12
  4995.     kde-base/kfilemetadata-4.14.3 requires >=dev-util/cmake-2.8.12
  4996.     kde-base/kfind-4.14.3 requires >=dev-util/cmake-2.8.12
  4997.     kde-base/kfmclient-4.14.3 requires >=dev-util/cmake-2.8.12
  4998.     kde-base/kfourinline-4.14.3 requires >=dev-util/cmake-2.8.12
  4999.     kde-base/kgamma-4.14.3 requires >=dev-util/cmake-2.8.12
  5000.     kde-base/kgeography-4.14.3 requires >=dev-util/cmake-2.8.12
  5001.     kde-base/kget-4.14.3 requires >=dev-util/cmake-2.8.12
  5002.     kde-base/kglobalaccel-4.14.3 requires >=dev-util/cmake-2.8.12
  5003.     kde-base/kgoldrunner-4.14.3 requires >=dev-util/cmake-2.8.12
  5004.     kde-base/kgpg-4.14.3 requires >=dev-util/cmake-2.8.12
  5005.     kde-base/khangman-4.14.3 requires >=dev-util/cmake-2.8.12
  5006.     kde-base/khelpcenter-4.14.3 requires >=dev-util/cmake-2.8.12
  5007.     kde-base/khotkeys-4.11.14 requires >=dev-util/cmake-2.8.12
  5008.     kde-base/kiconfinder-4.14.3 requires >=dev-util/cmake-2.8.12
  5009.     kde-base/kig-4.14.3 requires >=dev-util/cmake-2.8.12
  5010.     kde-base/kigo-4.14.3 requires >=dev-util/cmake-2.8.12
  5011.     kde-base/killbots-4.14.3 requires >=dev-util/cmake-2.8.12
  5012.     kde-base/kimgio-4.14.3 requires >=dev-util/cmake-2.8.12
  5013.     kde-base/kinfocenter-4.11.14 requires >=dev-util/cmake-2.8.12
  5014.     kde-base/kioclient-4.14.3 requires >=dev-util/cmake-2.8.12
  5015.     kde-base/kiriki-4.14.3 requires >=dev-util/cmake-2.8.12
  5016.     kde-base/kiten-4.14.3 requires >=dev-util/cmake-2.8.12
  5017.     kde-base/kjumpingcube-4.14.3 requires >=dev-util/cmake-2.8.12
  5018.     kde-base/klettres-4.14.3 requires >=dev-util/cmake-2.8.12
  5019.     kde-base/klickety-4.14.3 requires >=dev-util/cmake-2.8.12
  5020.     kde-base/klines-4.14.3 requires >=dev-util/cmake-2.8.12
  5021.     kde-base/klipper-4.11.14 requires >=dev-util/cmake-2.8.12
  5022.     kde-base/kmahjongg-4.14.3 requires >=dev-util/cmake-2.8.12
  5023.     kde-base/kmenuedit-4.11.14 requires >=dev-util/cmake-2.8.12
  5024.     kde-base/kmimetypefinder-4.14.3 requires >=dev-util/cmake-2.8.12
  5025.     kde-base/kmines-4.14.3 requires >=dev-util/cmake-2.8.12
  5026.     kde-base/kmix-4.14.3 requires >=dev-util/cmake-2.8.12
  5027.     kde-base/kmplot-4.14.3 requires >=dev-util/cmake-2.8.12
  5028.     kde-base/knavalbattle-4.14.3 requires >=dev-util/cmake-2.8.12
  5029.     kde-base/knetattach-4.14.3 requires >=dev-util/cmake-2.8.12
  5030.     kde-base/knetwalk-4.14.3 requires >=dev-util/cmake-2.8.12
  5031.     kde-base/knewstuff-4.14.3 requires >=dev-util/cmake-2.8.12
  5032.     kde-base/knotify-4.14.3 requires >=dev-util/cmake-2.8.12
  5033.     kde-base/kolf-4.14.3 requires >=dev-util/cmake-2.8.12
  5034.     kde-base/kollision-4.14.3 requires >=dev-util/cmake-2.8.12
  5035.     kde-base/kolourpaint-4.14.3 requires >=dev-util/cmake-2.8.12
  5036.     kde-base/konq-plugins-4.14.3 requires >=dev-util/cmake-2.8.12
  5037.     kde-base/konqueror-4.14.3 requires >=dev-util/cmake-2.8.12
  5038.     kde-base/konquest-4.14.3 requires >=dev-util/cmake-2.8.12
  5039.     kde-base/konsole-4.14.3 requires >=dev-util/cmake-2.8.12
  5040.     kde-base/kopete-4.14.3 requires >=dev-util/cmake-2.8.12
  5041.     kde-base/kpasswdserver-4.14.3 requires >=dev-util/cmake-2.8.12
  5042.     kde-base/kpat-4.14.3 requires >=dev-util/cmake-2.8.12
  5043.     kde-base/kqtquickcharts-4.14.3 requires >=dev-util/cmake-2.8.12
  5044.     kde-base/kquitapp-4.14.3 requires >=dev-util/cmake-2.8.12
  5045.     kde-base/krdc-4.14.3 requires >=dev-util/cmake-2.8.12
  5046.     kde-base/kreadconfig-4.14.3 requires >=dev-util/cmake-2.8.12
  5047.     kde-base/kreversi-4.14.3 requires >=dev-util/cmake-2.8.12
  5048.     kde-base/krfb-4.14.3 requires >=dev-util/cmake-2.8.12
  5049.     kde-base/kruler-4.14.3 requires >=dev-util/cmake-2.8.12
  5050.     kde-base/krunner-4.11.14 requires >=dev-util/cmake-2.8.12
  5051.     kde-base/kscd-4.14.3 requires >=dev-util/cmake-2.8.12
  5052.     kde-base/kscreensaver-4.11.14 requires >=dev-util/cmake-2.8.12
  5053.     kde-base/kshisen-4.14.3 requires >=dev-util/cmake-2.8.12
  5054.     kde-base/ksirk-4.14.3 requires >=dev-util/cmake-2.8.12
  5055.     kde-base/ksmserver-4.11.14 requires >=dev-util/cmake-2.8.12
  5056.     kde-base/ksnakeduel-4.14.3 requires >=dev-util/cmake-2.8.12
  5057.     kde-base/ksnapshot-4.14.3 requires >=dev-util/cmake-2.8.12
  5058.     kde-base/kspaceduel-4.14.3 requires >=dev-util/cmake-2.8.12
  5059.     kde-base/ksplash-4.11.14 requires >=dev-util/cmake-2.8.12
  5060.     kde-base/ksquares-4.14.3 requires >=dev-util/cmake-2.8.12
  5061.     kde-base/kstars-4.14.3 requires >=dev-util/cmake-2.8.12
  5062.     kde-base/kstart-4.14.3 requires >=dev-util/cmake-2.8.12
  5063.     kde-base/kstartupconfig-4.11.14 requires >=dev-util/cmake-2.8.12
  5064.     kde-base/kstyles-4.11.14 requires >=dev-util/cmake-2.8.12
  5065.     kde-base/ksudoku-4.14.3 requires >=dev-util/cmake-2.8.12
  5066.     kde-base/ksysguard-4.11.14 requires >=dev-util/cmake-2.8.12
  5067.     kde-base/ksystemlog-4.14.3 requires >=dev-util/cmake-2.8.12
  5068.     kde-base/ksystraycmd-4.11.14 requires >=dev-util/cmake-2.8.12
  5069.     kde-base/kteatime-4.14.3 requires >=dev-util/cmake-2.8.12
  5070.     kde-base/ktimer-4.14.3 requires >=dev-util/cmake-2.8.12
  5071.     kde-base/ktimezoned-4.14.3 requires >=dev-util/cmake-2.8.12
  5072.     kde-base/ktouch-4.14.3 requires >=dev-util/cmake-2.8.12
  5073.     kde-base/ktraderclient-4.14.3 requires >=dev-util/cmake-2.8.12
  5074.     kde-base/ktuberling-4.14.3 requires >=dev-util/cmake-2.8.12
  5075.     kde-base/kturtle-4.14.3 requires >=dev-util/cmake-2.8.12
  5076.     kde-base/ktux-4.14.3 requires >=dev-util/cmake-2.8.12
  5077.     kde-base/kubrick-4.14.3 requires >=dev-util/cmake-2.8.12
  5078.     kde-base/kuiserver-4.14.3 requires >=dev-util/cmake-2.8.12
  5079.     kde-base/kurifilter-plugins-4.14.3 requires >=dev-util/cmake-2.8.12
  5080.     kde-base/kuser-4.14.3 requires >=dev-util/cmake-2.8.12
  5081.     kde-base/kwalletd-4.14.3 requires >=dev-util/cmake-2.8.12
  5082.     kde-base/kwalletmanager-4.14.3 requires >=dev-util/cmake-2.8.12
  5083.     kde-base/kwin-4.11.14 requires >=dev-util/cmake-2.8.12
  5084.     kde-base/kwordquiz-4.14.3 requires >=dev-util/cmake-2.8.12
  5085.     kde-base/kwrite-4.14.3 requires >=dev-util/cmake-2.8.12
  5086.     kde-base/kwrited-4.11.14 requires >=dev-util/cmake-2.8.12
  5087.     kde-base/libkcddb-4.14.3 requires >=dev-util/cmake-2.8.12
  5088.     kde-base/libkcompactdisc-4.14.3 requires >=dev-util/cmake-2.8.12
  5089.     kde-base/libkdcraw-4.14.3 requires >=dev-util/cmake-2.8.12
  5090.     kde-base/libkdeedu-4.14.3 requires >=dev-util/cmake-2.8.12
  5091.     kde-base/libkdegames-4.14.3 requires >=dev-util/cmake-2.8.12
  5092.     kde-base/libkexiv2-4.14.3 requires >=dev-util/cmake-2.8.12
  5093.     kde-base/libkipi-4.14.3 requires >=dev-util/cmake-2.8.12
  5094.     kde-base/libkmahjongg-4.14.3 requires >=dev-util/cmake-2.8.12
  5095.     kde-base/libkonq-4.14.3 requires >=dev-util/cmake-2.8.12
  5096.     kde-base/libkworkspace-4.11.14 requires >=dev-util/cmake-2.8.12
  5097.     kde-base/liboxygenstyle-4.11.14 requires >=dev-util/cmake-2.8.12
  5098.     kde-base/libplasmaclock-4.11.14 requires >=dev-util/cmake-2.8.12
  5099.     kde-base/libplasmagenericshell-4.11.14 requires >=dev-util/cmake-2.8.12
  5100.     kde-base/libtaskmanager-4.11.14 requires >=dev-util/cmake-2.8.12
  5101.     kde-base/lskat-4.14.3 requires >=dev-util/cmake-2.8.12
  5102.     kde-base/marble-4.14.3 requires >=dev-util/cmake-2.8.12
  5103.     kde-base/nsplugins-4.14.3 requires >=dev-util/cmake-2.8.12
  5104.     kde-base/okular-4.14.3 requires >=dev-util/cmake-2.8.12
  5105.     kde-base/oxygen-icons-4.14.3 requires >=dev-util/cmake-2.8.12
  5106.     kde-base/pairs-4.14.3 requires >=dev-util/cmake-2.8.12
  5107.     kde-base/palapeli-4.14.3 requires >=dev-util/cmake-2.8.12
  5108.     kde-base/parley-4.14.3 requires >=dev-util/cmake-2.8.12
  5109.     kde-base/phonon-kde-4.14.3 requires >=dev-util/cmake-2.8.12
  5110.     kde-base/picmi-4.14.3 requires >=dev-util/cmake-2.8.12
  5111.     kde-base/plasma-apps-4.14.3 requires >=dev-util/cmake-2.8.12
  5112.     kde-base/plasma-runtime-4.14.3 requires >=dev-util/cmake-2.8.12
  5113.     kde-base/plasma-workspace-4.11.14 requires >=dev-util/cmake-2.8.12
  5114.     kde-base/powerdevil-4.11.14 requires >=dev-util/cmake-2.8.12
  5115.     kde-base/print-manager-4.14.3 requires >=dev-util/cmake-2.8.12
  5116.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=dev-util/cmake-2.8.12
  5117.     kde-base/renamedlg-plugins-4.14.3 requires >=dev-util/cmake-2.8.12
  5118.     kde-base/rocs-4.14.3 requires >=dev-util/cmake-2.8.12
  5119.     kde-base/solid-actions-kcm-4.11.14 requires >=dev-util/cmake-2.8.12
  5120.     kde-base/solid-runtime-4.14.3 requires >=dev-util/cmake-2.8.12
  5121.     kde-base/step-4.14.3 requires >=dev-util/cmake-2.8.12
  5122.     kde-base/superkaramba-4.14.3 requires >=dev-util/cmake-2.8.12
  5123.     kde-base/svgpart-4.14.3 requires >=dev-util/cmake-2.8.12
  5124.     kde-base/sweeper-4.14.3 requires >=dev-util/cmake-2.8.12
  5125.     kde-base/systemsettings-4.11.14 requires >=dev-util/cmake-2.8.12
  5126.     kde-base/thumbnailers-4.14.3 requires >=dev-util/cmake-2.8.12
  5127.     kde-base/zeroconf-ioslave-4.14.3 requires >=dev-util/cmake-2.8.12
  5128.     kde-misc/kde-gtk-config-2.2.1 requires >=dev-util/cmake-2.8.12
  5129.     kde-misc/kdiff3-0.9.97-r2 requires >=dev-util/cmake-2.8.12
  5130.     kde-misc/kscreen-1.0.2.1 requires >=dev-util/cmake-2.8.12
  5131.     media-gfx/graphite2-1.2.4-r1 requires >=dev-util/cmake-2.8.12
  5132.     media-gfx/kuickshow-0.9.1-r1 requires >=dev-util/cmake-2.8.12
  5133.     media-libs/chromaprint-1.1 requires >=dev-util/cmake-2.8.12
  5134.     media-libs/libechonest-2.0.2 requires >=dev-util/cmake-2.8.12
  5135.     media-libs/libmygpo-qt-1.0.7 requires >=dev-util/cmake-2.8.12
  5136.     media-libs/libprojectm-2.1.0-r1 requires >=dev-util/cmake-2.8.12
  5137.     media-libs/libraw-0.16.0-r1 requires >=dev-util/cmake-2.8.12
  5138.     media-libs/musicbrainz-3.0.3 requires >=dev-util/cmake-2.8.12
  5139.     media-libs/openal-1.15.1-r2 requires >=dev-util/cmake-2.8.12
  5140.     media-libs/phonon-4.7.2 requires >=dev-util/cmake-2.8.12
  5141.     media-libs/phonon-vlc-0.7.2 requires >=dev-util/cmake-2.8.12
  5142.     media-libs/qimageblitz-0.0.6-r1 requires >=dev-util/cmake-2.8.12
  5143.     media-libs/qt-gstreamer-1.2.0 requires >=dev-util/cmake-2.8.12
  5144.     media-libs/taglib-1.9.1-r2 requires >=dev-util/cmake-2.8.12
  5145.     media-sound/clementine-1.2.2 requires >=dev-util/cmake-2.8.12
  5146.     media-tv/xbmc-12.2-r1 requires dev-util/cmake
  5147.     net-irc/konversation-1.5.1 requires >=dev-util/cmake-2.8.12
  5148.     net-libs/libbluedevil-2.0_rc1 requires >=dev-util/cmake-2.8.12
  5149.     net-libs/libproxy-0.4.11-r2 requires >=dev-util/cmake-2.8.12
  5150.     net-libs/libssh-0.6.3-r1 requires >=dev-util/cmake-2.8.12
  5151.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires >=dev-util/cmake-2.8.12
  5152.     net-misc/tigervnc-1.3.1-r1 requires >=dev-util/cmake-2.8.12
  5153.     net-wireless/bluedevil-2.0_rc1 requires >=dev-util/cmake-2.8.12
  5154.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=dev-util/cmake-2.8.12
  5155.     sys-auth/polkit-qt-0.112.0-r1 requires >=dev-util/cmake-2.8.12
  5156.     sys-devel/llvm-3.3-r3 requires >=dev-util/cmake-2.8.12
  5157.     x11-libs/libkscreen-1.0.5 requires >=dev-util/cmake-2.8.12
  5158.  
  5159.   dev-util/ctags-5.8 pulled in by:
  5160.     app-editors/vim-7.4.273 requires dev-util/ctags
  5161.  
  5162.   dev-util/desktop-file-utils-0.22 pulled in by:
  5163.     app-admin/system-config-printer-gnome-1.4.3-r1 requires dev-util/desktop-file-utils
  5164.     x11-misc/xdg-utils-1.1.0_rc2 requires dev-util/desktop-file-utils
  5165.  
  5166.   dev-util/gdbus-codegen-2.40.0 pulled in by:
  5167.     app-crypt/gcr-3.12.2 requires dev-util/gdbus-codegen
  5168.     gnome-base/dconf-0.20.0 requires dev-util/gdbus-codegen
  5169.     gnome-base/gvfs-1.20.2 requires dev-util/gdbus-codegen
  5170.     sys-apps/accountsservice-0.6.37 requires dev-util/gdbus-codegen
  5171.     sys-fs/udisks-2.1.3 requires >=dev-util/gdbus-codegen-2.32
  5172.     x11-libs/gtk+-3.12.2 requires dev-util/gdbus-codegen
  5173.  
  5174.   dev-util/gperf-3.0.4 pulled in by:
  5175.     media-libs/libid3tag-0.15.1b-r4 requires dev-util/gperf
  5176.     media-tv/xbmc-12.2-r1 requires dev-util/gperf
  5177.     sys-devel/dev86-0.16.19 requires dev-util/gperf
  5178.     sys-fs/udev-216 requires dev-util/gperf
  5179.     x11-libs/xcb-util-0.3.9 requires >=dev-util/gperf-3.0.1
  5180.     x11-libs/xcb-util-image-0.3.9 requires >=dev-util/gperf-3.0.1
  5181.     x11-libs/xcb-util-keysyms-0.3.9 requires >=dev-util/gperf-3.0.1
  5182.     x11-libs/xcb-util-renderutil-0.3.8 requires >=dev-util/gperf-3.0.1
  5183.     x11-libs/xcb-util-wm-0.4.1 requires >=dev-util/gperf-3.0.1
  5184.  
  5185.   dev-util/gtk-doc-am-1.20 pulled in by:
  5186.     app-accessibility/at-spi2-core-2.12.0 requires >=dev-util/gtk-doc-am-1.9
  5187.     app-crypt/gcr-3.12.2 requires >=dev-util/gtk-doc-am-1.9
  5188.     app-emulation/libvirt-glib-0.1.8 requires dev-util/gtk-doc-am
  5189.     dev-lang/orc-0.4.19 requires dev-util/gtk-doc-am
  5190.     dev-libs/atk-2.12.0-r1 requires dev-util/gtk-doc-am
  5191.     dev-libs/glib-2.40.0-r1 requires >=dev-util/gtk-doc-am-1.20
  5192.     dev-libs/gobject-introspection-1.40.0-r1 requires >=dev-util/gtk-doc-am-1.19
  5193.     dev-libs/libcroco-0.6.8-r1 requires dev-util/gtk-doc-am
  5194.     dev-libs/libxml2-2.9.2 requires dev-util/gtk-doc-am
  5195.     dev-python/pygobject-2.28.6-r55 requires dev-util/gtk-doc-am
  5196.     gnome-base/dconf-0.20.0 requires >=dev-util/gtk-doc-am-1.15
  5197.     gnome-base/gconf-3.2.6-r3 requires dev-util/gtk-doc-am
  5198.     gnome-base/gnome-vfs-2.24.4-r2 requires >=dev-util/gtk-doc-am-1.13
  5199.     gnome-base/gvfs-1.20.2 requires dev-util/gtk-doc-am
  5200.     gnome-base/libgnome-keyring-3.12.0 requires dev-util/gtk-doc-am
  5201.     gnome-base/librsvg-2.40.2-r1 requires >=dev-util/gtk-doc-am-1.13
  5202.     gnome-base/orbit-2.14.19-r4 requires dev-util/gtk-doc-am
  5203.     media-gfx/gimp-2.8.10-r1 requires dev-util/gtk-doc-am
  5204.     media-libs/gst-plugins-base-0.10.36-r1 requires >=dev-util/gtk-doc-am-1.3
  5205.     media-libs/gst-plugins-base-1.2.4-r1 requires >=dev-util/gtk-doc-am-1.12
  5206.     media-libs/gst-plugins-good-0.10.31-r1 requires >=dev-util/gtk-doc-am-1.12
  5207.     media-libs/gst-plugins-ugly-0.10.19-r1 requires >=dev-util/gtk-doc-am-1.3
  5208.     media-libs/gstreamer-0.10.36-r2 requires >=dev-util/gtk-doc-am-1.3
  5209.     media-libs/gstreamer-1.2.4-r2 requires >=dev-util/gtk-doc-am-1.12
  5210.     media-libs/harfbuzz-0.9.28 requires dev-util/gtk-doc-am
  5211.     media-libs/libgphoto2-2.5.4-r2 requires dev-util/gtk-doc-am
  5212.     net-libs/libsoup-2.46.0-r1 requires >=dev-util/gtk-doc-am-1.10
  5213.     sys-apps/accountsservice-0.6.37 requires >=dev-util/gtk-doc-am-1.15
  5214.     x11-libs/gdk-pixbuf-2.30.8 requires >=dev-util/gtk-doc-am-1.20
  5215.     x11-libs/gtk+-2.24.24 requires >=dev-util/gtk-doc-am-1.20
  5216.     x11-libs/gtk+-3.12.2 requires >=dev-util/gtk-doc-am-1.20
  5217.     x11-libs/libnotify-0.7.5-r1 requires dev-util/gtk-doc-am
  5218.     x11-libs/pango-1.36.5 requires >=dev-util/gtk-doc-am-1.20
  5219.     x11-libs/vte-0.36.3 requires >=dev-util/gtk-doc-am-1.13
  5220.  
  5221.   dev-util/intltool-0.50.2-r1 pulled in by:
  5222.     app-accessibility/at-spi2-core-2.12.0 requires >=dev-util/intltool-0.40
  5223.     app-admin/system-config-printer-common-1.4.3 requires dev-util/intltool
  5224.     app-admin/system-config-printer-gnome-1.4.3-r1 requires dev-util/intltool
  5225.     app-arch/xarchiver-0.5.2-r3 requires dev-util/intltool
  5226.     app-crypt/gcr-3.12.2 requires >=dev-util/intltool-0.35
  5227.     app-emulation/libvirt-glib-0.1.8 requires >=dev-util/intltool-0.35.0
  5228.     app-emulation/virt-manager-0.10.0-r2 requires dev-util/intltool
  5229.     app-text/gnome-doc-utils-0.20.10-r1 requires >=dev-util/intltool-0.35
  5230.     gnome-base/dconf-0.20.0 requires >=dev-util/intltool-0.50
  5231.     gnome-base/gconf-3.2.6-r3 requires >=dev-util/intltool-0.35
  5232.     gnome-base/gnome-keyring-3.12.2-r1 requires >=dev-util/intltool-0.35
  5233.     gnome-base/gnome-mime-data-2.18.0 requires >=dev-util/intltool-0.35
  5234.     gnome-base/gnome-vfs-2.24.4-r2 requires >=dev-util/intltool-0.40
  5235.     gnome-base/gsettings-desktop-schemas-3.12.2 requires >=dev-util/intltool-0.40
  5236.     gnome-base/gvfs-1.20.2 requires >=dev-util/intltool-0.40
  5237.     gnome-base/libbonobo-2.24.3 requires >=dev-util/intltool-0.35
  5238.     gnome-base/libbonoboui-2.24.5 requires >=dev-util/intltool-0.40
  5239.     gnome-base/libgnome-2.32.1-r1 requires >=dev-util/intltool-0.40
  5240.     gnome-base/libgnome-keyring-3.12.0 requires >=dev-util/intltool-0.35
  5241.     gnome-base/libgnomecanvas-2.30.3-r1 requires >=dev-util/intltool-0.35
  5242.     gnome-base/libgnomeui-2.24.5 requires >=dev-util/intltool-0.40
  5243.     gnome-extra/polkit-gnome-0.105 requires dev-util/intltool
  5244.     media-gfx/gimp-2.8.10-r1 requires >=dev-util/intltool-0.40.1
  5245.     media-libs/gegl-0.2.0-r2 requires >=dev-util/intltool-0.40.1
  5246.     net-libs/glib-networking-2.40.1-r1 requires >=dev-util/intltool-0.35.0
  5247.     net-libs/gtk-vnc-0.5.3 requires >=dev-util/intltool-0.40
  5248.     net-libs/libsoup-2.46.0-r1 requires >=dev-util/intltool-0.35
  5249.     net-misc/spice-gtk-0.21 requires >=dev-util/intltool-0.40.0
  5250.     sci-libs/libqalculate-0.9.7-r1 requires dev-util/intltool
  5251.     sys-apps/accountsservice-0.6.37 requires >=dev-util/intltool-0.40
  5252.     sys-auth/polkit-0.112-r2 requires dev-util/intltool
  5253.     sys-fs/udisks-1.0.5-r1 requires dev-util/intltool
  5254.     sys-fs/udisks-2.1.3 requires dev-util/intltool
  5255.     sys-power/upower-pm-utils-0.9.23-r2 requires dev-util/intltool
  5256.     x11-libs/vte-0.36.3 requires >=dev-util/intltool-0.35
  5257.     x11-misc/grsync-1.2.4 requires dev-util/intltool
  5258.     x11-misc/shared-mime-info-1.2-r1 requires dev-util/intltool
  5259.     x11-misc/xkeyboard-config-2.11 requires dev-util/intltool
  5260.     x11-misc/xscreensaver-5.30 requires dev-util/intltool
  5261.     x11-themes/gnome-icon-theme-3.12.0 requires >=dev-util/intltool-0.40
  5262.     x11-themes/sound-theme-freedesktop-0.8 requires >=dev-util/intltool-0.40
  5263.  
  5264.   dev-util/pkgconfig-0.28-r1 pulled in by:
  5265.     virtual/pkgconfig-0-r1 requires >=dev-util/pkgconfig-0.28-r1[abi_x86_64(-)]
  5266.  
  5267.   dev-util/ragel-6.7-r1 pulled in by:
  5268.     dev-ruby/json-1.8.0 requires dev-util/ragel
  5269.  
  5270.   games-board/gnugo-3.9.1 pulled in by:
  5271.     kde-base/kigo-4.14.3 requires games-board/gnugo
  5272.  
  5273.   games-misc/games-envd-0 pulled in by:
  5274.     games-board/gnugo-3.9.1 requires games-misc/games-envd
  5275.  
  5276.   gnome-base/dconf-0.20.0 pulled in by:
  5277.     app-emulation/virt-manager-0.10.0-r2 requires gnome-base/dconf
  5278.  
  5279.   gnome-base/gconf-3.2.6-r3 pulled in by:
  5280.     gnome-base/gnome-vfs-2.24.4-r2 requires >=gnome-base/gconf-2.32.4-r1[abi_x86_64(-)]
  5281.     gnome-base/libbonoboui-2.24.5 requires >=gnome-base/gconf-2:2
  5282.     gnome-base/libgnome-2.32.1-r1 requires >=gnome-base/gconf-2
  5283.     gnome-base/libgnomeui-2.24.5 requires >=gnome-base/gconf-2:2
  5284.  
  5285.   gnome-base/gnome-common-3.12.0 pulled in by:
  5286.     gnome-base/gnome-vfs-2.24.4-r2 requires gnome-base/gnome-common
  5287.  
  5288.   gnome-base/gnome-keyring-3.12.2-r1 pulled in by:
  5289.     gnome-base/libgnome-keyring-3.12.0 requires >=gnome-base/gnome-keyring-3.1.92
  5290.     gnome-base/libgnomeui-2.24.5 requires >=gnome-base/gnome-keyring-0.4
  5291.  
  5292.   gnome-base/gnome-mime-data-2.18.0 pulled in by:
  5293.     gnome-base/gnome-vfs-2.24.4-r2 requires gnome-base/gnome-mime-data
  5294.  
  5295.   gnome-base/gnome-vfs-2.24.4-r2 pulled in by:
  5296.     gnome-base/libgnome-2.32.1-r1 requires >=gnome-base/gnome-vfs-2.5.3
  5297.     gnome-base/libgnomeui-2.24.5 requires >=gnome-base/gnome-vfs-2.7.3:2
  5298.  
  5299.   gnome-base/gsettings-desktop-schemas-3.12.2 pulled in by:
  5300.     net-libs/glib-networking-2.40.1-r1 requires gnome-base/gsettings-desktop-schemas
  5301.  
  5302.   gnome-base/gvfs-1.20.2 pulled in by:
  5303.     gnome-base/libgnome-2.32.1-r1 requires gnome-base/gvfs
  5304.  
  5305.   gnome-base/libbonobo-2.24.3 pulled in by:
  5306.     gnome-base/libbonoboui-2.24.5 requires >=gnome-base/libbonobo-2.22
  5307.     gnome-base/libgnome-2.32.1-r1 requires >=gnome-base/libbonobo-2.13
  5308.  
  5309.   gnome-base/libbonoboui-2.24.5 pulled in by:
  5310.     gnome-base/libgnomeui-2.24.5 requires >=gnome-base/libbonoboui-2.13.1
  5311.  
  5312.   gnome-base/libglade-2.6.4-r2 pulled in by:
  5313.     dev-python/pygtk-2.24.0-r4 requires >=gnome-base/libglade-2.5:2.0
  5314.     gnome-base/libbonoboui-2.24.5 requires >=gnome-base/libglade-1.99.11:2.0
  5315.     gnome-base/libgnomecanvas-2.30.3-r1 requires >=gnome-base/libglade-2.6.4-r1:2.0[abi_x86_64(-)]
  5316.     gnome-base/libgnomeui-2.24.5 requires >=gnome-base/libglade-2:2.0
  5317.     net-analyzer/etherape-0.9.13 requires >=gnome-base/libglade-2.0
  5318.     x11-misc/xscreensaver-5.30 requires >=gnome-base/libglade-2
  5319.  
  5320.   gnome-base/libgnome-2.32.1-r1 pulled in by:
  5321.     gnome-base/libbonoboui-2.24.5 requires >=gnome-base/libgnome-2.13.7
  5322.     gnome-base/libgnomeui-2.24.5 requires >=gnome-base/libgnome-2.13.7
  5323.  
  5324.   gnome-base/libgnome-keyring-3.12.0 pulled in by:
  5325.     gnome-base/libgnomeui-2.24.5 requires gnome-base/libgnome-keyring
  5326.  
  5327.   gnome-base/libgnomecanvas-2.30.3-r1 pulled in by:
  5328.     gnome-base/libbonoboui-2.24.5 requires >=gnome-base/libgnomecanvas-1.116
  5329.     gnome-base/libgnomeui-2.24.5 requires >=gnome-base/libgnomecanvas-2
  5330.     net-analyzer/etherape-0.9.13 requires gnome-base/libgnomecanvas[glade]
  5331.  
  5332.   gnome-base/libgnomeui-2.24.5 pulled in by:
  5333.     net-analyzer/etherape-0.9.13 requires >=gnome-base/libgnomeui-2.0
  5334.  
  5335.   gnome-base/librsvg-2.40.2-r1 pulled in by:
  5336.     media-gfx/gimp-2.8.10-r1 requires >=gnome-base/librsvg-2.36.0:2
  5337.     media-libs/gegl-0.2.0-r2 requires >=gnome-base/librsvg-2.14:2
  5338.     media-video/vlc-2.1.2 requires >=gnome-base/librsvg-2.9.0:2
  5339.  
  5340.   gnome-base/orbit-2.14.19-r4 pulled in by:
  5341.     gnome-base/libbonobo-2.24.3 requires >=gnome-base/orbit-2.14.0
  5342.  
  5343.   gnome-extra/polkit-gnome-0.105 pulled in by:
  5344.     sys-auth/polkit-0.112-r2 requires >=gnome-extra/polkit-gnome-0.105
  5345.  
  5346.   kde-base/amor-4.14.3 pulled in by:
  5347.     kde-base/kdetoys-meta-4.14.3 requires >=kde-base/amor-4.14.3:4[-aqua]
  5348.  
  5349.   kde-base/analitza-4.14.3 pulled in by:
  5350.     kde-base/kalgebra-4.14.3 requires >=kde-base/analitza-4.14.3:4[-aqua,opengl]
  5351.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/analitza-4.14.3:4[-aqua]
  5352.  
  5353.   kde-base/ark-4.14.3 pulled in by:
  5354.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/ark-4.14.3:4[-aqua]
  5355.  
  5356.   kde-base/artikulate-4.14.3 pulled in by:
  5357.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/artikulate-4.14.3:4[-aqua]
  5358.  
  5359.   kde-base/attica-4.14.3 pulled in by:
  5360.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/attica-4.14.3:4[-aqua]
  5361.  
  5362.   kde-base/audiocd-kio-4.14.3 pulled in by:
  5363.     kde-base/kdemultimedia-meta-4.14.3 requires >=kde-base/audiocd-kio-4.14.3:4[-aqua]
  5364.  
  5365.   kde-base/baloo-4.14.3 pulled in by:
  5366.     kde-base/baloo-widgets-4.14.3 requires >=kde-base/baloo-4.14.3:4[-aqua]
  5367.     kde-base/dolphin-4.14.3 requires >=kde-base/baloo-4.14.3:4[-aqua]
  5368.     kde-base/gwenview-4.14.3 requires >=kde-base/baloo-4.14.3:4[-aqua]
  5369.  
  5370.   kde-base/baloo-widgets-4.14.3 pulled in by:
  5371.     kde-base/dolphin-4.14.3 requires >=kde-base/baloo-widgets-4.14.3:4[-aqua]
  5372.  
  5373.   kde-base/blinken-4.14.3 pulled in by:
  5374.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/blinken-4.14.3:4[-aqua]
  5375.  
  5376.   kde-base/bomber-4.14.3 pulled in by:
  5377.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/bomber-4.14.3:4[-aqua]
  5378.  
  5379.   kde-base/bovo-4.14.3 pulled in by:
  5380.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/bovo-4.14.3:4[-aqua]
  5381.  
  5382.   kde-base/cantor-4.14.3 pulled in by:
  5383.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/cantor-4.14.3:4[-aqua]
  5384.  
  5385.   kde-base/dolphin-4.14.3 pulled in by:
  5386.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/dolphin-4.14.3:4[-aqua]
  5387.  
  5388.   kde-base/dragon-4.14.3 pulled in by:
  5389.     kde-base/kdemultimedia-meta-4.14.3 requires >=kde-base/dragon-4.14.3:4[-aqua]
  5390.  
  5391.   kde-base/drkonqi-4.14.3 pulled in by:
  5392.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/drkonqi-4.14.3:4[-aqua]
  5393.  
  5394.   kde-base/ffmpegthumbs-4.14.3 pulled in by:
  5395.     kde-base/kdemultimedia-meta-4.14.3 requires >=kde-base/ffmpegthumbs-4.14.3:4[-aqua]
  5396.  
  5397.   kde-base/filelight-4.14.3 pulled in by:
  5398.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/filelight-4.14.3:4[-aqua]
  5399.  
  5400.   kde-base/freespacenotifier-4.11.14 pulled in by:
  5401.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/freespacenotifier-4.11:4[-aqua]
  5402.  
  5403.   kde-base/granatier-4.14.3 pulled in by:
  5404.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/granatier-4.14.3:4[-aqua]
  5405.  
  5406.   kde-base/gwenview-4.14.3 pulled in by:
  5407.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/gwenview-4.14.3:4[-aqua]
  5408.  
  5409.   kde-base/juk-4.14.3 pulled in by:
  5410.     kde-base/kdemultimedia-meta-4.14.3 requires >=kde-base/juk-4.14.3:4[-aqua]
  5411.  
  5412.   kde-base/kactivities-4.13.3 pulled in by:
  5413.     kde-base/dolphin-4.14.3 requires >=kde-base/kactivities-4.13:4[-aqua]
  5414.     kde-base/gwenview-4.14.3 requires >=kde-base/kactivities-4.13:4[-aqua]
  5415.     kde-base/kate-4.14.3 requires >=kde-base/kactivities-4.13:4[-aqua]
  5416.     kde-base/kwin-4.11.14 requires >=kde-base/kactivities-4.11.14:4[-aqua]
  5417.     kde-base/libtaskmanager-4.11.14 requires >=kde-base/kactivities-4.11.14:4[-aqua]
  5418.     kde-base/plasma-runtime-4.14.3 requires >=kde-base/kactivities-4.13:4[-aqua]
  5419.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/kactivities-4.11.14:4[-aqua]
  5420.     kde-base/powerdevil-4.11.14 requires >=kde-base/kactivities-4.11.14:4[-aqua]
  5421.  
  5422.   kde-base/kalgebra-4.14.3 pulled in by:
  5423.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kalgebra-4.14.3:4[-aqua]
  5424.  
  5425.   kde-base/kalzium-4.14.3 pulled in by:
  5426.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kalzium-4.14.3:4[-aqua]
  5427.  
  5428.   kde-base/kamera-4.14.3 pulled in by:
  5429.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/kamera-4.14.3:4[-aqua]
  5430.  
  5431.   kde-base/kanagram-4.14.3 pulled in by:
  5432.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kanagram-4.14.3:4[-aqua]
  5433.  
  5434.   kde-base/kapman-4.14.3 pulled in by:
  5435.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kapman-4.14.3:4[-aqua]
  5436.  
  5437.   kde-base/kate-4.14.3 pulled in by:
  5438.     kde-base/kde-meta-4.14.3 requires >=kde-base/kate-4.14.3:4[-aqua]
  5439.  
  5440.   kde-base/katepart-4.14.3 pulled in by:
  5441.     kde-base/kate-4.14.3 requires >=kde-base/katepart-4.14.3:4[-aqua]
  5442.     kde-base/kdelibs-4.14.3-r1 requires >=kde-base/katepart-4.14.3:4[-aqua]
  5443.     kde-base/kwrite-4.14.3 requires >=kde-base/katepart-4.14.3:4[-aqua]
  5444.  
  5445.   kde-base/katomic-4.14.3 pulled in by:
  5446.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/katomic-4.14.3:4[-aqua]
  5447.  
  5448.   kde-base/kblackbox-4.14.3 pulled in by:
  5449.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kblackbox-4.14.3:4[-aqua]
  5450.  
  5451.   kde-base/kblocks-4.14.3 pulled in by:
  5452.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kblocks-4.14.3:4[-aqua]
  5453.  
  5454.   kde-base/kbounce-4.14.3 pulled in by:
  5455.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kbounce-4.14.3:4[-aqua]
  5456.  
  5457.   kde-base/kbreakout-4.14.3 pulled in by:
  5458.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kbreakout-4.14.3:4[-aqua]
  5459.  
  5460.   kde-base/kbruch-4.14.3 pulled in by:
  5461.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kbruch-4.14.3:4[-aqua]
  5462.  
  5463.   kde-base/kcalc-4.14.3 pulled in by:
  5464.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/kcalc-4.14.3:4[-aqua]
  5465.  
  5466.   kde-base/kcharselect-4.14.3 pulled in by:
  5467.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/kcharselect-4.14.3:4[-aqua]
  5468.  
  5469.   kde-base/kcheckpass-4.11.14 pulled in by:
  5470.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kcheckpass-4.11:4[-aqua]
  5471.     kde-base/kdm-4.11.14 requires >=kde-base/kcheckpass-4.11.14:4[-aqua]
  5472.     kde-base/krunner-4.11.14 requires >=kde-base/kcheckpass-4.11.14:4[-aqua]
  5473.     kde-base/kscreensaver-4.11.14 requires >=kde-base/kcheckpass-4.11.14:4[-aqua]
  5474.  
  5475.   kde-base/kcminit-4.11.14 pulled in by:
  5476.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kcminit-4.11:4[-aqua]
  5477.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/kcminit-4.11.14:4[-aqua]
  5478.     kde-base/ksmserver-4.11.14 requires >=kde-base/kcminit-4.11.14:4[-aqua]
  5479.  
  5480.   kde-base/kcmshell-4.14.3 pulled in by:
  5481.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kcmshell-4.14.3:4[-aqua]
  5482.     kde-base/konq-plugins-4.14.3 requires >=kde-base/kcmshell-4.14.3:4[-aqua]
  5483.     kde-misc/kde-gtk-config-2.2.1 requires >=kde-base/kcmshell-4.4:4[-aqua]
  5484.  
  5485.   kde-base/kcolorchooser-4.14.3 pulled in by:
  5486.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/kcolorchooser-4.14.3:4[-aqua]
  5487.  
  5488.   kde-base/kcontrol-4.14.3 pulled in by:
  5489.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kcontrol-4.14.3:4[-aqua]
  5490.  
  5491.   kde-base/kcron-4.14.3 pulled in by:
  5492.     kde-base/kdeadmin-meta-4.14.3 requires >=kde-base/kcron-4.14.3:4[-aqua]
  5493.  
  5494.   kde-base/kde-base-artwork-4.14.3 pulled in by:
  5495.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kde-base-artwork-4.14.3:4[-aqua]
  5496.  
  5497.   kde-base/kde-env-4.14.3 pulled in by:
  5498.     kde-base/kdelibs-4.14.3-r1 requires >=kde-base/kde-env-4.14.3:4[-aqua]
  5499.  
  5500.   kde-base/kde-l10n-4.14.3 pulled in by:
  5501.     kde-base/kde-meta-4.14.3 requires >=kde-base/kde-l10n-4.14.3:4[-aqua]
  5502.     kde-misc/kde-gtk-config-2.2.1 requires >=kde-base/kde-l10n-4.4:4[-aqua,linguas_de(+)]
  5503.     kde-misc/kdiff3-0.9.97-r2 requires >=kde-base/kde-l10n-4.4:4[-aqua,linguas_de(+)]
  5504.     kde-misc/kscreen-1.0.2.1 requires >=kde-base/kde-l10n-4.4:4[-aqua,linguas_de(+)]
  5505.     media-gfx/kuickshow-0.9.1-r1 requires >=kde-base/kde-l10n-4.4:4[-aqua,linguas_de(+)]
  5506.     net-irc/konversation-1.5.1 requires >=kde-base/kde-l10n-4.4:4[-aqua,linguas_de(+)]
  5507.     net-wireless/bluedevil-2.0_rc1 requires >=kde-base/kde-l10n-4.4:4[-aqua,linguas_de(+)]
  5508.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=kde-base/kde-l10n-4.4:4[-aqua,linguas_de(+)]
  5509.  
  5510.   kde-base/kde-meta-4.14.3 pulled in by:
  5511.     @selected requires kde-base/kde-meta
  5512.  
  5513.   kde-base/kde-wallpapers-4.14.3 pulled in by:
  5514.     kde-base/kdebase-data-4.14.3 requires >=kde-base/kde-wallpapers-4.14.3:4[-aqua]
  5515.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kde-wallpapers-4.11:4[-aqua]
  5516.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/kde-wallpapers-4.11.14:4[-aqua]
  5517.  
  5518.   kde-base/kdeadmin-meta-4.14.3 pulled in by:
  5519.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdeadmin-meta-4.14.3:4[-aqua]
  5520.  
  5521.   kde-base/kdeartwork-colorschemes-4.14.3 pulled in by:
  5522.     kde-base/kdeartwork-meta-4.14.3 requires >=kde-base/kdeartwork-colorschemes-4.14.3:4[-aqua]
  5523.  
  5524.   kde-base/kdeartwork-desktopthemes-4.14.3 pulled in by:
  5525.     kde-base/kdeartwork-meta-4.14.3 requires >=kde-base/kdeartwork-desktopthemes-4.14.3:4[-aqua]
  5526.  
  5527.   kde-base/kdeartwork-emoticons-4.14.3 pulled in by:
  5528.     kde-base/kdeartwork-meta-4.14.3 requires >=kde-base/kdeartwork-emoticons-4.14.3:4[-aqua]
  5529.  
  5530.   kde-base/kdeartwork-iconthemes-4.14.3 pulled in by:
  5531.     kde-base/kdeartwork-meta-4.14.3 requires >=kde-base/kdeartwork-iconthemes-4.14.3:4[-aqua]
  5532.  
  5533.   kde-base/kdeartwork-kscreensaver-4.14.3 pulled in by:
  5534.     kde-base/kdeartwork-meta-4.14.3 requires >=kde-base/kdeartwork-kscreensaver-4.14.3:4[-aqua]
  5535.  
  5536.   kde-base/kdeartwork-meta-4.14.3 pulled in by:
  5537.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdeartwork-meta-4.14.3:4[-aqua]
  5538.  
  5539.   kde-base/kdeartwork-styles-4.14.3 pulled in by:
  5540.     kde-base/kdeartwork-meta-4.14.3 requires >=kde-base/kdeartwork-styles-4.14.3:4[-aqua]
  5541.  
  5542.   kde-base/kdeartwork-wallpapers-4.14.3 pulled in by:
  5543.     kde-base/kdeartwork-meta-4.14.3 requires >=kde-base/kdeartwork-wallpapers-4.14.3:4[-aqua]
  5544.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=kde-base/kdeartwork-wallpapers-4.14.3:4[-aqua]
  5545.  
  5546.   kde-base/kdeartwork-weatherwallpapers-4.14.3 pulled in by:
  5547.     kde-base/kdeartwork-meta-4.14.3 requires >=kde-base/kdeartwork-weatherwallpapers-4.14.3:4[-aqua]
  5548.  
  5549.   kde-base/kdebase-cursors-4.11.14 pulled in by:
  5550.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kdebase-cursors-4.11:4[-aqua]
  5551.  
  5552.   kde-base/kdebase-data-4.14.3 pulled in by:
  5553.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kdebase-data-4.14.3:4[-aqua]
  5554.  
  5555.   kde-base/kdebase-desktoptheme-4.14.3 pulled in by:
  5556.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kdebase-desktoptheme-4.14.3:4[-aqua]
  5557.  
  5558.   kde-base/kdebase-kioslaves-4.14.3 pulled in by:
  5559.     kde-base/ffmpegthumbs-4.14.3 requires >=kde-base/kdebase-kioslaves-4.14.3:4[-aqua]
  5560.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kdebase-kioslaves-4.14.3:4[-aqua]
  5561.     kde-base/thumbnailers-4.14.3 requires >=kde-base/kdebase-kioslaves-4.14.3:4[-aqua]
  5562.  
  5563.   kde-base/kdebase-menu-4.14.3 pulled in by:
  5564.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kdebase-menu-4.14.3:4[-aqua]
  5565.  
  5566.   kde-base/kdebase-menu-icons-4.14.3 pulled in by:
  5567.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kdebase-menu-icons-4.14.3:4[-aqua]
  5568.  
  5569.   kde-base/kdebase-meta-4.14.3 pulled in by:
  5570.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdebase-meta-4.14.3:4[-aqua]
  5571.  
  5572.   kde-base/kdebase-pam-9 pulled in by:
  5573.     kde-base/kcheckpass-4.11.14 requires >=kde-base/kdebase-pam-7
  5574.  
  5575.   kde-base/kdebase-runtime-meta-4.14.3 pulled in by:
  5576.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kdebase-runtime-meta-4.14.3:4[-aqua]
  5577.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/kdebase-runtime-meta-4.11.14:4[-aqua]
  5578.  
  5579.   kde-base/kdebase-startkde-4.11.14 pulled in by:
  5580.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kdebase-startkde-4.11:4[-aqua]
  5581.  
  5582.   kde-base/kdebugdialog-4.14.3 pulled in by:
  5583.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kdebugdialog-4.14.3:4[-aqua]
  5584.  
  5585.   kde-base/kdeedu-meta-4.14.3 pulled in by:
  5586.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdeedu-meta-4.14.3:4[-aqua]
  5587.  
  5588.   kde-base/kdegames-meta-4.14.3 pulled in by:
  5589.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdegames-meta-4.14.3:4[-aqua]
  5590.  
  5591.   kde-base/kdegraphics-meta-4.14.3 pulled in by:
  5592.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdegraphics-meta-4.14.3:4[-aqua]
  5593.  
  5594.   kde-base/kdegraphics-mobipocket-4.14.3 pulled in by:
  5595.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/kdegraphics-mobipocket-4.14.3:4[-aqua]
  5596.  
  5597.   kde-base/kdelibs-4.14.3-r1 pulled in by:
  5598.     app-arch/p7zip-9.20.1-r4 requires kde-base/kdelibs
  5599.     kde-base/amor-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5600.     kde-base/analitza-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5601.     kde-base/ark-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5602.     kde-base/artikulate-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5603.     kde-base/attica-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5604.     kde-base/audiocd-kio-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5605.     kde-base/baloo-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5606.     kde-base/baloo-widgets-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5607.     kde-base/blinken-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5608.     kde-base/bomber-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5609.     kde-base/bovo-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5610.     kde-base/cantor-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5611.     kde-base/dolphin-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5612.     kde-base/dragon-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5613.     kde-base/drkonqi-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5614.     kde-base/ffmpegthumbs-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5615.     kde-base/filelight-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5616.     kde-base/freespacenotifier-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5617.     kde-base/granatier-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5618.     kde-base/gwenview-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5619.     kde-base/juk-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5620.     kde-base/kactivities-4.13.3 requires >=kde-base/kdelibs-4.13.3:4[-aqua]
  5621.     kde-base/kalgebra-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5622.     kde-base/kalzium-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5623.     kde-base/kamera-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5624.     kde-base/kanagram-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5625.     kde-base/kapman-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5626.     kde-base/kate-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5627.     kde-base/katepart-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5628.     kde-base/katomic-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5629.     kde-base/kblackbox-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5630.     kde-base/kblocks-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5631.     kde-base/kbounce-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5632.     kde-base/kbreakout-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5633.     kde-base/kbruch-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5634.     kde-base/kcalc-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5635.     kde-base/kcharselect-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5636.     kde-base/kcheckpass-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5637.     kde-base/kcminit-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5638.     kde-base/kcmshell-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5639.     kde-base/kcolorchooser-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5640.     kde-base/kcontrol-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5641.     kde-base/kcron-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5642.     kde-base/kde-base-artwork-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5643.     kde-base/kde-l10n-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5644.     kde-base/kde-wallpapers-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5645.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5646.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5647.     kde-base/kdeartwork-emoticons-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5648.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5649.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5650.     kde-base/kdeartwork-styles-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5651.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5652.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5653.     kde-base/kdebase-cursors-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5654.     kde-base/kdebase-data-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5655.     kde-base/kdebase-desktoptheme-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5656.     kde-base/kdebase-kioslaves-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,bzip2], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5657.     kde-base/kdebase-menu-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5658.     kde-base/kdebase-menu-icons-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5659.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5660.     kde-base/kdebugdialog-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5661.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5662.     kde-base/kdenetwork-filesharing-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5663.     kde-base/kdepasswd-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5664.     kde-base/kdepimlibs-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5665.     kde-base/kdeplasma-addons-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5666.     kde-base/kdesu-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5667.     kde-base/kdf-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5668.     kde-base/kdialog-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5669.     kde-base/kdiamond-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5670.     kde-base/kdm-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua], >=kde-base/kdelibs-4.11.14:4[-aqua,handbook]
  5671.     kde-base/kdontchangethehostname-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5672.     kde-base/keditbookmarks-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5673.     kde-base/keditfiletype-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5674.     kde-base/kephal-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5675.     kde-base/kfile-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5676.     kde-base/kfilemetadata-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5677.     kde-base/kfind-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5678.     kde-base/kfmclient-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5679.     kde-base/kfourinline-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5680.     kde-base/kgamma-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5681.     kde-base/kgeography-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5682.     kde-base/kget-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5683.     kde-base/kglobalaccel-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5684.     kde-base/kgoldrunner-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5685.     kde-base/kgpg-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5686.     kde-base/khangman-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5687.     kde-base/khelpcenter-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5688.     kde-base/khotkeys-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5689.     kde-base/kiconfinder-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5690.     kde-base/kig-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5691.     kde-base/kigo-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5692.     kde-base/killbots-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5693.     kde-base/kimgio-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5694.     kde-base/kinfocenter-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua,handbook], >=kde-base/kdelibs-4.11.14:4[-aqua]
  5695.     kde-base/kioclient-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5696.     kde-base/kiriki-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5697.     kde-base/kiten-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5698.     kde-base/kjumpingcube-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5699.     kde-base/klettres-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5700.     kde-base/klickety-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5701.     kde-base/klines-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5702.     kde-base/klipper-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua,handbook], >=kde-base/kdelibs-4.11.14:4[-aqua]
  5703.     kde-base/kmahjongg-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5704.     kde-base/kmenuedit-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua], >=kde-base/kdelibs-4.11.14:4[-aqua,handbook]
  5705.     kde-base/kmimetypefinder-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5706.     kde-base/kmines-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5707.     kde-base/kmix-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5708.     kde-base/kmplot-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5709.     kde-base/knavalbattle-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5710.     kde-base/knetattach-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5711.     kde-base/knetwalk-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5712.     kde-base/knewstuff-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5713.     kde-base/knotify-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5714.     kde-base/kolf-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5715.     kde-base/kollision-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5716.     kde-base/kolourpaint-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5717.     kde-base/konq-plugins-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5718.     kde-base/konqueror-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5719.     kde-base/konquest-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5720.     kde-base/konsole-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5721.     kde-base/kopete-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5722.     kde-base/kpasswdserver-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5723.     kde-base/kpat-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5724.     kde-base/kqtquickcharts-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5725.     kde-base/kquitapp-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5726.     kde-base/krdc-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5727.     kde-base/kreadconfig-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5728.     kde-base/kreversi-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5729.     kde-base/krfb-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5730.     kde-base/kruler-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5731.     kde-base/krunner-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5732.     kde-base/kscd-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5733.     kde-base/kscreensaver-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5734.     kde-base/kshisen-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5735.     kde-base/ksirk-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5736.     kde-base/ksmserver-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5737.     kde-base/ksnakeduel-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5738.     kde-base/ksnapshot-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5739.     kde-base/kspaceduel-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5740.     kde-base/ksplash-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5741.     kde-base/ksquares-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5742.     kde-base/kstars-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5743.     kde-base/kstart-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5744.     kde-base/kstartupconfig-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5745.     kde-base/kstyles-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5746.     kde-base/ksudoku-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5747.     kde-base/ksysguard-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua,handbook], >=kde-base/kdelibs-4.11.14:4[-aqua]
  5748.     kde-base/ksystemlog-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5749.     kde-base/ksystraycmd-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5750.     kde-base/kteatime-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5751.     kde-base/ktimer-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5752.     kde-base/ktimezoned-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5753.     kde-base/ktouch-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5754.     kde-base/ktraderclient-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5755.     kde-base/ktuberling-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5756.     kde-base/kturtle-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5757.     kde-base/ktux-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5758.     kde-base/kubrick-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5759.     kde-base/kuiserver-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5760.     kde-base/kurifilter-plugins-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5761.     kde-base/kuser-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5762.     kde-base/kwalletd-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5763.     kde-base/kwalletmanager-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5764.     kde-base/kwin-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua,opengl], >=kde-base/kdelibs-4.11.14:4[-aqua]
  5765.     kde-base/kwordquiz-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5766.     kde-base/kwrite-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5767.     kde-base/kwrited-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5768.     kde-base/libkcddb-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5769.     kde-base/libkcompactdisc-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5770.     kde-base/libkdcraw-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5771.     kde-base/libkdeedu-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5772.     kde-base/libkdegames-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5773.     kde-base/libkexiv2-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5774.     kde-base/libkipi-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5775.     kde-base/libkmahjongg-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5776.     kde-base/libkonq-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5777.     kde-base/libkworkspace-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5778.     kde-base/liboxygenstyle-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5779.     kde-base/libplasmaclock-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5780.     kde-base/libplasmagenericshell-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5781.     kde-base/libtaskmanager-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5782.     kde-base/lskat-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5783.     kde-base/marble-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5784.     kde-base/nsplugins-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5785.     kde-base/okular-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5786.     kde-base/pairs-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5787.     kde-base/palapeli-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5788.     kde-base/parley-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5789.     kde-base/phonon-kde-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5790.     kde-base/picmi-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5791.     kde-base/plasma-apps-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5792.     kde-base/plasma-runtime-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,crypt]
  5793.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua,crypt], >=kde-base/kdelibs-4.11.14:4[-aqua,handbook], >=kde-base/kdelibs-4.11.14:4[-aqua]
  5794.     kde-base/powerdevil-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5795.     kde-base/print-manager-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5796.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5797.     kde-base/renamedlg-plugins-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5798.     kde-base/rocs-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5799.     kde-base/solid-actions-kcm-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua]
  5800.     kde-base/solid-runtime-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5801.     kde-base/step-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua,handbook], >=kde-base/kdelibs-4.14.3:4[-aqua]
  5802.     kde-base/superkaramba-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5803.     kde-base/svgpart-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5804.     kde-base/sweeper-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua], >=kde-base/kdelibs-4.14.3:4[-aqua,handbook]
  5805.     kde-base/systemsettings-4.11.14 requires >=kde-base/kdelibs-4.11.14:4[-aqua], >=kde-base/kdelibs-4.11.14:4[-aqua,handbook]
  5806.     kde-base/thumbnailers-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5807.     kde-base/zeroconf-ioslave-4.14.3 requires >=kde-base/kdelibs-4.14.3:4[-aqua]
  5808.     kde-misc/kde-gtk-config-2.2.1 requires >=kde-base/kdelibs-4.4:4[-aqua]
  5809.     kde-misc/kdiff3-0.9.97-r2 requires >=kde-base/kdelibs-4.4:4[-aqua], >=kde-base/kdelibs-4.4:4[-aqua,handbook]
  5810.     kde-misc/kscreen-1.0.2.1 requires >=kde-base/kdelibs-4.4:4[-aqua]
  5811.     media-gfx/kuickshow-0.9.1-r1 requires >=kde-base/kdelibs-4.4:4[-aqua]
  5812.     media-video/vlc-2.1.2 requires >=kde-base/kdelibs-4:4
  5813.     net-irc/konversation-1.5.1 requires >=kde-base/kdelibs-4.4:4[-aqua,handbook], >=kde-base/kdelibs-4.4:4[-aqua]
  5814.     net-libs/libbluedevil-2.0_rc1 requires >=kde-base/kdelibs-4.4:4[-aqua]
  5815.     net-libs/libproxy-0.4.11-r2 requires >=kde-base/kdelibs-4.4.5
  5816.     net-wireless/bluedevil-2.0_rc1 requires >=kde-base/kdelibs-4.4:4[-aqua]
  5817.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=kde-base/kdelibs-4.4:4[-aqua]
  5818.     x11-libs/libkscreen-1.0.5 requires >=kde-base/kdelibs-4.4:4[-aqua]
  5819.  
  5820.   kde-base/kdemultimedia-meta-4.14.3 pulled in by:
  5821.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdemultimedia-meta-4.14.3:4[-aqua]
  5822.  
  5823.   kde-base/kdenetwork-filesharing-4.14.3 pulled in by:
  5824.     kde-base/kdenetwork-meta-4.14.3 requires >=kde-base/kdenetwork-filesharing-4.14.3:4[-aqua]
  5825.  
  5826.   kde-base/kdenetwork-meta-4.14.3 pulled in by:
  5827.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdenetwork-meta-4.14.3:4[-aqua]
  5828.  
  5829.   kde-base/kdepasswd-4.14.3 pulled in by:
  5830.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kdepasswd-4.14.3:4[-aqua]
  5831.     kde-base/kdm-4.11.14 requires >=kde-base/kdepasswd-4.11.14:4[-aqua]
  5832.  
  5833.   kde-base/kdepimlibs-4.14.3 pulled in by:
  5834.     kde-base/baloo-4.14.3 requires >=kde-base/kdepimlibs-4.14.3:4[-aqua]
  5835.     kde-base/drkonqi-4.14.3 requires >=kde-base/kdepimlibs-4.14.3:4[-aqua]
  5836.     kde-base/kdeplasma-addons-4.14.3 requires >=kde-base/kdepimlibs-4.14.3:4[-aqua]
  5837.     kde-base/kgpg-4.14.3 requires >=kde-base/kdepimlibs-4.14.3:4[-aqua]
  5838.     kde-base/kopete-4.14.3 requires >=kde-base/kdepimlibs-4.14.3:4[-aqua]
  5839.     kde-base/kuser-4.14.3 requires >=kde-base/kdepimlibs-4.14.3:4[-aqua]
  5840.     kde-base/libplasmaclock-4.11.14 requires >=kde-base/kdepimlibs-4.11.14:4[-aqua]
  5841.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/kdepimlibs-4.11.14:4[-aqua]
  5842.     net-irc/konversation-1.5.1 requires >=kde-base/kdepimlibs-4.4:4[-aqua]
  5843.  
  5844.   kde-base/kdeplasma-addons-4.14.3 pulled in by:
  5845.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdeplasma-addons-4.14.3:4[-aqua]
  5846.  
  5847.   kde-base/kdesu-4.14.3 pulled in by:
  5848.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kdesu-4.14.3:4[-aqua]
  5849.     kde-base/kdepasswd-4.14.3 requires >=kde-base/kdesu-4.14.3:4[-aqua]
  5850.     kde-base/khelpcenter-4.14.3 requires >=kde-base/kdesu-4.14.3:4[-aqua]
  5851.  
  5852.   kde-base/kdetoys-meta-4.14.3 pulled in by:
  5853.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdetoys-meta-4.14.3:4[-aqua]
  5854.  
  5855.   kde-base/kdeutils-meta-4.14.3 pulled in by:
  5856.     kde-base/kde-meta-4.14.3 requires >=kde-base/kdeutils-meta-4.14.3:4[-aqua]
  5857.  
  5858.   kde-base/kdf-4.14.3 pulled in by:
  5859.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/kdf-4.14.3:4[-aqua]
  5860.  
  5861.   kde-base/kdialog-4.14.3 pulled in by:
  5862.     kde-base/kdebase-kioslaves-4.14.3 requires >=kde-base/kdialog-4.14.3:4[-aqua]
  5863.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kdialog-4.14.3:4[-aqua]
  5864.  
  5865.   kde-base/kdiamond-4.14.3 pulled in by:
  5866.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kdiamond-4.14.3:4[-aqua]
  5867.  
  5868.   kde-base/kdm-4.11.14 pulled in by:
  5869.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kdm-4.11:4[-aqua]
  5870.     kde-base/ksmserver-4.11.14 requires >=kde-base/kdm-4.11.14:4[-aqua]
  5871.  
  5872.   kde-base/kdontchangethehostname-4.14.3 pulled in by:
  5873.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kdontchangethehostname-4.14.3:4[-aqua]
  5874.  
  5875.   kde-base/keditbookmarks-4.14.3 pulled in by:
  5876.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/keditbookmarks-4.14.3:4[-aqua]
  5877.     kde-base/konqueror-4.14.3 requires >=kde-base/keditbookmarks-4.14.3:4[-aqua]
  5878.  
  5879.   kde-base/keditfiletype-4.14.3 pulled in by:
  5880.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/keditfiletype-4.14.3:4[-aqua]
  5881.  
  5882.   kde-base/kephal-4.11.14 pulled in by:
  5883.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kephal-4.11:4[-aqua]
  5884.     kde-base/krunner-4.11.14 requires >=kde-base/kephal-4.11.14:4[-aqua]
  5885.     kde-base/kwin-4.11.14 requires >=kde-base/kephal-4.11.14:4[-aqua]
  5886.     kde-base/libplasmaclock-4.11.14 requires >=kde-base/kephal-4.11.14:4[-aqua]
  5887.     kde-base/libplasmagenericshell-4.11.14 requires >=kde-base/kephal-4.11.14:4[-aqua]
  5888.     kde-base/libtaskmanager-4.11.14 requires >=kde-base/kephal-4.11.14:4[-aqua]
  5889.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/kephal-4.11.14:4[-aqua]
  5890.  
  5891.   kde-base/kfile-4.14.3 pulled in by:
  5892.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kfile-4.14.3:4[-aqua]
  5893.  
  5894.   kde-base/kfilemetadata-4.14.3 pulled in by:
  5895.     kde-base/baloo-4.14.3 requires >=kde-base/kfilemetadata-4.14.3:4[-aqua]
  5896.     kde-base/baloo-widgets-4.14.3 requires >=kde-base/kfilemetadata-4.14.3:4[-aqua]
  5897.     kde-base/dolphin-4.14.3 requires >=kde-base/kfilemetadata-4.14.3:4[-aqua]
  5898.  
  5899.   kde-base/kfind-4.14.3 pulled in by:
  5900.     kde-base/dolphin-4.14.3 requires >=kde-base/kfind-4.14.3:4[-aqua]
  5901.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kfind-4.14.3:4[-aqua]
  5902.     kde-base/konqueror-4.14.3 requires >=kde-base/kfind-4.14.3:4[-aqua]
  5903.  
  5904.   kde-base/kfmclient-4.14.3 pulled in by:
  5905.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kfmclient-4.14.3:4[-aqua]
  5906.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/kfmclient-4.11.14:4[-aqua]
  5907.     kde-base/kdelibs-4.14.3-r1 requires >=kde-base/kfmclient-4.14.3:4[-aqua]
  5908.     kde-base/konqueror-4.14.3 requires >=kde-base/kfmclient-4.14.3:4[-aqua]
  5909.  
  5910.   kde-base/kfourinline-4.14.3 pulled in by:
  5911.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kfourinline-4.14.3:4[-aqua]
  5912.  
  5913.   kde-base/kgamma-4.14.3 pulled in by:
  5914.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/kgamma-4.14.3:4[-aqua]
  5915.  
  5916.   kde-base/kgeography-4.14.3 pulled in by:
  5917.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kgeography-4.14.3:4[-aqua]
  5918.  
  5919.   kde-base/kget-4.14.3 pulled in by:
  5920.     kde-base/kdenetwork-meta-4.14.3 requires >=kde-base/kget-4.14.3:4[-aqua]
  5921.  
  5922.   kde-base/kglobalaccel-4.14.3 pulled in by:
  5923.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kglobalaccel-4.14.3:4[-aqua]
  5924.  
  5925.   kde-base/kgoldrunner-4.14.3 pulled in by:
  5926.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kgoldrunner-4.14.3:4[-aqua]
  5927.  
  5928.   kde-base/kgpg-4.14.3 pulled in by:
  5929.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/kgpg-4.14.3:4[-aqua]
  5930.  
  5931.   kde-base/khangman-4.14.3 pulled in by:
  5932.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/khangman-4.14.3:4[-aqua]
  5933.  
  5934.   kde-base/khelpcenter-4.14.3 pulled in by:
  5935.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/khelpcenter-4.14.3:4[-aqua]
  5936.     kde-base/kdelibs-4.14.3-r1 requires >=kde-base/khelpcenter-4.14.3:4[-aqua]
  5937.  
  5938.   kde-base/khotkeys-4.11.14 pulled in by:
  5939.     kde-base/kcontrol-4.14.3 requires >=kde-base/khotkeys-4.11:4[-aqua]
  5940.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/khotkeys-4.11:4[-aqua]
  5941.     kde-base/kmenuedit-4.11.14 requires >=kde-base/khotkeys-4.11.14:4[-aqua]
  5942.  
  5943.   kde-base/kiconfinder-4.14.3 pulled in by:
  5944.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kiconfinder-4.14.3:4[-aqua]
  5945.  
  5946.   kde-base/kig-4.14.3 pulled in by:
  5947.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kig-4.14.3:4[-aqua]
  5948.  
  5949.   kde-base/kigo-4.14.3 pulled in by:
  5950.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kigo-4.14.3:4[-aqua]
  5951.  
  5952.   kde-base/killbots-4.14.3 pulled in by:
  5953.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/killbots-4.14.3:4[-aqua]
  5954.  
  5955.   kde-base/kimgio-4.14.3 pulled in by:
  5956.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kimgio-4.14.3:4[-aqua]
  5957.  
  5958.   kde-base/kinfocenter-4.11.14 pulled in by:
  5959.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kinfocenter-4.11:4[-aqua]
  5960.  
  5961.   kde-base/kioclient-4.14.3 pulled in by:
  5962.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kioclient-4.14.3:4[-aqua]
  5963.  
  5964.   kde-base/kiriki-4.14.3 pulled in by:
  5965.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kiriki-4.14.3:4[-aqua]
  5966.  
  5967.   kde-base/kiten-4.14.3 pulled in by:
  5968.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kiten-4.14.3:4[-aqua]
  5969.  
  5970.   kde-base/kjumpingcube-4.14.3 pulled in by:
  5971.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kjumpingcube-4.14.3:4[-aqua]
  5972.  
  5973.   kde-base/klettres-4.14.3 pulled in by:
  5974.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/klettres-4.14.3:4[-aqua]
  5975.  
  5976.   kde-base/klickety-4.14.3 pulled in by:
  5977.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/klickety-4.14.3:4[-aqua]
  5978.  
  5979.   kde-base/klines-4.14.3 pulled in by:
  5980.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/klines-4.14.3:4[-aqua]
  5981.  
  5982.   kde-base/klipper-4.11.14 pulled in by:
  5983.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/klipper-4.11:4[-aqua]
  5984.  
  5985.   kde-base/kmahjongg-4.14.3 pulled in by:
  5986.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kmahjongg-4.14.3:4[-aqua]
  5987.  
  5988.   kde-base/kmenuedit-4.11.14 pulled in by:
  5989.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kmenuedit-4.11:4[-aqua]
  5990.  
  5991.   kde-base/kmimetypefinder-4.14.3 pulled in by:
  5992.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kmimetypefinder-4.14.3:4[-aqua]
  5993.  
  5994.   kde-base/kmines-4.14.3 pulled in by:
  5995.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kmines-4.14.3:4[-aqua]
  5996.  
  5997.   kde-base/kmix-4.14.3 pulled in by:
  5998.     kde-base/kdemultimedia-meta-4.14.3 requires >=kde-base/kmix-4.14.3:4[-aqua]
  5999.  
  6000.   kde-base/kmplot-4.14.3 pulled in by:
  6001.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kmplot-4.14.3:4[-aqua]
  6002.  
  6003.   kde-base/knavalbattle-4.14.3 pulled in by:
  6004.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/knavalbattle-4.14.3:4[-aqua]
  6005.  
  6006.   kde-base/knetattach-4.14.3 pulled in by:
  6007.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/knetattach-4.14.3:4[-aqua]
  6008.  
  6009.   kde-base/knetwalk-4.14.3 pulled in by:
  6010.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/knetwalk-4.14.3:4[-aqua]
  6011.  
  6012.   kde-base/knewstuff-4.14.3 pulled in by:
  6013.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/knewstuff-4.14.3:4[-aqua]
  6014.  
  6015.   kde-base/knotify-4.14.3 pulled in by:
  6016.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/knotify-4.11.14:4[-aqua]
  6017.     kde-base/klettres-4.14.3 requires >=kde-base/knotify-4.14.3:4[-aqua]
  6018.     kde-base/kmplot-4.14.3 requires >=kde-base/knotify-4.14.3:4[-aqua]
  6019.     kde-base/ktouch-4.14.3 requires >=kde-base/knotify-4.14.3:4[-aqua]
  6020.     kde-base/kturtle-4.14.3 requires >=kde-base/knotify-4.14.3:4[-aqua]
  6021.     kde-base/kuser-4.14.3 requires >=kde-base/knotify-4.14.3:4[-aqua]
  6022.     virtual/notification-daemon-0 requires kde-base/knotify
  6023.  
  6024.   kde-base/kolf-4.14.3 pulled in by:
  6025.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kolf-4.14.3:4[-aqua]
  6026.  
  6027.   kde-base/kollision-4.14.3 pulled in by:
  6028.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kollision-4.14.3:4[-aqua]
  6029.  
  6030.   kde-base/kolourpaint-4.14.3 pulled in by:
  6031.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/kolourpaint-4.14.3:4[-aqua]
  6032.  
  6033.   kde-base/konq-plugins-4.14.3 pulled in by:
  6034.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/konq-plugins-4.14.3:4[-aqua]
  6035.  
  6036.   kde-base/konqueror-4.14.3 pulled in by:
  6037.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/konqueror-4.14.3:4[-aqua]
  6038.     kde-base/konq-plugins-4.14.3 requires >=kde-base/konqueror-4.14.3:4[-aqua]
  6039.     kde-base/nsplugins-4.14.3 requires >=kde-base/konqueror-4.14.3:4[-aqua]
  6040.  
  6041.   kde-base/konquest-4.14.3 pulled in by:
  6042.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/konquest-4.14.3:4[-aqua]
  6043.  
  6044.   kde-base/konsole-4.14.3 pulled in by:
  6045.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/konsole-4.14.3:4[-aqua]
  6046.  
  6047.   kde-base/kopete-4.14.3 pulled in by:
  6048.     kde-base/kdenetwork-meta-4.14.3 requires >=kde-base/kopete-4.14.3:4[-aqua]
  6049.  
  6050.   kde-base/kpasswdserver-4.14.3 pulled in by:
  6051.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kpasswdserver-4.14.3:4[-aqua]
  6052.  
  6053.   kde-base/kpat-4.14.3 pulled in by:
  6054.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kpat-4.14.3:4[-aqua]
  6055.  
  6056.   kde-base/kqtquickcharts-4.14.3 pulled in by:
  6057.     kde-base/artikulate-4.14.3 requires >=kde-base/kqtquickcharts-4.14.3:4[-aqua]
  6058.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kqtquickcharts-4.14.3:4[-aqua]
  6059.     kde-base/ktouch-4.14.3 requires >=kde-base/kqtquickcharts-4.14.3:4[-aqua]
  6060.  
  6061.   kde-base/kquitapp-4.14.3 pulled in by:
  6062.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kquitapp-4.14.3:4[-aqua]
  6063.  
  6064.   kde-base/krdc-4.14.3 pulled in by:
  6065.     kde-base/kdenetwork-meta-4.14.3 requires >=kde-base/krdc-4.14.3:4[-aqua]
  6066.  
  6067.   kde-base/kreadconfig-4.14.3 pulled in by:
  6068.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/kreadconfig-4.11.14:4[-aqua]
  6069.  
  6070.   kde-base/kreversi-4.14.3 pulled in by:
  6071.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kreversi-4.14.3:4[-aqua]
  6072.  
  6073.   kde-base/krfb-4.14.3 pulled in by:
  6074.     kde-base/kdenetwork-meta-4.14.3 requires >=kde-base/krfb-4.14.3:4[-aqua]
  6075.  
  6076.   kde-base/kruler-4.14.3 pulled in by:
  6077.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/kruler-4.14.3:4[-aqua]
  6078.  
  6079.   kde-base/krunner-4.11.14 pulled in by:
  6080.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/krunner-4.11:4[-aqua]
  6081.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/krunner-4.11.14:4[-aqua]
  6082.     kde-base/kdeplasma-addons-4.14.3 requires >=kde-base/krunner-4.11:4[-aqua]
  6083.  
  6084.   kde-base/kscd-4.14.3 pulled in by:
  6085.     kde-base/kdemultimedia-meta-4.14.3 requires >=kde-base/kscd-4.14.3:4[-aqua]
  6086.  
  6087.   kde-base/kscreensaver-4.11.14 pulled in by:
  6088.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=kde-base/kscreensaver-4.11:4[-aqua]
  6089.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kscreensaver-4.11:4[-aqua]
  6090.     kde-base/ktux-4.14.3 requires >=kde-base/kscreensaver-4.11:4[-aqua]
  6091.  
  6092.   kde-base/kshisen-4.14.3 pulled in by:
  6093.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kshisen-4.14.3:4[-aqua]
  6094.  
  6095.   kde-base/ksirk-4.14.3 pulled in by:
  6096.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/ksirk-4.14.3:4[-aqua]
  6097.  
  6098.   kde-base/ksmserver-4.11.14 pulled in by:
  6099.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/ksmserver-4.11:4[-aqua]
  6100.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/ksmserver-4.11.14:4[-aqua]
  6101.     kde-base/krunner-4.11.14 requires >=kde-base/ksmserver-4.11.14:4[-aqua]
  6102.  
  6103.   kde-base/ksnakeduel-4.14.3 pulled in by:
  6104.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/ksnakeduel-4.14.3:4[-aqua]
  6105.  
  6106.   kde-base/ksnapshot-4.14.3 pulled in by:
  6107.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/ksnapshot-4.14.3:4[-aqua]
  6108.  
  6109.   kde-base/kspaceduel-4.14.3 pulled in by:
  6110.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kspaceduel-4.14.3:4[-aqua]
  6111.  
  6112.   kde-base/ksplash-4.11.14 pulled in by:
  6113.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/ksplash-4.11:4[-aqua]
  6114.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/ksplash-4.11.14:4[-aqua]
  6115.  
  6116.   kde-base/ksquares-4.14.3 pulled in by:
  6117.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/ksquares-4.14.3:4[-aqua]
  6118.  
  6119.   kde-base/kstars-4.14.3 pulled in by:
  6120.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kstars-4.14.3:4[-aqua]
  6121.  
  6122.   kde-base/kstart-4.14.3 pulled in by:
  6123.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kstart-4.14.3:4[-aqua]
  6124.  
  6125.   kde-base/kstartupconfig-4.11.14 pulled in by:
  6126.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kstartupconfig-4.11:4[-aqua]
  6127.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/kstartupconfig-4.11.14:4[-aqua]
  6128.  
  6129.   kde-base/kstyles-4.11.14 pulled in by:
  6130.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kstyles-4.11:4[-aqua]
  6131.  
  6132.   kde-base/ksudoku-4.14.3 pulled in by:
  6133.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/ksudoku-4.14.3:4[-aqua]
  6134.  
  6135.   kde-base/ksysguard-4.11.14 pulled in by:
  6136.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/ksysguard-4.11:4[-aqua]
  6137.     kde-base/krunner-4.11.14 requires >=kde-base/ksysguard-4.11.14:4[-aqua]
  6138.     kde-base/libtaskmanager-4.11.14 requires >=kde-base/ksysguard-4.11.14:4[-aqua]
  6139.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/ksysguard-4.11.14:4[-aqua]
  6140.  
  6141.   kde-base/ksystemlog-4.14.3 pulled in by:
  6142.     kde-base/kdeadmin-meta-4.14.3 requires >=kde-base/ksystemlog-4.14.3:4[-aqua]
  6143.  
  6144.   kde-base/ksystraycmd-4.11.14 pulled in by:
  6145.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/ksystraycmd-4.11:4[-aqua]
  6146.  
  6147.   kde-base/kteatime-4.14.3 pulled in by:
  6148.     kde-base/kdetoys-meta-4.14.3 requires >=kde-base/kteatime-4.14.3:4[-aqua]
  6149.  
  6150.   kde-base/ktimer-4.14.3 pulled in by:
  6151.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/ktimer-4.14.3:4[-aqua]
  6152.  
  6153.   kde-base/ktimezoned-4.14.3 pulled in by:
  6154.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/ktimezoned-4.14.3:4[-aqua]
  6155.  
  6156.   kde-base/ktouch-4.14.3 pulled in by:
  6157.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/ktouch-4.14.3:4[-aqua]
  6158.  
  6159.   kde-base/ktraderclient-4.14.3 pulled in by:
  6160.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/ktraderclient-4.14.3:4[-aqua]
  6161.  
  6162.   kde-base/ktuberling-4.14.3 pulled in by:
  6163.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/ktuberling-4.14.3:4[-aqua]
  6164.  
  6165.   kde-base/kturtle-4.14.3 pulled in by:
  6166.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kturtle-4.14.3:4[-aqua]
  6167.  
  6168.   kde-base/ktux-4.14.3 pulled in by:
  6169.     kde-base/kdetoys-meta-4.14.3 requires >=kde-base/ktux-4.14.3:4[-aqua]
  6170.  
  6171.   kde-base/kubrick-4.14.3 pulled in by:
  6172.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/kubrick-4.14.3:4[-aqua]
  6173.  
  6174.   kde-base/kuiserver-4.14.3 pulled in by:
  6175.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kuiserver-4.14.3:4[-aqua]
  6176.  
  6177.   kde-base/kurifilter-plugins-4.14.3 pulled in by:
  6178.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kurifilter-plugins-4.14.3:4[-aqua]
  6179.     kde-base/konqueror-4.14.3 requires >=kde-base/kurifilter-plugins-4.14.3:4[-aqua]
  6180.  
  6181.   kde-base/kuser-4.14.3 pulled in by:
  6182.     kde-base/kdeadmin-meta-4.14.3 requires >=kde-base/kuser-4.14.3:4[-aqua]
  6183.  
  6184.   kde-base/kwalletd-4.14.3 pulled in by:
  6185.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kwalletd-4.14.3:4[-aqua]
  6186.  
  6187.   kde-base/kwalletmanager-4.14.3 pulled in by:
  6188.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/kwalletmanager-4.14.3:4[-aqua]
  6189.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/kwalletmanager-4.14.3:4[-aqua]
  6190.  
  6191.   kde-base/kwin-4.11.14 pulled in by:
  6192.     kde-base/kdeartwork-styles-4.14.3 requires >=kde-base/kwin-4.11:4[-aqua]
  6193.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kwin-4.11:4[-aqua]
  6194.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/kwin-4.11.14:4[-aqua]
  6195.     kde-base/systemsettings-4.11.14 requires >=kde-base/kwin-4.11.14:4[-aqua]
  6196.  
  6197.   kde-base/kwordquiz-4.14.3 pulled in by:
  6198.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/kwordquiz-4.14.3:4[-aqua]
  6199.  
  6200.   kde-base/kwrite-4.14.3 pulled in by:
  6201.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kwrite-4.14.3:4[-aqua]
  6202.  
  6203.   kde-base/kwrited-4.11.14 pulled in by:
  6204.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/kwrited-4.11:4[-aqua]
  6205.  
  6206.   kde-base/libkcddb-4.14.3 pulled in by:
  6207.     kde-base/audiocd-kio-4.14.3 requires >=kde-base/libkcddb-4.14.3:4[-aqua]
  6208.     kde-base/kdemultimedia-meta-4.14.3 requires >=kde-base/libkcddb-4.14.3:4[-aqua]
  6209.     kde-base/kscd-4.14.3 requires >=kde-base/libkcddb-4.14.3:4[-aqua]
  6210.  
  6211.   kde-base/libkcompactdisc-4.14.3 pulled in by:
  6212.     kde-base/audiocd-kio-4.14.3 requires >=kde-base/libkcompactdisc-4.14.3:4[-aqua]
  6213.     kde-base/kdemultimedia-meta-4.14.3 requires >=kde-base/libkcompactdisc-4.14.3:4[-aqua]
  6214.     kde-base/kscd-4.14.3 requires >=kde-base/libkcompactdisc-4.14.3:4[-aqua]
  6215.  
  6216.   kde-base/libkdcraw-4.14.3 pulled in by:
  6217.     kde-base/gwenview-4.14.3 requires >=kde-base/libkdcraw-4.14.3:4[-aqua]
  6218.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/libkdcraw-4.14.3:4[-aqua]
  6219.     kde-base/thumbnailers-4.14.3 requires >=kde-base/libkdcraw-4.14.3:4[-aqua]
  6220.  
  6221.   kde-base/libkdeedu-4.14.3 pulled in by:
  6222.     kde-base/kalgebra-4.14.3 requires >=kde-base/libkdeedu-4.14.3:4[-aqua]
  6223.     kde-base/kalzium-4.14.3 requires >=kde-base/libkdeedu-4.14.3:4[-aqua]
  6224.     kde-base/kanagram-4.14.3 requires >=kde-base/libkdeedu-4.14.3:4[-aqua]
  6225.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/libkdeedu-4.14.3:4[-aqua]
  6226.     kde-base/khangman-4.14.3 requires >=kde-base/libkdeedu-4.14.3:4[-aqua]
  6227.     kde-base/kstars-4.14.3 requires >=kde-base/libkdeedu-4.14.3:4[-aqua]
  6228.     kde-base/kwordquiz-4.14.3 requires >=kde-base/libkdeedu-4.14.3:4[-aqua]
  6229.     kde-base/parley-4.14.3 requires >=kde-base/libkdeedu-4.14.3:4[-aqua]
  6230.  
  6231.   kde-base/libkdegames-4.14.3 pulled in by:
  6232.     kde-base/bomber-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6233.     kde-base/bovo-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6234.     kde-base/granatier-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6235.     kde-base/kapman-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6236.     kde-base/katomic-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6237.     kde-base/kblackbox-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6238.     kde-base/kblocks-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6239.     kde-base/kbounce-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6240.     kde-base/kbreakout-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6241.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6242.     kde-base/kdiamond-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6243.     kde-base/kfourinline-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6244.     kde-base/kgoldrunner-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6245.     kde-base/kigo-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6246.     kde-base/killbots-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6247.     kde-base/kiriki-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6248.     kde-base/kjumpingcube-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6249.     kde-base/klickety-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6250.     kde-base/klines-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6251.     kde-base/kmahjongg-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6252.     kde-base/kmines-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6253.     kde-base/knavalbattle-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6254.     kde-base/knetwalk-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6255.     kde-base/kolf-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6256.     kde-base/kollision-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6257.     kde-base/konquest-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6258.     kde-base/kpat-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6259.     kde-base/kreversi-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6260.     kde-base/kshisen-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6261.     kde-base/ksirk-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6262.     kde-base/ksnakeduel-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6263.     kde-base/kspaceduel-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6264.     kde-base/ksquares-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6265.     kde-base/ksudoku-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6266.     kde-base/ktuberling-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6267.     kde-base/kubrick-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6268.     kde-base/lskat-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6269.     kde-base/palapeli-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6270.     kde-base/picmi-4.14.3 requires >=kde-base/libkdegames-4.14.3:4[-aqua]
  6271.  
  6272.   kde-base/libkexiv2-4.14.3 pulled in by:
  6273.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=kde-base/libkexiv2-4.14.3:4[-aqua]
  6274.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/libkexiv2-4.14.3:4[-aqua]
  6275.     kde-base/kdeplasma-addons-4.14.3 requires >=kde-base/libkexiv2-4.14.3:4[-aqua]
  6276.     kde-base/okular-4.14.3 requires >=kde-base/libkexiv2-4.14.3:4[-aqua]
  6277.     kde-base/thumbnailers-4.14.3 requires >=kde-base/libkexiv2-4.14.3:4[-aqua]
  6278.  
  6279.   kde-base/libkipi-4.14.3 pulled in by:
  6280.     kde-base/gwenview-4.14.3 requires >=kde-base/libkipi-4.14.3:4[-aqua]
  6281.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/libkipi-4.14.3:4[-aqua]
  6282.     kde-base/ksnapshot-4.14.3 requires >=kde-base/libkipi-4.14.3:4[-aqua]
  6283.  
  6284.   kde-base/libkmahjongg-4.14.3 pulled in by:
  6285.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/libkmahjongg-4.14.3:4[-aqua]
  6286.     kde-base/kmahjongg-4.14.3 requires >=kde-base/libkmahjongg-4.14.3:4[-aqua]
  6287.     kde-base/kshisen-4.14.3 requires >=kde-base/libkmahjongg-4.14.3:4[-aqua]
  6288.  
  6289.   kde-base/libkonq-4.14.3 pulled in by:
  6290.     kde-base/ark-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6291.     kde-base/dolphin-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6292.     kde-base/gwenview-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6293.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6294.     kde-base/kdepasswd-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6295.     kde-base/keditbookmarks-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6296.     kde-base/kfind-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6297.     kde-base/kget-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6298.     kde-base/konq-plugins-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6299.     kde-base/konqueror-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6300.     kde-base/konsole-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6301.     kde-base/plasma-apps-4.14.3 requires >=kde-base/libkonq-4.14.3:4[-aqua]
  6302.  
  6303.   kde-base/libkworkspace-4.11.14 pulled in by:
  6304.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=kde-base/libkworkspace-4.11:4[-aqua]
  6305.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/libkworkspace-4.11:4[-aqua]
  6306.     kde-base/kdm-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6307.     kde-base/kget-4.14.3 requires >=kde-base/libkworkspace-4.11:4[-aqua]
  6308.     kde-base/khotkeys-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6309.     kde-base/klipper-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6310.     kde-base/krunner-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6311.     kde-base/ksmserver-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6312.     kde-base/ktux-4.14.3 requires >=kde-base/libkworkspace-4.11:4[-aqua]
  6313.     kde-base/kwin-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6314.     kde-base/libplasmagenericshell-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6315.     kde-base/libtaskmanager-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6316.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6317.     kde-base/powerdevil-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6318.     kde-base/systemsettings-4.11.14 requires >=kde-base/libkworkspace-4.11.14:4[-aqua]
  6319.  
  6320.   kde-base/liboxygenstyle-4.11.14 pulled in by:
  6321.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/liboxygenstyle-4.11:4[-aqua]
  6322.     kde-base/kstyles-4.11.14 requires kde-base/liboxygenstyle:4=, kde-base/liboxygenstyle:4/4.11.14=
  6323.     kde-base/kwin-4.11.14 requires >=kde-base/liboxygenstyle-4.11.14:4[-aqua]
  6324.  
  6325.   kde-base/libplasmaclock-4.11.14 pulled in by:
  6326.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/libplasmaclock-4.11:4[-aqua]
  6327.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/libplasmaclock-4.11.14:4[-aqua,kdepim]
  6328.  
  6329.   kde-base/libplasmagenericshell-4.11.14 pulled in by:
  6330.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/libplasmagenericshell-4.11:4[-aqua]
  6331.     kde-base/krunner-4.11.14 requires >=kde-base/libplasmagenericshell-4.11.14:4[-aqua]
  6332.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/libplasmagenericshell-4.11.14:4[-aqua]
  6333.  
  6334.   kde-base/libtaskmanager-4.11.14 pulled in by:
  6335.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/libtaskmanager-4.11:4[-aqua]
  6336.     kde-base/klipper-4.11.14 requires >=kde-base/libtaskmanager-4.11.14:4[-aqua]
  6337.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/libtaskmanager-4.11.14:4[-aqua]
  6338.  
  6339.   kde-base/lskat-4.14.3 pulled in by:
  6340.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/lskat-4.14.3:4[-aqua]
  6341.  
  6342.   kde-base/marble-4.14.3 pulled in by:
  6343.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/marble-4.14.3:4[-aqua]
  6344.  
  6345.   kde-base/nsplugins-4.14.3 pulled in by:
  6346.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/nsplugins-4.14.3:4[-aqua]
  6347.  
  6348.   kde-base/okular-4.14.3 pulled in by:
  6349.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/okular-4.14.3:4[-aqua]
  6350.  
  6351.   kde-base/oxygen-icons-4.14.3 pulled in by:
  6352.     kde-base/amor-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6353.     kde-base/analitza-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6354.     kde-base/ark-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6355.     kde-base/artikulate-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6356.     kde-base/attica-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6357.     kde-base/audiocd-kio-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6358.     kde-base/baloo-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6359.     kde-base/baloo-widgets-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6360.     kde-base/blinken-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6361.     kde-base/bomber-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6362.     kde-base/bovo-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6363.     kde-base/cantor-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6364.     kde-base/dolphin-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6365.     kde-base/dragon-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6366.     kde-base/drkonqi-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6367.     kde-base/ffmpegthumbs-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6368.     kde-base/filelight-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6369.     kde-base/freespacenotifier-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6370.     kde-base/granatier-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6371.     kde-base/gwenview-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6372.     kde-base/juk-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6373.     kde-base/kactivities-4.13.3 requires >=kde-base/oxygen-icons-4.13.3:4[-aqua]
  6374.     kde-base/kalgebra-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6375.     kde-base/kalzium-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6376.     kde-base/kamera-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6377.     kde-base/kanagram-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6378.     kde-base/kapman-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6379.     kde-base/kate-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6380.     kde-base/katepart-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6381.     kde-base/katomic-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6382.     kde-base/kblackbox-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6383.     kde-base/kblocks-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6384.     kde-base/kbounce-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6385.     kde-base/kbreakout-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6386.     kde-base/kbruch-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6387.     kde-base/kcalc-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6388.     kde-base/kcharselect-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6389.     kde-base/kcheckpass-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6390.     kde-base/kcminit-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6391.     kde-base/kcmshell-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6392.     kde-base/kcolorchooser-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6393.     kde-base/kcontrol-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6394.     kde-base/kcron-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6395.     kde-base/kde-base-artwork-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6396.     kde-base/kde-l10n-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6397.     kde-base/kde-wallpapers-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6398.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6399.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6400.     kde-base/kdeartwork-emoticons-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6401.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6402.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6403.     kde-base/kdeartwork-styles-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6404.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6405.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6406.     kde-base/kdebase-cursors-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6407.     kde-base/kdebase-data-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6408.     kde-base/kdebase-desktoptheme-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6409.     kde-base/kdebase-kioslaves-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6410.     kde-base/kdebase-menu-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6411.     kde-base/kdebase-menu-icons-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6412.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6413.     kde-base/kdebugdialog-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6414.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6415.     kde-base/kdelibs-4.14.3-r1 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6416.     kde-base/kdenetwork-filesharing-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6417.     kde-base/kdepasswd-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6418.     kde-base/kdepimlibs-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6419.     kde-base/kdeplasma-addons-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6420.     kde-base/kdesu-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6421.     kde-base/kdf-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6422.     kde-base/kdialog-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6423.     kde-base/kdiamond-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6424.     kde-base/kdm-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6425.     kde-base/kdontchangethehostname-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6426.     kde-base/keditbookmarks-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6427.     kde-base/keditfiletype-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6428.     kde-base/kephal-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6429.     kde-base/kfile-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6430.     kde-base/kfilemetadata-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6431.     kde-base/kfind-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6432.     kde-base/kfmclient-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6433.     kde-base/kfourinline-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6434.     kde-base/kgamma-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6435.     kde-base/kgeography-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6436.     kde-base/kget-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6437.     kde-base/kglobalaccel-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6438.     kde-base/kgoldrunner-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6439.     kde-base/kgpg-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6440.     kde-base/khangman-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6441.     kde-base/khelpcenter-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6442.     kde-base/khotkeys-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6443.     kde-base/kiconfinder-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6444.     kde-base/kig-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6445.     kde-base/kigo-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6446.     kde-base/killbots-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6447.     kde-base/kimgio-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6448.     kde-base/kinfocenter-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6449.     kde-base/kioclient-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6450.     kde-base/kiriki-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6451.     kde-base/kiten-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6452.     kde-base/kjumpingcube-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6453.     kde-base/klettres-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6454.     kde-base/klickety-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6455.     kde-base/klines-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6456.     kde-base/klipper-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6457.     kde-base/kmahjongg-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6458.     kde-base/kmenuedit-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6459.     kde-base/kmimetypefinder-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6460.     kde-base/kmines-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6461.     kde-base/kmix-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6462.     kde-base/kmplot-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6463.     kde-base/knavalbattle-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6464.     kde-base/knetattach-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6465.     kde-base/knetwalk-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6466.     kde-base/knewstuff-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6467.     kde-base/knotify-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6468.     kde-base/kolf-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6469.     kde-base/kollision-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6470.     kde-base/kolourpaint-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6471.     kde-base/konq-plugins-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6472.     kde-base/konqueror-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6473.     kde-base/konquest-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6474.     kde-base/konsole-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6475.     kde-base/kopete-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6476.     kde-base/kpasswdserver-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6477.     kde-base/kpat-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6478.     kde-base/kqtquickcharts-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6479.     kde-base/kquitapp-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6480.     kde-base/krdc-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6481.     kde-base/kreadconfig-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6482.     kde-base/kreversi-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6483.     kde-base/krfb-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6484.     kde-base/kruler-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6485.     kde-base/krunner-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6486.     kde-base/kscd-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6487.     kde-base/kscreensaver-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6488.     kde-base/kshisen-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6489.     kde-base/ksirk-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6490.     kde-base/ksmserver-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6491.     kde-base/ksnakeduel-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6492.     kde-base/ksnapshot-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6493.     kde-base/kspaceduel-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6494.     kde-base/ksplash-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6495.     kde-base/ksquares-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6496.     kde-base/kstars-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6497.     kde-base/kstart-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6498.     kde-base/kstartupconfig-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6499.     kde-base/kstyles-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6500.     kde-base/ksudoku-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6501.     kde-base/ksysguard-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6502.     kde-base/ksystemlog-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6503.     kde-base/ksystraycmd-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6504.     kde-base/kteatime-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6505.     kde-base/ktimer-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6506.     kde-base/ktimezoned-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6507.     kde-base/ktouch-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6508.     kde-base/ktraderclient-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6509.     kde-base/ktuberling-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6510.     kde-base/kturtle-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6511.     kde-base/ktux-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6512.     kde-base/kubrick-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6513.     kde-base/kuiserver-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6514.     kde-base/kurifilter-plugins-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6515.     kde-base/kuser-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6516.     kde-base/kwalletd-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6517.     kde-base/kwalletmanager-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6518.     kde-base/kwin-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6519.     kde-base/kwordquiz-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6520.     kde-base/kwrite-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6521.     kde-base/kwrited-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6522.     kde-base/libkcddb-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6523.     kde-base/libkcompactdisc-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6524.     kde-base/libkdcraw-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6525.     kde-base/libkdeedu-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6526.     kde-base/libkdegames-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6527.     kde-base/libkexiv2-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6528.     kde-base/libkipi-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6529.     kde-base/libkmahjongg-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6530.     kde-base/libkonq-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6531.     kde-base/libkworkspace-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6532.     kde-base/liboxygenstyle-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6533.     kde-base/libplasmaclock-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6534.     kde-base/libplasmagenericshell-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6535.     kde-base/libtaskmanager-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6536.     kde-base/lskat-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6537.     kde-base/marble-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6538.     kde-base/nsplugins-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6539.     kde-base/okular-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6540.     kde-base/pairs-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6541.     kde-base/palapeli-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6542.     kde-base/parley-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6543.     kde-base/phonon-kde-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6544.     kde-base/picmi-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6545.     kde-base/plasma-apps-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6546.     kde-base/plasma-runtime-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6547.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6548.     kde-base/powerdevil-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6549.     kde-base/print-manager-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6550.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6551.     kde-base/renamedlg-plugins-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6552.     kde-base/rocs-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6553.     kde-base/solid-actions-kcm-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6554.     kde-base/solid-runtime-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6555.     kde-base/step-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6556.     kde-base/superkaramba-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6557.     kde-base/svgpart-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6558.     kde-base/sweeper-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6559.     kde-base/systemsettings-4.11.14 requires >=kde-base/oxygen-icons-4.11.14:4[-aqua]
  6560.     kde-base/thumbnailers-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6561.     kde-base/zeroconf-ioslave-4.14.3 requires >=kde-base/oxygen-icons-4.14.3:4[-aqua]
  6562.     kde-misc/kde-gtk-config-2.2.1 requires >=kde-base/oxygen-icons-4.4:4[-aqua]
  6563.     kde-misc/kdiff3-0.9.97-r2 requires >=kde-base/oxygen-icons-4.4:4[-aqua]
  6564.     kde-misc/kscreen-1.0.2.1 requires >=kde-base/oxygen-icons-4.4:4[-aqua]
  6565.     media-gfx/kuickshow-0.9.1-r1 requires >=kde-base/oxygen-icons-4.4:4[-aqua]
  6566.     net-irc/konversation-1.5.1 requires >=kde-base/oxygen-icons-4.4:4[-aqua]
  6567.     net-libs/libbluedevil-2.0_rc1 requires >=kde-base/oxygen-icons-4.4:4[-aqua]
  6568.     net-wireless/bluedevil-2.0_rc1 requires >=kde-base/oxygen-icons-4.4:4[-aqua]
  6569.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=kde-base/oxygen-icons-4.4:4[-aqua]
  6570.     x11-libs/libkscreen-1.0.5 requires >=kde-base/oxygen-icons-4.4:4[-aqua]
  6571.  
  6572.   kde-base/pairs-4.14.3 pulled in by:
  6573.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/pairs-4.14.3:4[-aqua]
  6574.  
  6575.   kde-base/palapeli-4.14.3 pulled in by:
  6576.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/palapeli-4.14.3:4[-aqua]
  6577.  
  6578.   kde-base/parley-4.14.3 pulled in by:
  6579.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/parley-4.14.3:4[-aqua]
  6580.  
  6581.   kde-base/phonon-kde-4.14.3 pulled in by:
  6582.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/phonon-kde-4.14.3:4[-aqua]
  6583.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/phonon-kde-4.11.14:4[-aqua]
  6584.  
  6585.   kde-base/picmi-4.14.3 pulled in by:
  6586.     kde-base/kdegames-meta-4.14.3 requires >=kde-base/picmi-4.14.3:4[-aqua]
  6587.  
  6588.   kde-base/plasma-apps-4.14.3 pulled in by:
  6589.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/plasma-apps-4.14.3:4[-aqua]
  6590.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/plasma-apps-4.11.14:4[-aqua]
  6591.  
  6592.   kde-base/plasma-runtime-4.14.3 pulled in by:
  6593.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/plasma-runtime-4.14.3:4[-aqua]
  6594.     kde-base/kqtquickcharts-4.14.3 requires >=kde-base/plasma-runtime-4.14.3:4[-aqua]
  6595.     kde-base/ktouch-4.14.3 requires >=kde-base/plasma-runtime-4.14.3:4[-aqua]
  6596.     kde-base/plasma-workspace-4.11.14 requires >=kde-base/plasma-runtime-4.11.14:4[-aqua]
  6597.  
  6598.   kde-base/plasma-workspace-4.11.14 pulled in by:
  6599.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/plasma-workspace-4.11:4[-aqua]
  6600.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/plasma-workspace-4.11.14:4[-aqua]
  6601.     kde-base/kdeplasma-addons-4.14.3 requires >=kde-base/plasma-workspace-4.11:4[-aqua]
  6602.  
  6603.   kde-base/powerdevil-4.11.14 pulled in by:
  6604.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/powerdevil-4.11:4[-aqua]
  6605.  
  6606.   kde-base/print-manager-4.14.3 pulled in by:
  6607.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/print-manager-4.14.3:4[-aqua]
  6608.  
  6609.   kde-base/qguiplatformplugin_kde-4.11.14 pulled in by:
  6610.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/qguiplatformplugin_kde-4.11:4[-aqua]
  6611.  
  6612.   kde-base/renamedlg-plugins-4.14.3 pulled in by:
  6613.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/renamedlg-plugins-4.14.3:4[-aqua]
  6614.  
  6615.   kde-base/rocs-4.14.3 pulled in by:
  6616.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/rocs-4.14.3:4[-aqua]
  6617.  
  6618.   kde-base/solid-actions-kcm-4.11.14 pulled in by:
  6619.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/solid-actions-kcm-4.11:4[-aqua]
  6620.  
  6621.   kde-base/solid-runtime-4.14.3 pulled in by:
  6622.     kde-base/kdebase-runtime-meta-4.14.3 requires >=kde-base/solid-runtime-4.14.3:4[-aqua]
  6623.     kde-base/solid-actions-kcm-4.11.14 requires >=kde-base/solid-runtime-4.11.14:4[-aqua]
  6624.  
  6625.   kde-base/step-4.14.3 pulled in by:
  6626.     kde-base/kdeedu-meta-4.14.3 requires >=kde-base/step-4.14.3:4[-aqua]
  6627.  
  6628.   kde-base/superkaramba-4.14.3 pulled in by:
  6629.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/superkaramba-4.14.3:4[-aqua]
  6630.  
  6631.   kde-base/svgpart-4.14.3 pulled in by:
  6632.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/svgpart-4.14.3:4[-aqua]
  6633.     kde-base/konqueror-4.14.3 requires >=kde-base/svgpart-4.14.3:4[-aqua]
  6634.  
  6635.   kde-base/sweeper-4.14.3 pulled in by:
  6636.     kde-base/kdeutils-meta-4.14.3 requires >=kde-base/sweeper-4.14.3:4[-aqua]
  6637.  
  6638.   kde-base/systemsettings-4.11.14 pulled in by:
  6639.     kde-base/kdebase-meta-4.14.3 requires >=kde-base/systemsettings-4.11:4[-aqua]
  6640.     kde-base/kdebase-startkde-4.11.14 requires >=kde-base/systemsettings-4.11.14:4[-aqua]
  6641.  
  6642.   kde-base/thumbnailers-4.14.3 pulled in by:
  6643.     kde-base/kdegraphics-meta-4.14.3 requires >=kde-base/thumbnailers-4.14.3:4[-aqua]
  6644.  
  6645.   kde-base/zeroconf-ioslave-4.14.3 pulled in by:
  6646.     kde-base/kcontrol-4.14.3 requires >=kde-base/zeroconf-ioslave-4.14.3:4[-aqua]
  6647.     kde-base/kdenetwork-meta-4.14.3 requires >=kde-base/zeroconf-ioslave-4.14.3:4[-aqua]
  6648.  
  6649.   kde-misc/kde-gtk-config-2.2.1 pulled in by:
  6650.     kde-base/systemsettings-4.11.14 requires kde-misc/kde-gtk-config
  6651.  
  6652.   kde-misc/kdiff3-0.9.97-r2 pulled in by:
  6653.     @selected requires kde-misc/kdiff3
  6654.  
  6655.   kde-misc/kscreen-1.0.2.1 pulled in by:
  6656.     kde-base/systemsettings-4.11.14 requires kde-misc/kscreen:4
  6657.  
  6658.   mail-client/mailx-8.1.2.20050715-r6 pulled in by:
  6659.     virtual/mailx-1 requires mail-client/mailx
  6660.  
  6661.   mail-client/mailx-support-20060102-r1 pulled in by:
  6662.     mail-client/mailx-8.1.2.20050715-r6 requires mail-client/mailx-support
  6663.  
  6664.   mail-mta/nullmailer-1.13-r4 pulled in by:
  6665.     virtual/mta-1 requires mail-mta/nullmailer
  6666.  
  6667.   media-fonts/dejavu-2.34 pulled in by:
  6668.     media-libs/libprojectm-2.1.0-r1 requires media-fonts/dejavu
  6669.     media-video/vlc-2.1.2 requires media-fonts/dejavu:0
  6670.     net-analyzer/munin-2.0.19-r1 requires media-fonts/dejavu
  6671.     virtual/ttf-fonts-1 requires media-fonts/dejavu
  6672.  
  6673.   media-fonts/encodings-1.0.4 pulled in by:
  6674.     media-fonts/dejavu-2.34 requires media-fonts/encodings
  6675.     media-fonts/font-misc-misc-1.1.2 requires media-fonts/encodings
  6676.     media-fonts/urw-fonts-2.4.9 requires media-fonts/encodings
  6677.  
  6678.   media-fonts/font-alias-1.0.3 pulled in by:
  6679.     media-fonts/font-misc-misc-1.1.2 requires media-fonts/font-alias
  6680.  
  6681.   media-fonts/font-misc-misc-1.1.2 pulled in by:
  6682.     media-sound/alsa-tools-1.0.28 requires media-fonts/font-misc-misc
  6683.     x11-terms/eterm-0.9.5 requires media-fonts/font-misc-misc
  6684.     x11-terms/xterm-297 requires media-fonts/font-misc-misc
  6685.  
  6686.   media-fonts/font-util-1.3.0 pulled in by:
  6687.     media-fonts/encodings-1.0.4 requires >=media-fonts/font-util-1.1.1-r1
  6688.     media-fonts/font-alias-1.0.3 requires >=media-fonts/font-util-1.1.1-r1
  6689.     media-fonts/font-misc-misc-1.1.2 requires >=media-fonts/font-util-1.2.0
  6690.     x11-apps/luit-1.1.1 requires >=media-fonts/font-util-1.2.0
  6691.     x11-apps/xdm-1.1.11-r3 requires >=media-fonts/font-util-1.2.0
  6692.     x11-libs/libX11-1.6.2 requires >=media-fonts/font-util-1.2.0
  6693.  
  6694.   media-fonts/urw-fonts-2.4.9 pulled in by:
  6695.     app-text/ghostscript-gpl-9.10-r2 requires >=media-fonts/urw-fonts-2.4.9
  6696.  
  6697.   media-gfx/exiv2-0.24 pulled in by:
  6698.     app-misc/strigi-0.7.8 requires >=media-gfx/exiv2-0.17
  6699.     kde-base/gwenview-4.14.3 requires media-gfx/exiv2:0/13=, media-gfx/exiv2:=
  6700.     kde-base/kdebase-kioslaves-4.14.3 requires media-gfx/exiv2:=, media-gfx/exiv2:0/13=
  6701.     kde-base/kfilemetadata-4.14.3 requires media-gfx/exiv2:=, media-gfx/exiv2:0/13=
  6702.     kde-base/libkexiv2-4.14.3 requires >=media-gfx/exiv2-0.20:=[xmp], >=media-gfx/exiv2-0.20:0/13=[xmp]
  6703.  
  6704.   media-gfx/gimp-2.8.10-r1 pulled in by:
  6705.     @selected requires media-gfx/gimp
  6706.  
  6707.   media-gfx/graphite2-1.2.4-r1 pulled in by:
  6708.     media-libs/harfbuzz-0.9.28 requires >=media-gfx/graphite2-1.2.1:0/0=[abi_x86_64(-)], >=media-gfx/graphite2-1.2.1:=[abi_x86_64(-)]
  6709.  
  6710.   media-gfx/kuickshow-0.9.1-r1 pulled in by:
  6711.     @selected requires media-gfx/kuickshow
  6712.  
  6713.   media-gfx/nvidia-cg-toolkit-3.1.0013-r2 pulled in by:
  6714.     media-libs/libprojectm-2.1.0-r1 requires media-gfx/nvidia-cg-toolkit
  6715.  
  6716.   media-gfx/sane-backends-1.0.24-r5 pulled in by:
  6717.     media-gfx/xsane-0.999-r1 requires media-gfx/sane-backends
  6718.  
  6719.   media-gfx/xsane-0.999-r1 pulled in by:
  6720.     @selected requires media-gfx/xsane
  6721.  
  6722.   media-libs/a52dec-0.7.4-r6 pulled in by:
  6723.     media-plugins/gst-plugins-a52dec-0.10.19-r1 requires >=media-libs/a52dec-0.7.4-r6[abi_x86_64(-)]
  6724.     media-video/mplayer-1.2_pre20130729 requires media-libs/a52dec
  6725.     media-video/vlc-2.1.2 requires >=media-libs/a52dec-0.7.4-r3:0
  6726.  
  6727.   media-libs/alsa-lib-1.0.28 pulled in by:
  6728.     app-emulation/qemu-2.1.2-r1 requires >=media-libs/alsa-lib-1.0.13
  6729.     app-emulation/spice-0.12.3-r1 requires media-libs/alsa-lib
  6730.     app-emulation/wine-1.6.2 requires media-libs/alsa-lib
  6731.     dev-python/pyalsa-1.0.26-r1 requires media-libs/alsa-lib
  6732.     kde-base/kdelibs-4.14.3-r1 requires media-libs/alsa-lib
  6733.     kde-base/kmix-4.14.3 requires >=media-libs/alsa-lib-1.0.14a
  6734.     kde-base/phonon-kde-4.14.3 requires media-libs/alsa-lib
  6735.     media-gfx/gimp-2.8.10-r1 requires media-libs/alsa-lib
  6736.     media-libs/gst-plugins-base-1.2.4-r1 requires >=media-libs/alsa-lib-1.0.27.2[abi_x86_64(-)]
  6737.     media-libs/libao-1.2.0 requires >=media-libs/alsa-lib-1.0.27.2[abi_x86_64(-)]
  6738.     media-libs/libcanberra-0.30-r1 requires media-libs/alsa-lib:0/0=, media-libs/alsa-lib:=
  6739.     media-libs/libsdl-1.2.15-r8 requires >=media-libs/alsa-lib-1.0.27.2[abi_x86_64(-)]
  6740.     media-libs/libsndfile-1.0.25-r1 requires media-libs/alsa-lib
  6741.     media-libs/openal-1.15.1-r2 requires >=media-libs/alsa-lib-1.0.27.2[abi_x86_64(-)]
  6742.     media-plugins/gst-plugins-alsa-0.10.36-r1 requires >=media-libs/alsa-lib-1.0.27.2[abi_x86_64(-)]
  6743.     media-sound/alsa-tools-1.0.28 requires >=media-libs/alsa-lib-1.0.28
  6744.     media-sound/alsa-utils-1.0.28 requires >=media-libs/alsa-lib-1.0.28
  6745.     media-sound/alsamixergui-0.9.0.1.2-r4 requires media-libs/alsa-lib
  6746.     media-sound/moc-2.5.0_beta1-r1 requires media-libs/alsa-lib
  6747.     media-sound/mpg123-1.18.1 requires media-libs/alsa-lib
  6748.     media-tv/xbmc-12.2-r1 requires media-libs/alsa-lib
  6749.     media-video/ffmpeg-1.2.6-r1 requires >=media-libs/alsa-lib-1.0.27.2[abi_x86_64(-)]
  6750.     media-video/mplayer-1.2_pre20130729 requires media-libs/alsa-lib
  6751.     media-video/vlc-2.1.2 requires >=media-libs/alsa-lib-1.0.24:0
  6752.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires media-libs/alsa-lib
  6753.     net-misc/rdesktop-1.8.2 requires media-libs/alsa-lib
  6754.     www-client/firefox-31.3.0 requires media-libs/alsa-lib
  6755.  
  6756.   media-libs/audiofile-0.3.6-r1 pulled in by:
  6757.     media-libs/libsdl-1.2.15-r8 requires >=media-libs/audiofile-0.3.5[abi_x86_64(-)]
  6758.  
  6759.   media-libs/babl-0.1.10-r1 pulled in by:
  6760.     media-gfx/gimp-2.8.10-r1 requires >=media-libs/babl-0.1.10
  6761.     media-libs/gegl-0.2.0-r2 requires >=media-libs/babl-0.1.10
  6762.  
  6763.   media-libs/celt-0.5.1.3 pulled in by:
  6764.     app-emulation/spice-0.12.3-r1 requires >=media-libs/celt-0.5.1.1:0.5.1
  6765.     net-misc/spice-gtk-0.21 requires >=media-libs/celt-0.5.1.1:0.5.1
  6766.  
  6767.   media-libs/chromaprint-1.1 pulled in by:
  6768.     media-sound/clementine-1.2.2 requires >=media-libs/chromaprint-0.6
  6769.  
  6770.   media-libs/exiftool-9.12 pulled in by:
  6771.     @selected requires media-libs/exiftool
  6772.  
  6773.   media-libs/faac-1.28-r4 pulled in by:
  6774.     media-sound/flacon-0.7.2 requires media-libs/faac
  6775.  
  6776.   media-libs/faad2-2.7-r3 pulled in by:
  6777.     media-plugins/gst-plugins-faad-0.10.23-r1 requires >=media-libs/faad2-2.7-r3[abi_x86_64(-)]
  6778.     media-sound/moc-2.5.0_beta1-r1 requires media-libs/faad2
  6779.  
  6780.   media-libs/flac-1.3.1-r1 pulled in by:
  6781.     kde-base/audiocd-kio-4.14.3 requires >=media-libs/flac-1.1.2
  6782.     media-libs/audiofile-0.3.6-r1 requires >=media-libs/flac-1.2.1[abi_x86_64(-)]
  6783.     media-libs/libsndfile-1.0.25-r1 requires >=media-libs/flac-1.2.1-r5[abi_x86_64(-)]
  6784.     media-libs/sdl-mixer-1.2.12-r4 requires >=media-libs/flac-1.2.1-r5[abi_x86_64(-)]
  6785.     media-libs/sdl-sound-1.0.3 requires media-libs/flac
  6786.     media-plugins/gst-plugins-flac-0.10.31-r1 requires >=media-libs/flac-1.2.1-r5[abi_x86_64(-)]
  6787.     media-sound/flacon-0.7.2 requires media-libs/flac
  6788.     media-sound/moc-2.5.0_beta1-r1 requires media-libs/flac
  6789.     media-sound/shntool-3.0.10-r1 requires media-libs/flac
  6790.     media-sound/vorbis-tools-1.4.0-r2 requires media-libs/flac
  6791.     media-tv/xbmc-12.2-r1 requires media-libs/flac
  6792.     media-video/mkvtoolnix-6.6.0 requires media-libs/flac
  6793.     media-video/vlc-2.1.2 requires >=media-libs/flac-1.1.2:0
  6794.     net-misc/minidlna-1.1.3 requires media-libs/flac
  6795.  
  6796.   media-libs/fontconfig-2.10.92 pulled in by:
  6797.     app-admin/eselect-fontconfig-1.1 requires >=media-libs/fontconfig-2.4
  6798.     app-emulation/wine-1.6.2 requires media-libs/fontconfig:1.0/1.0=, media-libs/fontconfig:=
  6799.     app-text/ghostscript-gpl-9.10-r2 requires media-libs/fontconfig
  6800.     app-text/poppler-0.26.5 requires >=media-libs/fontconfig-2.6.0
  6801.     dev-lang/tk-8.5.15 requires media-libs/fontconfig
  6802.     dev-qt/qtgui-4.8.5-r3 requires media-libs/fontconfig
  6803.     kde-base/kdelibs-4.14.3-r1 requires media-libs/fontconfig
  6804.     kde-base/systemsettings-4.11.14 requires media-libs/fontconfig
  6805.     media-gfx/gimp-2.8.10-r1 requires >=media-libs/fontconfig-2.2.0
  6806.     media-libs/libass-0.11.2 requires >=media-libs/fontconfig-2.10.92[abi_x86_64(-)]
  6807.     media-tv/xbmc-12.2-r1 requires media-libs/fontconfig
  6808.     media-video/mplayer-1.2_pre20130729 requires media-libs/fontconfig
  6809.     net-print/cups-filters-1.0.53 requires media-libs/fontconfig
  6810.     www-client/firefox-31.3.0 requires media-libs/fontconfig
  6811.     x11-libs/cairo-1.12.16 requires media-libs/fontconfig
  6812.     x11-libs/gtk+-2.24.24 requires >=media-libs/fontconfig-2.10.92[abi_x86_64(-)]
  6813.     x11-libs/gtk+-3.12.2 requires media-libs/fontconfig
  6814.     x11-libs/libXft-2.3.1-r1 requires >=media-libs/fontconfig-2.10.92[abi_x86_64(-)]
  6815.     x11-libs/pango-1.36.5 requires >=media-libs/fontconfig-2.10.92:1.0/1.0=[abi_x86_64(-)], >=media-libs/fontconfig-2.10.92:1.0=[abi_x86_64(-)]
  6816.  
  6817.   media-libs/freeglut-2.8.1-r1 pulled in by:
  6818.     media-gfx/nvidia-cg-toolkit-3.1.0013-r2 requires media-libs/freeglut
  6819.     media-libs/ftgl-2.1.3_rc5 requires media-libs/freeglut
  6820.     media-libs/jasper-1.900.1-r7 requires >=media-libs/freeglut-2.8.1:0[abi_x86_64(-)]
  6821.     media-libs/libwebp-0.4.0 requires media-libs/freeglut
  6822.  
  6823.   media-libs/freetype-2.5.3-r1 pulled in by:
  6824.     app-emulation/wine-1.6.2 requires >=media-libs/freetype-2.0.0
  6825.     app-office/openoffice-bin-4.1.1 requires >=media-libs/freetype-2.1.10-r2
  6826.     app-text/ghostscript-gpl-9.10-r2 requires >=media-libs/freetype-2.4.9:2/2=, >=media-libs/freetype-2.4.9:2=
  6827.     app-text/poppler-0.26.5 requires >=media-libs/freetype-2.3.9
  6828.     dev-lang/tk-8.5.15 requires media-libs/freetype:2
  6829.     dev-qt/qtgui-4.8.5-r3 requires media-libs/freetype:2
  6830.     kde-base/kdelibs-4.14.3-r1 requires media-libs/freetype:2
  6831.     kde-base/okular-4.14.3 requires media-libs/freetype
  6832.     kde-base/systemsettings-4.11.14 requires >=media-libs/freetype-2
  6833.     media-gfx/gimp-2.8.10-r1 requires >=media-libs/freetype-2.1.7
  6834.     media-libs/fontconfig-2.10.92 requires >=media-libs/freetype-2.5.3-r1[abi_x86_64(-)]
  6835.     media-libs/ftgl-2.1.3_rc5 requires >=media-libs/freetype-2.0.9
  6836.     media-libs/harfbuzz-0.9.28 requires >=media-libs/freetype-2.5.0.1:2/2=[abi_x86_64(-)], >=media-libs/freetype-2.5.0.1:2=[abi_x86_64(-)]
  6837.     media-libs/imlib2-1.4.6-r2 requires =media-libs/freetype-2*[abi_x86_64(-)]
  6838.     media-libs/libass-0.11.2 requires >=media-libs/freetype-2.5.0.1:2[abi_x86_64(-)]
  6839.     media-libs/libprojectm-2.1.0-r1 requires media-libs/freetype:2
  6840.     media-tv/xbmc-12.2-r1 requires media-libs/freetype
  6841.     media-video/ffmpeg-1.2.6-r1 requires >=media-libs/freetype-2.5.0.1:2[abi_x86_64(-)]
  6842.     media-video/mplayer-1.2_pre20130729 requires >=media-libs/freetype-2.2.1:2
  6843.     media-video/vlc-2.1.2 requires media-libs/freetype:2
  6844.     net-print/cups-filters-1.0.53 requires media-libs/freetype:2
  6845.     sys-boot/grub-2.02_beta2-r3 requires media-libs/freetype:2/2=, media-libs/freetype:2=
  6846.     www-client/firefox-31.3.0 requires >=media-libs/freetype-2.4.10
  6847.     x11-apps/mkfontscale-1.1.1 requires media-libs/freetype:2
  6848.     x11-base/xorg-server-1.15.0 requires media-libs/freetype
  6849.     x11-libs/cairo-1.12.16 requires media-libs/freetype:2
  6850.     x11-libs/libXfont-1.4.8 requires >=media-libs/freetype-2
  6851.     x11-libs/libXft-2.3.1-r1 requires >=media-libs/freetype-2.5.0.1[abi_x86_64(-)]
  6852.     x11-libs/libast-0.7 requires =media-libs/freetype-2*
  6853.     x11-libs/pango-1.36.5 requires >=media-libs/freetype-2.5.0.1:2=[abi_x86_64(-)], >=media-libs/freetype-2.5.0.1:2/2=[abi_x86_64(-)]
  6854.  
  6855.   media-libs/ftgl-2.1.3_rc5 pulled in by:
  6856.     media-libs/libprojectm-2.1.0-r1 requires >=media-libs/ftgl-2.1.3_rc5
  6857.  
  6858.   media-libs/gegl-0.2.0-r2 pulled in by:
  6859.     media-gfx/gimp-2.8.10-r1 requires >=media-libs/gegl-0.2.0
  6860.  
  6861.   media-libs/giflib-4.1.6-r3 pulled in by:
  6862.     kde-base/kdelibs-4.14.3-r1 requires media-libs/giflib
  6863.     media-libs/imlib-1.9.15-r3 requires >=media-libs/giflib-4.1.0
  6864.     media-libs/imlib2-1.4.6-r2 requires >=media-libs/giflib-4.1.6-r3[abi_x86_64(-)]
  6865.     media-libs/libwebp-0.4.0 requires media-libs/giflib:=, media-libs/giflib:0/0=
  6866.     media-video/mplayer-1.2_pre20130729 requires media-libs/giflib
  6867.  
  6868.   media-libs/glew-1.10.0-r2 pulled in by:
  6869.     media-libs/libprojectm-2.1.0-r1 requires media-libs/glew
  6870.     media-tv/xbmc-12.2-r1 requires >=media-libs/glew-1.5.6
  6871.  
  6872.   media-libs/glu-9.0.0-r1 pulled in by:
  6873.     virtual/glu-9.0-r1 requires >=media-libs/glu-9.0.0-r1[abi_x86_64(-)]
  6874.  
  6875.   media-libs/gst-plugins-bad-0.10.23-r2 pulled in by:
  6876.     media-plugins/gst-plugins-dts-0.10.23-r1 requires >=media-libs/gst-plugins-bad-0.10.23:0.10[abi_x86_64(-)]
  6877.     media-plugins/gst-plugins-faad-0.10.23-r1 requires >=media-libs/gst-plugins-bad-0.10.23:0.10[abi_x86_64(-)]
  6878.     media-plugins/gst-plugins-resindvd-0.10.23-r1 requires >=media-libs/gst-plugins-bad-0.10.23:0.10[abi_x86_64(-)]
  6879.     media-plugins/gst-plugins-xvid-0.10.23-r1 requires >=media-libs/gst-plugins-bad-0.10.23:0.10[abi_x86_64(-)]
  6880.  
  6881.   media-libs/gst-plugins-base-0.10.36-r1 pulled in by:
  6882.     dev-qt/qtwebkit-4.8.5 requires >=media-libs/gst-plugins-base-0.10.36:0.10
  6883.     media-libs/gst-plugins-bad-0.10.23-r2 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6884.     media-libs/gst-plugins-good-0.10.31-r1 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6885.     media-libs/gst-plugins-ugly-0.10.19-r1 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6886.     media-plugins/gst-plugins-alsa-0.10.36-r1 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6887.     media-plugins/gst-plugins-cdparanoia-0.10.36-r1 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6888.     media-plugins/gst-plugins-gio-0.10.36-r1 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6889.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6890.     media-plugins/gst-plugins-ogg-0.10.36-r1 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6891.     media-plugins/gst-plugins-vorbis-0.10.36-r1 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6892.     media-plugins/gst-plugins-x-0.10.36-r1 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6893.     media-plugins/gst-plugins-xvideo-0.10.36-r1 requires >=media-libs/gst-plugins-base-0.10.36:0.10[abi_x86_64(-)]
  6894.     media-sound/clementine-1.2.2 requires media-libs/gst-plugins-base:0.10
  6895.  
  6896.   media-libs/gst-plugins-base-1.2.4-r1 pulled in by:
  6897.     media-libs/qt-gstreamer-1.2.0 requires media-libs/gst-plugins-base:1.0
  6898.  
  6899.   media-libs/gst-plugins-good-0.10.31-r1 pulled in by:
  6900.     media-plugins/gst-plugins-flac-0.10.31-r1 requires >=media-libs/gst-plugins-good-0.10.31:0.10[abi_x86_64(-)]
  6901.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-libs/gst-plugins-good-0.10.31:0.10[abi_x86_64(-)]
  6902.     media-plugins/gst-plugins-soup-0.10.31-r1 requires >=media-libs/gst-plugins-good-0.10.31:0.10[abi_x86_64(-)]
  6903.     media-plugins/gst-plugins-taglib-0.10.31-r1 requires >=media-libs/gst-plugins-good-0.10.31:0.10[abi_x86_64(-)]
  6904.  
  6905.   media-libs/gst-plugins-ugly-0.10.19-r1 pulled in by:
  6906.     media-plugins/gst-plugins-a52dec-0.10.19-r1 requires >=media-libs/gst-plugins-ugly-0.10.19:0.10[abi_x86_64(-)]
  6907.     media-plugins/gst-plugins-dvdread-0.10.19-r1 requires >=media-libs/gst-plugins-ugly-0.10.19:0.10[abi_x86_64(-)]
  6908.     media-plugins/gst-plugins-mad-0.10.19-r1 requires >=media-libs/gst-plugins-ugly-0.10.19:0.10[abi_x86_64(-)]
  6909.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-libs/gst-plugins-ugly-0.10.19:0.10[abi_x86_64(-)]
  6910.     media-plugins/gst-plugins-mpeg2dec-0.10.19-r1 requires >=media-libs/gst-plugins-ugly-0.10.19:0.10[abi_x86_64(-)]
  6911.     media-plugins/gst-plugins-x264-0.10.19-r1 requires >=media-libs/gst-plugins-ugly-0.10.19:0.10[abi_x86_64(-)]
  6912.  
  6913.   media-libs/gstreamer-0.10.36-r2 pulled in by:
  6914.     dev-qt/qtwebkit-4.8.5 requires >=media-libs/gstreamer-0.10.36:0.10
  6915.     media-libs/gst-plugins-bad-0.10.23-r2 requires >=media-libs/gstreamer-0.10.36:0.10[abi_x86_64(-)], >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6916.     media-libs/gst-plugins-base-0.10.36-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)], >=media-libs/gstreamer-0.10.36:0.10[introspection,abi_x86_64(-)]
  6917.     media-libs/gst-plugins-good-0.10.31-r1 requires >=media-libs/gstreamer-0.10.36:0.10[abi_x86_64(-)], >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6918.     media-libs/gst-plugins-ugly-0.10.19-r1 requires >=media-libs/gstreamer-0.10.36:0.10[abi_x86_64(-)], >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6919.     media-plugins/gst-plugins-a52dec-0.10.19-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6920.     media-plugins/gst-plugins-alsa-0.10.36-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6921.     media-plugins/gst-plugins-cdparanoia-0.10.36-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6922.     media-plugins/gst-plugins-dts-0.10.23-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6923.     media-plugins/gst-plugins-dvdread-0.10.19-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6924.     media-plugins/gst-plugins-faad-0.10.23-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6925.     media-plugins/gst-plugins-flac-0.10.31-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6926.     media-plugins/gst-plugins-gio-0.10.36-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6927.     media-plugins/gst-plugins-mad-0.10.19-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6928.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6929.     media-plugins/gst-plugins-mpeg2dec-0.10.19-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6930.     media-plugins/gst-plugins-ogg-0.10.36-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6931.     media-plugins/gst-plugins-resindvd-0.10.23-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6932.     media-plugins/gst-plugins-soup-0.10.31-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6933.     media-plugins/gst-plugins-taglib-0.10.31-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6934.     media-plugins/gst-plugins-vorbis-0.10.36-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6935.     media-plugins/gst-plugins-x-0.10.36-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6936.     media-plugins/gst-plugins-x264-0.10.19-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6937.     media-plugins/gst-plugins-xvid-0.10.23-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6938.     media-plugins/gst-plugins-xvideo-0.10.36-r1 requires >=media-libs/gstreamer-0.10.36-r2:0.10[abi_x86_64(-)]
  6939.     media-sound/clementine-1.2.2 requires media-libs/gstreamer:0.10
  6940.  
  6941.   media-libs/gstreamer-1.2.4-r2 pulled in by:
  6942.     media-libs/gst-plugins-base-1.2.4-r1 requires >=media-libs/gstreamer-1.2.3:1.0[introspection,abi_x86_64(-)], >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_64(-)]
  6943.     media-libs/qt-gstreamer-1.2.0 requires media-libs/gstreamer:1.0
RAW Paste Data