SHARE
TWEET

Untitled

a guest Mar 4th, 2011 407 Never
  1. vps:~# apt-get install apache2 php5 libapache2-mod-php5
  2. Reading package lists... Done
  3. Building dependency tree
  4. Reading state information... Done
  5. apache2 is already the newest version.
  6. php5 is already the newest version.
  7. libapache2-mod-php5 is already the newest version.
  8. 0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
RAW Paste Data
Top