SHARE
TWEET

Untitled

a guest May 6th, 2012 34 Never
  1. I am testing that you have the required versions of autoconf,
  2. automake, glib-gettextize and intltoolize...
  3.  
  4. checking for autoconf >= 2.54 ... yes (version 2.69)
  5. checking for automake >= 1.6 ...
  6.   You must have automake 1.6 or newer installed to compile resynthesizer.
  7.   Download the appropriate package for your distribution,
  8.   or get the source tarball at ftp://ftp.gnu.org/pub/gnu/automake/
  9. checking for glib-gettextize >= 2.0.0 ... yes (version 2.32.2)
  10. checking for intltool >= 0.17 ... yes (version 0.50.2)
  11.  
  12. Please install/upgrade the missing tools and call me again.
RAW Paste Data
Top